index

Энциклопедия мин и взрывчатых веществ
(справочная информация для разведчиков и саперов)

Взрывчатые вещества | Советские и Российские мины | Мины Швеции | Мины Франции
Средства взрывания | Мины Соединенных Штатов Америки | Мины Югославии | Мины Италии
Заряды зрывчатых веществ. | Мины Великобритании | Мины ФРГ | Мины других стрaн

Маркировка инженерных боеприпасов

Классификация инженерных мин

Ударное ядро
Взрывчатые вещества (ВВ)

О взрывчатых веществах (ВВ)

Аммиачноселитренные ВВ

Гексоген

Мелинит

Тротил

Пластит

Динамит

Эластит
Средства взрывания (СВ)

часть I
часть II
часть III
часть IV

"Огнепроводный" или "Бикфордов" шнур ?
Заряды зрывчатых веществ.

Удлиненный заряд разминирования УЗ-3

Кумулятивный кольцевой заряд КЗК

Кумулятивный заряд КЗУ

Сосредоточенные заряды серии СЗ

Удлиненные заряды серии СЗ

Английский удлиненный заряд "Blade"
Советские и Российские мины
Противотанковые мины

Противотанковая мина ТМД-Б

Противотанковая мина ТМД-44

Противотанковая мина ТМ-41

Противотанковая мина ТМ-46

Противотанковая мина ТМ-57

Противотанковая мина ТМ-62Б

Противотанковая мина ТМ-62Д

Противотанковая мина ТМ-62М

Противотанковая мина ТМ-62П

Противотанковая мина ТМ-62П3

Противотанковая мина ТМ-72

Противотанковая мина ТМ-83

Противотанковая мина ТМK-2

Противотанковая мина ПТМ-1

Противотанковая мина ПТМ-3

Кассета КПТМ-3 с противотанковой миной ПТМ-3

Противопехотные мины

Противопехотная мина ПМД-6

Противопехотная мина ПМД-6М

Противопехотная мина ПМН

Противопехотная мина ОЗМ-3

Противопехотная мина ОЗМ-4

Противопехотная мина ОЗМ-72

Противопехотная мина ОЗМ-160

Противопехотная мина ОЗМ с УВК

Противопехотная мина ПМП

Противопехотная мина ПОМЗ-2

Противопехотная мина ПОМЗ-2М

Противопехотная мина МОН-50

Противопехотная мина МОН-100

Кассета КСФ-1С с противопехотными фугасными минами ПФМ-1С

Противопехотная мина ПФМ-1С

Противопехотная мина МОН-200

Противодесантные мины

Противодесантная мина ПДМ-1М

Противодесантная мина ПДМ-2

Противодесантная мина ПДМ-3Я

Противодесантная мина ЯРМ

Противодесантная мина ПДМ-1

Объектные мины

Объектная мина СРМ

Объектная мина МПМ

Объектная мина СПМ

Системы минирования

Мина-ловушка МС-3

Сигнальная мина СМ

Противовертолетная мина ПВМ

Установка разминирования УР-77

Переносная установка разминирования УР-83П

Система минирования ВСМ-1

Инженерный кассетный многоцелевой боеприпас М-225

Переносной комплект минирования ПКМ

Комплект средств для устройства управляемых противотанковых минных полей УМП-2

Комплект средств для устройства управляемых противотанковых минных полей УМПН-68

Заряд разминирования ЗРП-2
Мины Соединенных Штатов Америки

Противотанковые мины

Противотанковая мина M15

Противотанковая мина M19

Противотанковая мина M21

Противотанковая мина M24

Противотанковая мина M56

Противотанковая мина M66

Противотанковая мина М70

Противотанковая мина М73

Противотанковая мина М75

Противотанковая мина М78

Противотанковая мина BLU-91/B

Противотанковая мина М93 WAM Hornet

Противопехотные мины

Противопехотная мина M14

Противопехотная мина M16А1

Противопехотная мина M18A1

Противопехотная мина M25

Противопехотная мина M67

Противопехотная мина M72

Противопехотная мина M74

Противопехотная мина M77

Противопехотная мина M86

Противопехотная мина BLU-92/B

Многоцелевой легкий боеприпас SLAM M2

Многоцелевой легкий боеприпас SLAM M4

Семейство систем дистанционного минирования FASCAM
Мины Великобритании

Противопехотная мина 6 Mark1

Противопехотная мина "Рейнджер"

Мины Швеции

Противопехотная мина Тип 21

Противотранспортная мина мина Тип 13
Мины Югославии

Противопехотная мина PNM-2

Противопехотная мина PMD-1(ПМД-1)

Противопехотная мина PMR-1(ПМР-1)

Противопехотная мина PMR-2(ПМР-2)

Противопехотная мина PMR-2A(ПМР-2А)

Противопехотная мина 2АС

Противопехотная мина PROM-1 (ПРОМ-1)


6mk1

Инженерные боеприпасы

Армия Великобритании (Royal Army)

Противопехотная мина 6MК1
(Anti-personnel mine 6 Mark 1)

6mk1-1.gif (7890 bytes) Мина противопехотная фугасного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет ранения стопы ноги при наступании на нажимной датчик цели, имеющий своеобразную форму в виде трех пластмассовых перьев, отходящих в стороны от центрального стержня в верхней части мины. Принята на вооружение в период Второй Мировой войны. Состоит на вооружении в армиях Великобритании и ряда стран британского содружества наций.

Мина может устанавливаться только в грунт (снег) вручную. Для ее установки специальным шаблоном в грунте пробивается лунка, куда вставляется мина. На поверхности остается верхняя часть мины (выше боковых треугольных стабилизаторов). В боевое положение переводится немедленно после удаления предохранительной чеки. При установке мины в снег или болотистый грунт, для того, чтобы обеспечить срабатывание взрывателя на мину надевается фанерное кольцо (см. рис. поз. 2 и 3). Если планируется поиск и снятие мин своими саперами, то вне зависимости от типа грунта на мину надевается аналогичное по форме и размерам стальное кольцо с тем, чтобы мина обнаруживалась миноискателем.

Срок боевой работы мины не ограничивается. Систем неизвлекаемости, необезвреживаемости и самоликвидации не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная фугасная
Материал корпуса.............................................пластмасса
Вес общий..........................................................230гр.
Масса ВВ (тротил)............................................140гр.
Диаметр..............................................................4.4см.
Высота................................................................20.3см.
Усилие срабатывания.......................................10 кг.
Диаметр датчика цели.......................................4 см.

Мина весьма мощная. Примерно равна советской мине типа ПМН. Обычно при взрыве мины отрывается полностью стопа ноги, которой солдат противника наступил на мину, и, в зависимости от расстояния, второй ноги от места взрыва, она также может быть значительно повреждена или не получить повреждения вовсе. Кроме того, ударная волна достаточно большого заряда ВВ лишает человека сознания, высокая температура взрывных газов может причинить значительные ожоги нижним конечностям. Смерть может наступить от болевого шока, потери крови при несвоевременном оказании первой помощи.

Источники

1.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Издание четвертое, дополненное и исправленное. Москва. Военное издательство. 2001г.
2. Противотанковые и противопехотные мины иностранных армий. Военное издательство. Москва. 2001г.

---***---

Заметки на полях. Большая масса ВВ в этой мине, обеспечивающая довольно значительное повреждение покрышки колеса автомобиля дала основание английским военным в 1999 г. перевести эту мину из разряда противопехотных в разряд противотранспортных. Потребовалось лишь заменить пружину взрывателя на более мощную, что повысило усилие срабатывания до 50-60кг. Впрочем, пружина легко заменяется в полевых условиях

klassif-1.gif (2258 bytes)


ammiak

Взрывчатые вещества

Аммиачноселитренные взрывчатые вещества

К аммиачноселитренным взрывчатым веществам относится большая группа взрывчатых веществ, создаваемых на основе аммиачной селитры. Все они относятся к бризантным взрывчатым веществам пониженной мощности. Т.е., если сравнивать с тротилом, то считается. что все они процентов на 25 слабее тротила. Однако это не вполне так. По бризантности аммиачноселитренные ВВ как правило мало в чем уступают тротилу, а по фугасности превышают тротил, причем некоторые из них весьма значительно. Аммиачноселитренные ВВ более предпочтительны при подрывании грунтов, т.к. благодаря хорошей фугасности способны выбросить из области взрыва больше грунта. Однако при работах в скальных грунтах предпочтительнее все же тротил, т.к. из-за большей бризантности он лучше дробит горные породы.

Аммиачноселитренные ВВ в большей степени находят применение в народном хозяйстве и в меньшей степени в военном деле. Причинами такого применения является значительно меньшая стоимость аммиачноселитренных ВВ, их значительно более низкая надежность в применении. Прежде всего это значительная гигроскопичность амм. ВВ, из-за чего при увлажнении более 3% такие ВВ полностью теряют способность взрываться. Эти ВВ подвержены явлению слеживаемости, из-за чего они также полностью или частично теряют взрывоспособность. Непрерывно происходящие в этих ВВ процессы перекристаллизации приводят к увеличению занимаемого ими объема, что может приводить к разрушению упаковки или оболочек боеприпасов.

Аммиачная селитра сама по себе является взрывчатым веществом, но из-за вышеперечисленных недостатков в чистом виде практически не применяется. Введение в состав ВВ кроме аммиачной селитры иных веществ призвано компенсировать те или иные ее недостатки. В зависимости от примененных добавок аммиачноселитренные ВВ можно разделить на следующие группы:

Аммониты.Это смесь аммиачной селитры и тротила, который может составлять от 20 до 80% общего объема. Основные марки - А-20, А-40, А-50, А-60,А-80 (цифры указывают на процентное содержание тротила), Аммонит скальный №1, Аммонит 6ЖВ, Аммонит В-3, Аммонит ПЖВ-20, Аммонит АП-4ЖВ (буквенно-цифровые обозначения указывают на возможность или невозможность примения в шахтах, рудниках, карьерах).

Динамоны. (не путать с динамитом!). Это смесь аммиачной селитры с горючими добавками - опилками, сосновой корой, торфом, жмыхом и т.п.). При весьма незначительном снижении фугасности добавки позволяют значительно (от 10 до 80%) снизить расход аммиачной селитры и резко удешевить ВВ.

Аммоналы. Это аммониты или динамоны с добавкой пудры аллюминия, которая значительно повышает энергию взрывчатого превращения, а значит и фугасность и бризантность; приближая это ВВ по взрывчатым характеристикам к тротилу. Обычно в военное время при дефиците тротила боеприпасы снаряжают именно аммоналами.

Игданиты. Это смеси аммиачной селитры с нефтепродуктами (дизельное топливо, мазут, сырая нефть). Это ВВ отличается высокой температурой взрыва, хорошей бризантностью, водостойкостью, но существует до тех пор, пока не испарится нефтепродукт. Поэтому игданиты готовят непосредственно перед взрывом.

Основные характеристики (усредненные):

1.Чувствительность: Почти нечувствительны к удару, прострелу пулей, огню, искре, трению. Надежность взрывания от стандартных капсюлей-детонаторов, запалов зависит от процентного содержания аммиачной селитры. Чем больше амм.селитры в составе ВВ, тем охотнее заряд взрывается от стандартных капсюлей-детонаторов. Так аммонит А-20 надежно взрывается от КД №8, а аммонит А-80 требует промежуточного детонатора в виде шашки прессованного тротила.

2.Энергия взрывчатого превращения - 1000-1800 ккал/кг.

3.Скорость детонации: 4000-6500 м/сек.

4.Бризантность: 13-27мм.

5.Фугасность: 300-450 куб.см..

6.Химическая стойкость: Растворяются водой. При влажности свыше 3% теряют обычно взрывчатые свойства. Слежавшиеся и затвердевшие ВВ также теряют взрывчатые свойства.

7.Продолжительность и условия работоспособного состояния: Продолжительность значительно зависит от условий хранения, влажности, герметичности упаковки. При высушивании и раздроблении в порошкообразное состояние взрывчатые свойства обычно востанавливаются. В среднем считается. что эти ВВ работоспособны в течение года.

8.Нормальное агрегатное состояние: Чаще всего порошкобразное вещество белого. серого, желтого цвета. . Применяется в порошкообразном (не прессованном) виде.

9.Плотность : 0.9 -1.2 г./куб см.

Аммонит А-80 поставляется в войска в виде брикетов размерами 12.5х12.5х6см и весом 1.35 кг. в гидроизоляционной оболочке. Гнезд для детонаторов не имеет т.к. для подрывания требуется промежуточный детонатор 200гр. тротиловая шашка. 24 брикета укладываются в деревянный ящик. Вес ящика 44 кг.

В народное хозяйство аммиачноселитренные ВВ поставляются в виде, заказанном потребителем. Чаще всего они поставляются насыпью в бумажных мешках весом 25-55 кг, деревяных ящиках весом 40 кг, картонных патронах диаметром 23-60мм. и массой одного патрона от 100 до 1500 гр. Патроны укладываются в пачки, а пачки в деревянные или металлические ящики.

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---

 От автора.В общем-то аммониты, аммоналы по взрывчатым характеристикам не уступают тротилу. Но никогда не знаешь, как они поведут себя. Могут сработать хорошо, могут дать неполный взрыв, могут не взорваться вовсе. Автор всего несколько раз за свою практику имел с ними дело. В армии избегали пользоваться этими ВВ, благо, что страна тогда не экономила на своей армии.

Экономия на армии очень дорого стоит стране и народу. Чеченским националистам и в голову не приходило поднимать чеченцев на мятеж, когда они знали, какой военной мощи им придется противостоять. Теперь государство экономит на армии. Вот только экономия денежная оборачивается растрачиванием человеческих жизней. Что дороже - деньги или кровь? Впрочем, беда в том, что деньги у тех, кто свою кровь не проливает, а потому для них кровь людская что водица.


arm

Инженерные боеприпасы

Советская Армия

Противодесантная мина ЯРМ

arm-1.jpg (11007 bytes) Мина противодесантная, якорного типа. Предназначена для выведения из строя плавсредств противника (плавающие транспортеры, автомобили, катера, баржи, лодки, амфибии, паромы и т.п.) при преодолении ими водных преград (рек, озер, водохранилищ и т.п.). Применяется на озерах, реках, небольших водохранилищах.

Мина устанавливается на дно водоема на глубине от 1 м до 12 м. вручную с плавсредства (катер, плавающий транспортер, лодка, баржа). Плавучая часть (на рисунке окрашена ,более светлым цветом) находится ниже уровня поверхности воды на 0.1-0.3 м. (регулируется), а якорная часть (на рисунке окрашена более темным цветом) находится на дне водоема, удерживая плавучую часть от сноса. Срабатывает при воздействии на крестовину, находящуюся в верхней части мины, усилием 0.6-0.9 кг. При взрыве мины в корпусе плавсредства противника образуется пробоина или же при достаточно прочном корпусе гидроудар выводит из строя двигатель и трансмиссию машины (срыв с креплений).

Срок боевой работы мины не ограничивается , т.к. взрыватель ВРМ относится к взрывателям механического типа и элементов электропитания не имеет. Самоликвидатором мина не оснащается. Элементов неизвлекаемости и необезвреживаемости не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противодесантная якорная контактная
Корпус……………………………………........металл.
Масса ..................................................................13 кг.
Масса взрывчатого вещества (тротил)…..…...3кг.
Диаметр...............................................................27.5 см.
Высота .......................…..........……………..…...51см.
Взрывоустойчивость от сосед. мины………....12 м.
Допустимая глубина водоема.............................1-12м.
Заглубление датчика цели от поверхности.......0.1-0.3м.
Допустимая скорость течения...................до 1 м./сек.
Температурный диапазон применения…........-40 --+50 град.

Установка мины безопасна. С момента попадания мины в воду до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей воды проходит от 8 мин. (при +30град.) до 2.5 часов (при -0 град.). Время постановки мины на боевой взвод определяется временем растворения сахарного предохранителя.

Мины упаковываются в ящики в окончательно снаряженном виде по 2 штуки. Вес ящика 52 кг.

arm-2.gif (8414 bytes)

На рисунке показаны этапы приведения мины в боевое положение

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4.Е.С.Колибернов и др. Инженерное обеспечение боя. Военное издательство МО СССР. Москва. 1984г.
5.Опыт применения инженерных мин в тропиках. ГРУ при ГШ ВС СССР. Москва. 1978г.

---***---

Заметки на полях. Мина очень проста в применении и может использоваться минерами довольно низкой квалификации. Ее применение целесообразно в тихих озерах, медленно текущих реках.

Точных сведений о боевом применении этой мины у автора не имеется. Слышал об использовании этой мины вьетнамскими диверсантами в 1972-75гг. при минировании мест стоянок американских патрульных катеров, для блокирования проток, небольших бухт на вьетнамских реках. Каковы результаты применения неизвестно, но зная изощренность ума этих мелких, но злых солдатиков, их невероятное упорство в достижении цели, можно не сомневаться, что редкая из этих мин взорвалась напрасно.


bach

Инженерные боеприпасы

О взрывчатых веществах (ВВ)

Взрыв -это процесс очень быстрого превращения взрывчатого вещества в большое количество сильно сжатых и нагретых газов, которые, расширяясь, производят механическую работу (разрушение, перемещение, дробление, выбрасывание).

Взрывчатое вещество- химические соединения или смеси таких соединений, которые под воздействием определенных внешних воздействий способны к быстрому, саморазвивающемуся химическому превращению в большое количество газов.

Проще говоря, взрыв сродни горению обычных горючих веществ (уголь, дрова), но отличается от простого горения тем, что этот процесс происходит очень быстро, в тысячные и десятитысячные доли секунды. Отсюда, по скорости превращения взрыв делят на два типа - горение и детонация.

При взрывчатом превращении типа горения, передача энергии от одного слоя вещества к другому происходит путем теплопроводности. Взрыв типа горения характерен для пороха. Процесс образования газов происходит достаточно медленно. Благодаря этому, при взрыве пороха в замкнутом пространстве (гильзе патрона, снаряда) происходит выбрасывание пули, снаряда из ствола, но не происходит разрушения гильзы, патронника оружия.

При взрыве же типа детонации процесс передачи энергии обуславливается прохождением ударной волны по ВВ со сверхзвуковой скоростью (6-7 тыс. м. в секунду). В этом случае газы образуются очень быстро, давление возрастает мгновенно до очень больших величин. Проще говоря, у газов нет времени уходить по пути наименьшего сопротивления и они в стремлении расшириться, разрушают все на своем пути. Этот тип взрыва характерен для тротила, гексогена, аммонита и т.п. веществ.

Для того, чтобы начался процесс взрыва (далее он развивается самопроизвольно) необходимо внешнее воздействие, требуется подать на ВВ определенное количество энергии. Внешние воздействия подразделяются на следующие типы:
1.Механическое (удар, накол, трение).
2.Тепловое (искра, пламя, нагревание)
3. Химическое (хим.реакция взаимодействия какого-либо вещества с ВВ)
4. Детонационное (взрыв рядом с ВВ другого ВВ).

Различные ВВ по разному реагируют на внешние воздействия. Одни из них взрываются при любом воздействии, другие имеют избирательную чувствительность. Например черный дымный порох хорошо реагирует на тепловое воздействие, очень плохо на механическое и практически не реагирует на химическое. Тротил же в основном реагирует только на детонационное воздействие. Капсюльные составы (гремучая ртуть) реагируют практически на любое внешнее воздействие. Есть ВВ, которые взрываются вообще без видимого внешнего воздействия, но практическое применение таких ВВ вообще невозможно.

В зависимости от типа взрыва и чувствительности к внешним воздействиям все ВВ делят на три основные группы:
1.Инициирующие ВВ.
2.Бризантные ВВ.
3.Метательные ВВ.

Инициирующие ВВ. Они обладают высокой чувствительностью к внешним воздействиям. Остальные характеристики (см.ниже) у них обычно невысоки. Но они обладают ценным свойством - их взрыв (детонация) оказывает детонационное воздействие на бризантные и метательные ВВ, которые обычно к остальным типам внешнего воздействия не чувствительны вовсе или же обладают неудовлетворительной чувствительностью. Поэтому, инициирующие вещества и применяют только для возбуждения взрыва бризантных или метательных ВВ. Для обеспечения безопасности применения инициирующих ВВ, их упаковывают в защитные приспособления (капсюль, капсюльная втулка, капсюль - детонатор, электродетонатор, взрыватель) . Типичные представители инициирующих ВВ: гремучая ртуть, азид свинца, тенерес (ТНРС).

Бризантные ВВ. Это, собственно и есть то, о чем говорят и пишут. Ими снаряжают снаряды, мины, бомбы, ракеты, фугасы; ими взрывают мосты, автомобили, бизнесменов….
Бризантные ВВ по их взрывным характеристикам делят на три группы:
***повышенной мощности (представители - гексоген, тэн, тетрил);
**нормальной мощности (представители - тротил, мелинит, пластит);
*пониженной мощности (представители - аммиачная селитра и ее смеси).

ВВ повышенной мощности несколько более чувствительны к внешним воздействиям и поэтому их чаще применяют в смеси с флегматизаторами (веществами, понижающими чувствительность ВВ) или в смеси с ВВ нормальной мощности для повышения мощности последних. Иногда ВВ повышенной мощности применяют в качестве промежуточных детонаторов.

Метательные ВВ. Это различные пороха - черный дымный, бездымные пироксилиновые и нитроглицериновые. К ним также относят различные пиротехнические смеси для фейерверков, сигнальных и осветительных ракет, осветительных снарядов, мин, авиабомб

Все ВВ характеризуются рядом данных, в зависимости от величин которых решается вопрос о применении данного вещества для решения тех или иных задач. Наиболее существенные из них это:
1. Чувствительность к внешним воздействиям.
2. Энергия (теплота) взрывчатого превращения.
3. Скорость детонации.
4. Бризантность.
5. Фугасность.
6. Химическая стойкость.
7. Продолжительность и условия работоспособного состояния.
8.Нормальное агрегатное состояние.
9. Плотность.

Достаточно полно свойства ВВ можно описать, используя все девять характеристик. Однако для понимания в целом того, что обычно называют мощностью или силой можно ограничиться двумя характеристиками: "Бризантность" и "Фугасность".

Бризантность - это способность ВВ дробить, разрушать соприкасающиеся с ним предметы (металл, горные породы и т.п.). Величина бризантности говорит о том, насколько быстро образуются при взрыве газы. Чем выше бризантность того или иного ВВ, тем более оно годится для снаряжения снарядов, мин, авиабомб. Такое ВВ при взрыве лучше раздробит корпус снаряда, придаст осколкам наибольшую скорость, создаст более сильную ударную волну. С бризантностью напрямую связана характеристика -скорость детонации, т.е. насколько быстро процесс взрыва распространяется по веществу ВВ. Измеряется бризантность в миллиметрах (мм.). Это условная единица. Нет необходимости описывать методику измерения бризантности.

Фугасность - иначе говоря, работоспособность ВВ, способность разрушить и выбросить из области взрыва, окружающие материалы (грунт, бетон, кирпич и т.п.). Эта характеристика определяется количеством, образующихся при взрыве газов. Чем больше образуется газов, тем большую работу способно выполнить данное ВВ. Измеряется фугасность в кубических сантиметрах (куб.см.). Это тоже достаточно условная величина.

Отсюда становится достаточно ясно, что для различных целей подходят различные ВВ. Например, для взрывных работ в грунте (в шахте, при устройстве котлованов, разрушении ледяных заторов и т.п.) больше подойдет ВВ, обладающее наибольшей фугасностью, а бризантность подойдет любая. Наоборот, для снаряжения снарядов в первую очередь ценна высокая бризантность и не столь важна фугасность.

Ниже приведены две эти характеристики нескольких типов ВВ:
Взрывчатое вещество | Фугасность | Бризантность
Гексоген | 490 | 24
Тротил | 285 | 19
Пластит | 280 | 21
Аммонит 6ЖВ | 360 | 14

Из этой таблицы видно, что для устройства котлована в земле лучше подойдет аммонит, а для снаряжения снарядов пластит.

Впрочем, это сильно упрощенный и не вполне верный подход к пониманию мощности взрывчатых веществ. Я допустил это упрощение с тем, чтобы предельно просто рассказать о свойствах ВВ. На самом деле все девять характеристик тесно связаны друг с другом, друг от друга зависят, и изменение одной из них влечет изменение и всех остальных.

Есть более простой, а главное реальный способ сравнения мощностей различных ВВ. Он называется "тротиловый эквивалент". Его суть заключается в том, что мощность тротила условно принята за единицу ( примерно также, как за единицу мощности машин в свое время была принята мощность одной лошади). А все остальные ВВ ( в том числе и ядерное ВВ) сравниваются с тротилом. Проще говоря, сколько надо было бы взять тротила, чтобы произвести такую же взрывную работу, что и данное количество этого ВВ. Чтобы не утомлять читателя длинными расчетами и скучными формулами скажу проще: 100гр. гексогена дают тот же результат, что и 125 гр. тротила, а 75 гр. тротила заменят 100гр. аммонита. Еще проще будет сказать, что ВВ повышенной мощности процентов на 25 сильнее тротила, а ВВ пониженной мощности на 20-30% слабее тротила.

Источники

1.Руководство по подрывным работам. Утверждено нач. инж. Войск МО СССР 27.07.67г. Военное издательство. Москва. 1969г.
2. Наставление по военно-инженерному делу для Советской Армии. Военное издательство. Москва. 1984г.
3. Инженерные боеприпасы. Книга первая. Военное издательство. Москва. 1976г.
4. Б.В. Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство. Москва. 1982г.
5. Б.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
6. Наставление по минной войне НОА Китая. Москва. ГРУ при ГШ ВС СССР. 1969г.
7. Журнал "Зарубежное военное обозрение". №№ 4-87, 3-88, 4,5,6-90.

---***---

От автора Автор в данной статье хочет попытаться в популярной форме разъяснить - что же такое взрыв, взрывчатое вещество, характеристики взрывчатых веществ. Специалистов в этой области прошу не тратить время - они не найдут для себя здесь ничего нового. Также прошу не тратить время желающих почерпнуть сведения о способах приготовления взрывчатки, об устройстве бомб. Рецептов здесь нет.
Автор предупреждает! Никогда не пытайтесь приготавливать взрывчатые вещества, средства взрывания и взрывные устройства в домашних условиях. Всякая работа и в любом месте с подобными предметами и веществами весьма опасна, требует специального оборудования, оснащения, приборов, и может проводиться людьми, прошедшими специальное обучение и получившими определенные навыки. Кроме того, самодеятельное изготовление ВВ, средств взрывания может повлечь за собой ответственность по Уголовному Кодексу России (ст.ст.218,222,223,226).

От автора Все взрывчатки огромных мощностей, какими бы ссылками на таинственные организации, спецслужбы, лаборатории, спецподразделения не прикрывались бы авторы есть или плод больного воображения, или глупость, или дезинформация (включая организации от ""Команды Альфа" до "Спецгруппы Зет", ЧК, ГПУ, НКВД, Интелидженс сервис, агент 007, РККФ, МГБ, ВМФ, МГА, РККА, Интернет, Интерпол, КГБ, ФСБ, ЦРУ, ЖЭК, ГРУ, ФБР, СС, СД, гестапо, Ми-6, сигуранца, милиция. полиция, Рейнджер, ГИБДД, Спецназ, ЖЭУ, Сохнут, Моссад, СМЕРШ, ОБОП, ОМОН, ОББ, САС, Санэпидслужба, и даже АБВГД) .


Огнепроводный или Бикфордов шнур ? - biksnyr.html

Инженерные боеприпасы

"Огнепроводный" или "Бикфордов" шнур ?

В непрофессиональных источниках (литература, кинофильмы, и даже некоторые военные издания) это средство взрывания обычно называют "бикфордов шнур". Однако, как правило, применение названия "бикфордов шнур" к современному средству передачи огневого импульса к капсюлю-детонатору неправомерно и ошибочно в принципе. С тем же правом можно автомобиль называть каретой, пистолет револьвером, многоквартирный дом избой.

Общее между современным "огнепроводным шнуром" и старинным "бикфордовым шнуром" только то, что они имеют одно и то же предназначение - передавать форс огня на капсюль-детонатор или пороховой заряд, некоторая схожесть конструкции и внешнего вида.

Прежде чем рассказать о конструкции и различиях обеих типов шнуров стоит несколько углубиться в историю, рассмотреть предысторию.

Вообще подрывное или минное дело появилось практически одновременно с изобретением пороха. Даже можно сказать, что подрывное дело появилось раньше огнестрельного оружия. История открытия пороха не описана достаточно достоверно в исторических источниках. Как одна из версий есть версия открытия пороха жителями северной Африки, где имелись выходы на поверхность селитры. Скотоводы разводили костры, после которых оставались угли. Дожди смачивали землю, растворяли селитру, которая в растворе пропитывала древесный уголь (остатки костров). Таким образом получался естественный порох. При попытке повторного разведения костра на таких углях происходил взрыв этого естественного пороха. Кто-то обратил на это внимание. Так появился порох. Впрочем это только версия. Достоверных письменных источников об изобретении пороха не имеется.

Достоверно известно, что в позднее средневековье порох применялся не только в огнестрельном оружии, но и для взрывания стен и башен замков. В русском войске в XVI веке существовали специальные подразделения для производства взрывов. Специалистов подрывного дела называли "горокопами" (от слова "горн" - подземная полость для размещения в ней порохового заряда). При осаде Казани в 1552 году русские горокопы сделали несколько подкопов под стены крепости и произвели несколько взрывов. Так 4 сентября они взорвали Муралеевы ворота казанского кремля, 2 октября взорвали стык стены кремля и крепости между Аталыковыми и Тюменскими воротами кремля, 2 октября стену у озера Гузеева и 3 октября стену между Ногайскими и Спасскими воротами крепости. Татары не смогли удержать оборону в проломах и Казань пала. biksnyr-1.gif (914 bytes) В качестве взрывчатого вещества применялся черный дымный порох, а передача пламени осуществлялась по пороховой дорожке насыпанной от заряда на безопасное удаление.

Однако с развитием военного дела и все более широким применением минно-подрывных работ такой способ взрывания не мог удовлетворять потребностям. В подземных ходах обычно довольно сыро, не всегда возможно отсыпать сплошную дорожку пороха (например, из за ступенчатости выработки), сквозняки могли сдуть части дорожки. Способ установки на заряд горящей свечи был также ненадежен (свечу могло задуть) и крайне опасен (искра, упавший вниз тлеющий остаток фитиля могли вызвать преждевременный взрыв).

Первой попыткой усовершенствовать огневой способ взрывания (тогда единственный) было изобретение кожаного рукава. Из кожи сшивалась длинная трубка, которая набивалась порохом. Ее можно считать предтечей бикфордова шнура.

Несколько позднее был предложен так называемый "стопин", тонкий шнурок, пропитанный смесью селитры с порохом. Стопин нашел также широкое применение в освещении дворцов и театров. Перед началом спектаклей, балов требовалось одновременно поджечь большое количество свечей, да еще и размещенных на высоко подвешенных люстрах. В таких случаях фитили всех свечей соединяли между собой тонким стопином, а конец стопина опускали вниз. Достаточно было поджечь его, как огонек обегал все свечи, поджигая их.

Однако для всех этих изобретений общим недостатком оставалась доступность влаги к пороху и селитре. Селитра довольно активно впитывает воду из воздуха и теряет способность к воспламенению. Надежность и рукава с порохом и стопина были неудовлетворительны. Кроме того, стопин выдавал довольно слабый форс пламени.

biksnyr-2.gif (2860 bytes) Английский инженер Бикфорд (D.Bickford) во второй половине XIX века предложил объединить стопин с пороховым рукавом, кожу заменить текстильной оплеткой, а для защиты от сырости пропитать оплетку асфальтом. Так родился бикфордов шнур. На рисунке схематично представлена конструкция бикфордова шнура ( без соблюдения масштаба и пропорций). Стопин обеспечивал устойчивость горения шнура, пороховая мякоть достаточную силу пламени, двойная оплетка гибкость и целостность сердцевины, асфальт защиту от сырости. Асфальт был предложен Бикфордом еще по одной причине. Когда огонь уходит далеко от начала шнура, то может не хватить кислорода для поддержания горения (образующиеся пороховые газы закрывают доступ кислороду извне). Плавящийся и прогорающий от высокой температуры асфальт, теряет прочность, что позволяет пороховым газам прорываться наружу, а кислороду поступать в область горения.

Бикфордов шнур использовался в подрывном деле до начала Второй Мировой войны. Массовое применений подрывных работ в ходе войны, особенно плохо обученным личным составом, ярко выявили ранее неприметные, но весьма существенные недостатки бикфордова шнура:
1. Шнур гаснет под водой из-за недостатка кислорода.
2. Скорость горения шнура нестабильна из-за особенностей пороховой мякоти (различная степень влажности различных участков, различная плотность разных участков), из-за чего трудно расчитать длину шнура для подрыва заряда через заданные промежуток времени).
3.Открытые концы шнура необходимо защищать от сырости, иначе при поджигании шнур может дать отказ.
4.Асфальт при низких температурах растрескивается и не обеспечивает герметичности шнура, и защиту его от сырости.
5.В шнурах, изготовленных во время войны, из-за снижения качества резко участились случаи так называемого "прострела", т.е. мгновенной передачи пламени на какой-то части шнура, что вело к преждевременным взрывам зарядов ВВ.

Эти существенные недостатки бикфордова шнура уже во второй половине войны побудили инженеров к созданию нового типа шнура для огневого способа взрывания. В результате сначала частичных изменений в конструкции, а затем и более радикальных появился новый тип шнура, который получил название "Огнепроводный шнур".

Прежде всего отказались от пороховой мякоти. Ее заменил пиротехнический состав на основе нитроглицеринового пороха. В процессе горения состава вырабатывается кислород, что обеспечивает устойчивое горение шнура и под водой на глубинах до 5 метров (реально и на гораздо больших глубинах). Стопин заменили направляющей нитью, скрученной из трех хлопчатобумажных ниток, каждая из которых имеет различную пропитку. Это обеспечивает достаточно точное выдерживание скорости горения шнура, предотвращает затухание горения и препятствует явлению прострела. Тип оплетки сменился с радиального на диагональное, причем смежные слои оплетки имеют разное направление плетения , что обеспечивает более высокую прочность, гибкость шнура. Число слоев оплетки стало не два, а три или пять. Асфальт стал покрывать не только верхний слой оплетки, а и промежуточные. Шнур, имеющий пять слоев оплетки стал именоваться "шнур двойного асфальтирования". Несколько позднее, в середине пятидесятых годов внешний слой асфальта заменили пластиком.

Огнепроводный шнур, пока не нарушена целостность направляющей нити, в отличие от бикфордова шнура, погасить невозможно. Это невозможно в принципе.

В СССР ( а теперь в России) огнепроводный шнур выпускается трех основных типов:
*ОША - огнепроводный шнур асфальтированный с хлопчатобумажной оплетке. Цвет его темно-серый. Скорость горения 1см. в сек (плюс минус 7%). Диаметр 4.8-5.8 мм. Поставляется в бухтах длиной 10м.
*ОШДА - огнепроводный шнур двойного асфальтирования с хлопчатобумажной оплетке. Цвет его темно-серый. Скорость горения 1см. в сек (плюс минус 7%). Диаметр 5-6 мм. Поставляется в бухтах длиной 10м.Рекомендован для применения в сырых местах и под водой.
*ОШП - огнепроводный шнур в пластиковой оболочке. Цвет его белый. Скорость горения 1см. в сек (плюс минус 5%). Диаметр 5.0 мм. Поставляется в бухтах длиной 10м. Рекомендован для всех случаев. Выпускается также его модификация со скоростью горения 0.278 см. в сек. Такой шнур имеет цвет оболочки синий.

Источники

1.Руководство по подрывным работам. Утверждено нач. инж. Войск МО СССР 27.07.67г. Военное издательство. Москва. 1969г.
2. Наставление по военно-инженерному делу для Советской Армии. Военное издательство. Москва. 1984г.
3. Инженерные боеприпасы. Книга первая. Военное издательство. Москва. 1976г.
4. Б.В. Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство. Москва. 1982г.
5. Б.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.

---***---

От автора Кажется я зря пытаюсь втолковать журналистам (не нормальным людям), что бикфордов шнур и огнепроводный шнур довольно разные вещи. Ну что за скучная проза "огнепроводный шнур". То ли дело звонкое и как бы таинственное "бикфордов шнур". Тут и заграницей пахнет, и эдакой приобщенностью писателя к таинствам взрывного дела. Да и вообще надо же показать свою эрудицию. Вот и появляется не "магазин" а "шоп", не "подросток", а "тинейджер", ну и т.п.

Но господа журналисты и писатели , не вторгайтесь в области, где вы ничего не смыслите. Иначе у вас появляются такие перлы от которых хочется не то смеяться, не то плакать: "Джеймс передернул затвор и направил дуло револьвера на Гарри". Отродясь револьверы не имели затвора!

"...Спичечным коробком пластита можно разнести в клочья грузовик". Помилуйте, платит - взрывчатка нормальной мощности, но никак не мощности ядерной бомбы!


Инженерные боеприпасы (заряд Blade) - blade.html

Инженерные боеприпасы

Армия Великобритании (Royal Army)

Кумулятивный удлиненный заряд ВВ "Блэйд"
(Soft explosive charge "Blade")

blade-2.gif (7662 bytes) Кумулятивный удлиненный заряд взрывчатого вещества Blade представляет собой длинный гибкий пластиковый брусок из вспененного пенополиуретана, внутри которого по всей его длине размещен заряд пластичного взрывчатого вещества. Форма заряда такова, что в нижней его стороне образуется кумулятивная выемка.

Заряд предназначен для разрушения металлических тонкостенных изделий (балки, тавр, двутавр, швеллер, уголок, трубы, емкости), перерезания их, прорезания в них отверстий различной формы и размера. Может использоваться как на воздухе, так и под водой на всех глубинах, где возможна работа водолазов. Под водой действенность заряда возрастает, особенно если противоположная сторона подрываемого изделия заполнена воздухом. Запрещено применение в шахтах, помещениях (например, в мельницах) взрывоопасных опасных по газу и пыли, если попутный взрыв пыли или газа не входит в задачу подрывников.

blade-3.gif (7416 bytes) На рисунке показано устройство заряда. Пластиковая оболочка ( голубого условного цвета) условно показана полупрозрачной. ВВ показано зеленым цветом.

Заряду можно придать любую форму и таким образом разместить на любой самой сложной по форме поверхности. Можно заряд использовать по частям, отрезая куски необходимой длины. Или же соединять несколько зарядов между собой по тем же правилам, что и детонирующий шнур. В исключительных случаях возможно использование вместо детонирующего шнура, однако это слишком дорого.

blend-4.gif (6323 bytes) На рисунке схематично показан механизм работы кумулятивной струи. Заряд условно отнесен от подрываемой поверхности. В действительности заряд размещается непосредственно на поверхности подрываемой конструкции.

Заряд может также использоваться для этих же целей против изделий из других материалов ( дерево, бетон, кирпич, пластик), однако такое его использование нецелесообразно, т.к. не будут использоваться все его возможности.

blade-1.jpg (6326 bytes) Заряд легко крепится на любой поверхности за счет того, что нижняя его сторона (та сторона, куда направлена кумулятивная выемка) покрыта слоем липкого вещества, обеспечивающего прилипание заряда к любому типу поверхности, включая и мокрые, и находящиеся под водой.

На снимке справа показано крепление трех зарядов Blade 100 на стальной трубе диаметром 165 мм и толщиной стенок 5.4 мм. и результаты подрыва зарядов.

Подрывание заряда производится обычными стандартными табельными средствами взрывания ( зажигательные трубки, электродетонаторы, запалы, взрыватели) плотно прижимаемыми к заряду в любой его точке.
Табельными считаются детонаторы ( запалы) L1A1 и L2A1.
Применяемое взрывчатое вещество нормальной мощности - DEMEX 200, созданное на основе пластичного взрывчатого вещества RDX со скоростью детонации 7850 м/сек.

Заряд выпускается в четырех основных типоразмерах. Таблица дает сведения о типах заряда, их размерах и возможностях.
Характеристики | Blade 100 | Blade 240 | Blade 450 | Blade 1150
Длина заряда (м) | 2 | 2 | 2 | 2
Сечение (мм.) | 36х21 | 46х33 | 55х43 | 79х58
Масса ВВ (грамм/метр) | 100 | 240 | 450 | 1150
Пробив. способность* | 6 мм. | 20 мм. | 15 мм. | 25 мм.

*Пробивная способность расчитана по мягкой конструкционной стали типа сталь-3.

Создан также укрупненный вариант заряда под наименованием Big Blade, однако целесообразность его сомнительна, т.к. по сути это уже обычный кумулятивный удлиненный заряд довольно больших габаритов и веса. Липкое вещество плохо удерживает такой большой заряд на поверхности объекта, да и для бойцов SAS большой вес заряда сильно снижает скорость передвижения. И это при том, что он не дает существенных преимуществ по сравнению с обычнми зарядами ВВ.

Разработчик и производитель фирма ROIE (Royal Ordnance Industrial Energetics) в графстве Lancashire (город Lancashire) Англия.

В армии Великобритании заряды Blade являются табельным подрывным имуществом только для диверсионных подразделений специального назначения SAS

Источники

1. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
2.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
3.W.Fowler. Arms and equipment off Special Forces. Ray Hutcins. 1996

---***---

Заметки на полях. Остается только позавидовать подрывникам, работающим с такими удобными в обращении зарядами. Знакомство с теми средствами, с которыми работают обычные армейские английские саперы, убеждает в том, что они также, как и наши, только мечтают о подобных вещах.
Кто и где видел эти заряды, ау, отзовитесь!
Создается впечатление, что все эти прекрасные и удобные заряды существуют только в кино. SASовцы их тоже пока не имеют, хотя на занятиях иногда Blade им показывают.


Инженерные боеприпасы (BLU-91/B) - blu-91-b.html

Инженерные боеприпасы

Армия США (US Army)

Противотанковая разбрасываемая мина
BLU-91/B
(Anti-tank scatterable mine BLU-91/B)

blu-91-bk.gif (6701 bytes) Мина противотанковая противоднищевая. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет пробивания днища машины кумулятивной струей. Поражение наносится брызгами расплавленной брони днища машины, осколками взрывающихся боеприпасов танка. Мина по классификации поражающих свойств относится к типу K-Kill.(уничтожение танка и экипажа). Принята на вооружение армии и корпуса морской пехоты США в 1979 году.

Устанавливается только внаброс на поверхность.

Входит в состав системы дистанционного минирования VOLCANO. В кассету M87 помещается 5 мин BLU-91/B и 1 противопехотная мина BLU-92/B. Средством доставки мин является минный раскладчик( 4 контейнера и блок управления) на грузовом автомобиле, гусеничном транспортере М548 или вертолет UH-60 "Black Hawk".

Также является составной частью авиационной системы минирования "Gator". В 1000-фунтовой авиабомбе CBU-89/B помещается 72 мины BLU-91/B и плюс 22 противопехотные мины BLU-92/B, а в 500-фунтовой авиабомбе CBU-78/B помещается 45 мин BLU-91/B и плюс 15 противопехотных мин BLU-92/B.
Бомбы могут подвешиваться к самолетам A-10, F-4, F-15E, F-16, F-111, B52 , A-6, A-7, F-18, AV-8B. Количество подвешиваемых кассет зависит от типа самолета. Так например на F-4 может быть подвешено до 22 бомб. Шесть blu-91-k.gif (5112 bytes) бомб CBU-89/B создают минное поле размером 650х200м. Дальность доставки может достигать 2400 км.
Мина BLU-91/B, при ее применении в авиационной системе минирования Gator, помещается в легкий металлический кожух, обеспечивающий равномерное распределение мин по площади после раскрытия авиабомбы на полете.

Срок боевой работы мины фиксированный 4 часа, 48 часов или 15 дней, после чего мина самоликвидируется подрывом. Срок боевой работы устанваливается оператором перед началом минирования, когда мины уже загружены в носитель. Самоликвидация мин начинается:
у мин имеющих 4-х часовой срок боевой работы через 3 часа 12 минут,
у мин имеющих 48 часовой срок боевой работы через 38 часов,
у мин имеющих 15-ти дневный срок боевой работы через 12 дней 14 часов.

Взрыв мины происходит при воздействии магнитного поля машины на взрыватель. Время замедления расчитано так, чтобы взрыв произошел под серединой корпуса машины. Все мины оснащаются элементом неизвлекаемости, вызывающем взрыв мины при попытке изменить ее положение (сдвинуть, стронуть, повернуть, поднять). Взрыватель неконтактный электромагитный, являющийся частью конструкции мины. Мина необезверживаемая.

Тактико-технические характеристики мины

Тип мины………………………………….......противотанковая
противоднищевая.
Корпус……………………………………........сталь.
Масса.............................………………………1.7 кг.
Масса взрывчатого вещества (RDX )..............0.585 к г.
Диаметр……………………………....…….....12 см.
Высота…………………....................................6 см.
Датчик цели.......................................................магнитный
Габариты легкого корпуса………....................14.5х14.5х 8 см.
Время боевой работы........................................4 часа, 48 часов, 15 суток.
Время перевода в боевое положение..............2 мин.
Температурный диапазон применения….......-10 --+50 град.

По внешнему виду, конструкции и взрыво-весовым характеристикам мина ничем не отличается от мин М70, М73, М75, М78

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Anti-tank mines. New York. Stampler&Koh. 1956г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
5. Средства дистанционного минирования армий стран НАТО. ГРУ при ГШ ВС СССР. 1988г.
6.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
7. US Army. FM 5-102. Chapter 5 "MINE WARFARE"
8. US Army. FM 20-32. Chapters 6,7.

---***---

Заметки на полях. Откровенно слабая мина. Из- за недостатков системы стабилизации мины на полете она падает на землю той или иной плоскостью. Поэтому кумулятивная воронка выполнена двунаправленной, что значительно снизило массу ВВ в мине.

Испытания мины показали, что для БТР-70 или БТР-80 мина малоопасна. Случаев пробивания днища не было. Пробивание днища танка Т-62 происходило в 2 случаях из 8, танка Т-62М в 1 случае из 8. БМД выходила из строя во всех случаях, БМП-2 в 4 случаях из 5. Однако, при удачном месте взрыва несколько раз выходила из строя система охлаждения или смазки, хотя днище не было пробито.

Сведений о боевом противостоянии мины и советской техники у автора не имеется.


Инженерные боеприпасы (BLU-92/B) - blu-92-b.html

Инженерные боеприпасы

Армия США (US Army)

Противопехотная разбрасываемая мина
BLU-92/B
(Anti-personnel scatterable mine BLU-92/B)

blu-92-bk.gif (5463 bytes) Мина противопехотная осколочная кругового поражения. Предназначена для выведения из строя личного состава противника. Поражение наносится осколками корпуса мины при ее взрыве. Принята на вооружение армии и корпуса морской пехоты США в 1979 году. Внешний вид ничем не отличается от противотанковой мины BLU-91/B, за исключением того, что в четыре стороны от мины отходят тонкие капроновые нити длиной по 15 метров каждая. По размерам, устройству. взрыво-весовым характеристикам ничем не отличается от мин M74, M77.

Устанавливается только внаброс на поверхность.

Входит в состав системы дистанционного минирования VOLCANO. В кассету M87 помещается 1 мина BLU-92/B и 5 противотанковых мин BLU-91/B. Средством доставки мин является минный раскладчик( 4 контейнера и блок управления) на грузовом автомобиле, гусеничном транспортере М548 или вертолет UH-60 "Блэк Хок".

Также является составной частью авиационной системы минирования "Gator". В 1000-фунтовой авиабомбе CBU-89/B помещается 22 мины BLU-92/B и плюс 72 противотанковые мины BLU-91/B, а в 500-фунтовой авиабомбе CBU-78/B помещается 15 BLU-92/B45 и плюс 45 противотанковых мин BLU-91/B.
Бомбы могут подвешиваться к самолетам A-10, F-4, F-15E, F-16, F-111, B52 , A-6, A-7, F-18, AV-8B. Количество подвешиваемых кассет зависит от типа blu-92-k.gif (5323 bytes) самолета. Так например на F-4 может быть подвешено до 22 бомб. Шесть бомб CBU-89/B создают минное поле размером 650х200м. Дальность доставки может достигать 2400 км.

Мина BLU-92/B, при ее применении в авиационной системе минирования Gator, помещается в легкий металлический кожух, обеспечивающий равномерное распределение мин по площади после раскрытия авиабомбы на полете.

Срок боевой работы мины фиксированный 4 часа, 48 часов или 15 дней, после чего мина самоликвидируется подрывом. Срок боевой работы устанваливается оператором перед началом минирования, когда мины уже загружены в носитель. Самоликвидация мин начинается:
у мин имеющих 4-х часовой срок боевой работы через 3 часа 12 минут,
у мин имеющих 48 часовой срок боевой работы через 38 часов,
у мин имеющих 15-ти дневный срок боевой работы через 12 дней 14 часов.

Взрыв происходит при изменении положения мины, когда солдат противника, зацепившись за обрывную нить, оборвет ее ( усилие обрыва 454 гр.). или же сдвинет мину с места. Этот же взрыватель играет роль элемента неизвлекаемости. Мина снабжена резервным сейсмическим датчиком, который вызовет взрыв мины при приближении цели ближе 3-4 метров. Взрыватели являются частью конструкции мины. Мина необезверживаемая.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная кругового поражения
обрывного действия Корпус……………………………………........металл.
Масса.............................………………………1.44 кг.
Масса взрывчатого вещества (B4)…...............540 г.
Диаметр...........................……...........................12 см.
Высота ................…………………………........6 см.
Габариты легкого корпуса………....................14.5х14.5х 8 см.
Длина датчика цели (в одну сторону).............15м.
Радиус поражения..............................................12 м.
Чувствительность…………………………......454г.
Время перевода в боевое положение...............2 мин.
Время боевой работы.........................................4 часа, 48 часов, 15 дней.
Температурный диапазон применения….......-12 --+50 град.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Anti-tank mines. New York. Stampler&Koh. 1956г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
5. Средства дистанционного минирования армий стран НАТО. ГРУ при ГШ ВС СССР. 1988г.
6.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
7. US Army. FM 5-102. Chapter 5 "MINE WARFARE"
8. US Army. FM 20-32. Chapters 6,7.

---***---

Заметки на полях. В отличие от своей противотанковой копии BLU-92/B является по своему поражающему действию обычной противопехотной осколочной миной.

Однако лишь немногие осколки летят на 12 метров. Основная масса осколков летит на 4-6 метров. Собственно, 4-6 метров и следует считать радиусом сплошного поражения. Эти данные получены при испытании мины по ростовым мишеням. Очевидно, если бы мина была подпрыгивающей, то поражающая способность была бы явно выше. При взрыве на земле много осколков уходит вверх или вниз в землю.

Сведений о боевом применении и результативности мины у автора не имеется.

klassif-1.gif (2258 bytes)


Динамит - dinamit.html

Взрывчатые вещества

Динамит

Немного истории. Динамит был изобретен бельгийским инженером и удачливым предпринимателем Альфредом Нобелем в 1867 году через несколько месяцев после изобретения чрезвычайно мощного взрывчатого вещества - нитроглицерина (того самого нитроглицерина, который используется в качестве сердечного лекарства). Применение нитроглицерина в качестве ВВ оказалось невозможным из-за его чрезвычайной чувствительности к внешним воздействиям (удару, толчку, трению, встряхиванию, температурным изменениям). Высококонцентрированный нитроглицерин иногда взрывался вообще самопроизвольно без видимых внешних воздействий.

Нобель же разработал способ смешивания нитроглицерина с обыкновенной глиной на стадии его синтеза. В результате и получилось ВВ, имеющее удовлетворительную чувствительность, высокие взрывные характеристики; вещество, которое возможно производить в промышленном масштабе.

Для снаряжения снарядов динамит оказался не вполне подходящим ВВ из-за того, что при низких температурах его чувствительность резко возрастала. Это иногда приводило к разрывам снарядов в стволе пушки, а при высоких температурах при недостаточной герметичности корпусов снарядов нитроглицерин начинал отделяться от глины и вытекать наружу, что приводило к взрывам снарядов в местах хранения. Впрочем, такое чаще происходило из-за нарушений технологии производства динамита на заводах. Поэтому все же динамит, хоть и в ограниченных масштабах, применялся для снаряжения снарядов в период до и во время Первой Мировой войны. В большей степени динамит применялся в подрывном деле в период Первой Мировой войны. В ряде стран (США, Англия, Германия, Италия, Хорватия, Финляндия) динамит широко применялся и в период Второй Мировой войны. В Красной Армии динамит не применялся. В послевоенный период динамит в СССР применялся в народном хозяйстве в шахтах, карьерах, но по мере освоения промышленностью более безопасных ВВ к шестидесятым годам его производство было прекращено. В США, Англии динамит встречался еще в семидесятых годах. К настоящему времени динамит, в общем-то ушел в историю.

Динамит - взрывчатое вещество бризантное повышенной мощности.

Основные характеристики:

1.Чувствительность: От прострела пулей может взрываться. Чувствительность к удару 10кг.гирей, сбрасываемой с высоты 25см.-100%. Горение переходит в детонацию. При температуре ниже +8 град. чувствительность резко возрастает до опасных величин.

2.Энергия взрывчатого превращения - 1274 ккал/кг (против1010 у тротила).

3.Скорость детонации: 6500 м/сек. (против 6900 у тротила)

4.Бризантность: 15-18мм. (против 13 у тротила).

5.Фугасность: 360-400 куб.см.(против 300 у тротила).

6.Химическая стойкость: Слабо растворяется в холодной воде. с Металлами в реакцию не вступает. Горит сильно коптящим пламенем. Горение переходит в детонацию. Оказывает вредное воздействие на сердечно-сосудистую деятельность человека.

7.Продолжительность и условия работоспособного состояния: Продолжительность ограничивается условиями хранения (Хранить при температуре не ниже +10 и не выше +22 град., защищая от солнечного света, в хорошо проветриваемом помещении, причем вентилляция допускается только естественная). Но во всех случаях не более 1 года. По истечениии этого срока из динамита начинает выделяться нитроглицерин, что крайне опасно. При температурах ниже +8 град. замерзает с повышением чувствительности к взрыву. При температурах выше +30 градусов из динамита выделяется нитроглицерин и применение его становится опасным.

8.Нормальное агрегатное состояние: Плотное твердое глинообразное вещество. Применяется в патронированном виде (картонный патрон диаметром 30-32мм и массой 150-200г.).

9.Плотность : 1.4 -1.5 г./куб см.

Процентное содержание нитроглицерина в динамите может быть от 35 до 62%. При высоком содержании нитроглицерина динамит более морозоустойчивый. Так, специальный труднозамерзающий динамит содержит 62% нитроглицерина и замерзает при -20 град., а обычный 35процентный при +8 град.

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.

---***---

 Заметки на полях. А.Нобель нажил громадное состояние на торговле динамитом. И до сего дня в его фонд стекается плата за лицензии на производство динамита. Перед смертью он все свое состояние положил в банк и завещал выдавать проценты с него в качестве премий за выдающиеся открытия и достижения в различных областях науки и искусства. Этот торговец смертью знал что делал. Знал, что интеллигенты разных стран, жадные до денег и славы, постараются не замечать, что деньги эти пахнут кровью и смертью. Он знал, что они постараются забыть - откуда текут в фонд деньги, а значит и его имя постараются отмыть от динамитной копоти. А заодно и имя его папочки Эммануэля Нобеля - изобретателя морской якорной мины.

Впрочем, для российской интеллигенции это стало модой. Так, один из создателей самого смертоносного оружия, отец термоядерной бомбы, сподвижник Лаврентия Берии и Сталина академик Сахаров чудесным образом превратился в "величайшего гуманиста и правозащитника, совесть народа". Уму непостижимо ! Или вы скажете, что он не ведал что творил, а когда прозрел, раскаялся? Уж лучше бы он не творил и не каялся. Впрочем, судя по его писаниям и выступлениям, не похоже, что его мучила совесть за содеяное. А ведь он не меньший убийца, чем сошедщий потом с ума американский летчик майор Клод Изерли, передавший на борт "Энолы Гей": "... бомбите первую цель".


Эластит - elastit.html

Взрывчатые вещества

Эластит (ЭВВ-11)

Эластит - бризантное взрывчатое вещество нормальной мощности. По большинству своих характеристик сходен с пластитом и отличается от последнего только составом флегматизатора и пластификатора, который придает ВВ не консистенцию пластилина или глины, а вид и свойства, схожие с резиновой толстой лентой.

Основные характеристики:

1.Чувствительность: Практически не чувствителен к удару, прострелу пулей, огню, искре, трению, химическому воздействию. Надежно взрывается от стандартного капсюля-детонатора № 8, размещенного между двумя слоями ВВ.

2.Энергия взрывчатого превращения - 910 ккал/кг.

3.Скорость детонации: 7000 м/сек.

4.Бризантность: 21мм.

5.Фугасность: 280 куб.см..

6.Химическая стойкость: Не вступает в реакцию с твердыми материалами (металл, дерево, пластмассы, бетон, кирпич и т.п.), не растворяется водой, не гигроскопичен, не изменяет своих взрывчатых свойств при длительном нагреве, смачивании водой. Под длительном воздействии солнечного света темнеет и несколько повышает свою чувствительность (теоретически). При воздействии открытого пламени загорается и горит ярким энергичным пламенем. Горение в замкнутом пространстве большого количества может перерасти в детонацию.

7.Продолжительность и условия работоспособного состояния: Продолжительность не ограничивается. Длительное пребывание в воде, земле не изменяет взрывчатых свойств эластита.

8.Нормальное агрегатное состояние: Резиноподобное эластичное вещество. При отрицательных температурах несколько снижает эластичность подобно резине. При температурах ниже -45 градусов затвердевает, но полностью эластичных свойств не теряет. С ростом температуры пластичность возрастает незначительно. При +210 градусах загорается

9.Плотность : 1.34 г./куб см.

Эластит представляет собой смесь гексогена и эластирующих пластичных материалов . Процентное содержание гексогена в эластите 75%. Стандартный ЭВВ-11 имеет цвет коричневато-кремового цвета.

Для снаряжения боеприпасов не применяется. В основном используется в подрывном деле. Эластит ЭВВ-11 поступает в войска, в частности, в виде стандартного заряда СЗ-1Э массой 1 кг. Заряд представляет собой эластичную elastit-1.jpg (7700 bytes) ленту длиной 2м, шириной 50 мм. и толщиной 7 мм.. Лента свернута в рулон диаметром 14см. Для предотвращения слипания слои переложены фторопластовой лентой, а весь заряд упакован в политэтиленовый мешок. Заряд можно использовать как сосредоточенный массой в 1 кг, или же разрезая ленту на части, как более мелкие заряды. Из нескольких СЗ-1Э можно набирать более крупные сосредоточенные заряды различного веса. На рисунке показан заряд СЗ-1Э в рулоне, шаблон для выделывания запасльных гнезд и металлический зажим для крепления заряда на подрываемом объекте.

Особенно удобно использовать СЗ-1Э в качестве удлиненного заряда, разматывая ленту. При недостаточном весе ВВ можно складывать заряд из нескольких лент. Наиболее целесообразно применение эластита для перебивания стальных тросов, металлических стержней, балок, труб, колонн. Хорошо работает эластит и по железобетону, кирпичу, дереву. Применение для взрывных работ в грунте нецелессобразно из-за высокой стоимости и отстутствия здесь каких либо преимуществ перед аммиачноселитренными ВВ или тротилом.

Заряды СЗ-1Э укладываются по 24 заряда в ящик, в который, кроме зарядов, вложены 44 стальных зажима для крепления зарядов на подрываемых объектах, 3 деревянных шаблона для проделывания запальных гнезд в массе ВВ заряда, 3 ножа для резки заряда. Масса ящика 39 кг. Можно использовать ВВ не вынимая из ящика как сосредоточенный заряд массой 24 кг.

elastit-2.gif (12895 bytes) Один слой эластита пробивает стальной лист толщиной до 1см, перебивает деревяный брус толщиной до 25см., выбивает бетон из железо-бетонной плиты на глубину до 10см. На рисунке показаны примеры размещения заряда эластита на различных объектах. Цифрами обозначены: 1- электродетонатор, 2-заряд эластита, 3- зажимы крепления. На рис. а. показано закрепление заряда эластита на двутавровой балке, на рис.б. - на трубе, на рис. в. - на стальном стержне.

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---

Заметки на полях. Эластит штука очень удобная в применении. Это не тебе не тротиловые шашки, которые норовят разлететься в разные стороны и приходится без конца изобретать способы как закрепить шашки на ферме моста (вязать веревочки, проволочки, подкладывать досочки, брусочки). А тут обмотал лентой балку, закрепил зажимами и готово. Милое дело.

Однако начальство не то из скупости (ЭВВ довольно дорого), не то из привычки к милому их сердцу тротилу, не то из принципа " мне не столько надо от тебя дела, сколько надо, чтобы ты мучился" запрещало выдавать для текущих взрывных работ со складов эластит. Разрешали, и то понемногу, получать его для занятий. Так что и автор имел дело с эластитом не так уж часто.

А штука хорошая. Лучше ее, пожалуй, только пастообразные клейкие ВВ. Те и вовсе не надо крепить на объекте. Выдавил из шприца, подождал, пока немного затвердеет и все


Инженерные боеприпасы (FASCAM) - fascam.html

Инженерные боеприпасы

Армия США (US Army)

Семейство систем дистанционного минирования ФЭСКЭМ
(Family of Scatterable Mines - FASCAM )

Основные понятия и термины.
Прежде всего, следует определиться с основными понятиями и терминами. В настоящее время минное оружие можно разделить на два поколения - мины обычные, так сказать традиционные, и мины нового поколения, которые в момент установки не требуют присутствия минера на месте установки.

Мины обычные (conventional) устанавливаются минером вручную или с использованием средств механизации (прицепные и самоходные минные раскладчики, иначе именуемые минными заградителями). Но во всех случаях присутствие минера на месте установки обязательно. Он сам устанавливает мины, приводит их в боевое положение, маскирует или же, по меньшей мере, управляет минным заградителем, контролирует его работу, находясь непосредственно на устанавливаемом минном поле. Эти мины классифицируются по многим признакам ( см. статью "Классификация мин"). Наиболее широко известны два типа мин - противотанковые и противопехотные. На русском языке эти инженерные боеприпасы именуются (за полным названием в скобках дается их аббревиатура):
-противотанковая мина (ПТМ);
-противопехотная мина (ППМ).

В США и других англо-говорящих странах для этих мин используется слово “mine”. Напомним, что это слово может переводиться на русский в других контекстах и в значении "шахта". Для того, чтобы понять, почему это слово имеет два столь различных перевода, следует прочитать статью "История зарождения и развития минного оружия" в разделе "Военная история" этого же сайта.

Противопехотные мины именуются "anti-personnel mine” (AP mine),
Противотанковые мины именуются "anti-tank mine" (AT mine) .

Минные поля именуются “minefield”. По американским стандартам (Полевые Уставы FM 5-102 и FM 20-32) минные поля классифицируются не по типу, установленных на нем мин ( как это принято в Российской Армии), а по тактическому предназначению (защитные (protective), тактические (tactical), локальные (point), запрещающие (interdiction), ложные (phony)).

С середины семидесятых годов появился совершенно новый способ минирования, не требующий присутствия минера на месте установки мин. Мины доставляются артиллерийскими снарядами, ракетами, авиацией или специальными системами, выстреливающими мины из кассетных модулей. Как правило, такие мины устанавливаются (строго говоря - разбрасываются) только на поверхность земли, а переводятся в боевое положение автоматически. Присутствие минера на минном поле во время установки не требуется.

В советской и российской военной терминологии такой способ минирования получил название "дистанционное минирование" (ДМ) , а комплекты устройств, механизмов для выполнения минирования вместе с доставщиками мин к месту минирования получили название "системы дистанционного минирования" (СДМ) . Для самих мин, устанавливаемых таким способом, отдельного термина введено не было. Обычно употребляются традиционные названия и аббревиатуры, а когда требуется подчеркнуть или уточнить что здесь мы имеем дело с минами, устанавливаемыми средствами дистанционного минирования, то употребляются выражения типа "ППМ устанавливаемая СДМ", или "ПТМ СДМ".

В США и других англо-говорящих странах для таких мин взамен названия "conventional mine" (обычная мина) был принят термин “scatterable mine” (разбрасываемая мина), а сокращенный вариант написания (аббревиатура) - SCATMINE. Для противотанковых мин применяется аббревиатура AT SCATMINE, а для противопехотных AP SCATMINE. Для полного обозначения конкретных марок мин применяется написание, например, “Anti-personell scatterable mine M67”, для сокращенного - AP SCATMINE M67. Однако нередко применяется и традиционное обозначение подобных мин - “Anti-personell mine M67”, или “Mine M67” (M67) . Очевидно в подобном контексте подразумевается, что читающий осведомлен о том, что мина М67 является дистанционной устанавливаемой (разбрасываемой).

Впрочем, в некоторых американских источниках эти мины именуются уже не минами, а боеприпасами или поражающими элементами (Remote Munition, Pursuit Deterrent Munition, Area Munitions, Attack Munition) . Т.е. термин "mine (мина)" сохраняется лишь за минами традиционными.

Если принять во внимание широко развернувшуюся в европейских средствах массовой пропаганды антиминную истерию (см. статью "Оттавская Конвенция") и намерение США к 2006 году присоединиться к Конвенции, то такое изменение терминологии совершенно выводит натовские мины систем дистанционного минирования из под юрисдикции этой Конвенции, поскольку это теперь лишь поражающий элемент снаряда, бомбы, ракеты, но не противопехотная мина.

Существенным отличием нового поколения мин является то, что они, как правило, по истечении определенного промежутка времени с момента установки самоликвидируются подрывом. В связи с этим в военно-инженерной терминологии появился новый термин "время боевой работы мины", обозначающий отрезок времени, в течение которого мина будет находиться в боевом положении, а затем самоликвидируется. Иногда вместо него применяется термин "время самоликвидации". В армии США применяется термин "self destructions time" , сокращенно "SD Time".

Семейство разбрасываемых мин FASCAM.
В 1975 году на вооружение армии, авиации, флота и корпуса морской пехоты США был принят комплекс таких мин со средствами их доставки (Полевой Устав FM 20-32), получивший наименование “Family of scatterable mines”, сокращенно - FASCAM. Переводится этот термин как "Семейство разбрасываемых мин".

FASCAM в Вооруженных Силах США настоящее время является обобщающим названием для целого комплекса систем дистанционного минирования, являющихся уставными стандартными.

Раздел 5 «Минная война» Полевого Устава армии США FM 5-102 целиком основан на использовании мин семейства FASCAM. Вся тактика боя общевойсковых частей и подразделений в части использования мин базируется на использовании этих систем дистанционного минирования.

Как гласит вводная статья Полевого Устава FM 20-32 (глава 7) :
" Семейство разбрасываемых мин добавляет новое измерение к минной войне, обеспечивая командующего возможностями маневрирования с быстрыми, гибкими средствами задержки, беспокойства противника, парализующих, ограничивающих его действия, или изнуряющих вражеские силы, и в наступлении и в оборонительных операциях. Мины могут задерживать противника, останавливать его, вынуждать изменять направление атаки, тратить время на работы по разминированию или обходу заминированных участков."

В семейство FASCAM входят системы дистанционного минирования ADAM, RAAM (ADATM), GEMSS, MOPMS, VOLCANO, Gator.

ADAM.

Включает в себя: носитель мин+любая гаубица калибра 155м., состоящая на вооружения fascam-1.gif (5676 bytes) армии США. Носитель мин представляет из себя 155мм. гаубичный снаряд, в котором находится 36 противопехотных мин типа М67 или М72 . Мины одинаковы по конструкции, имеют сегментообразный вид и различаются между собой лишь сроком боевой работы (М67- 4 часа, М72 - 48 часов). Мины выбрасываются из снаряда на нисходящей части его таектории и мины рассеиваются на местности на удалениях до 500 метров от точки прицеливания. В зависимости от требуемой плотности минного поля в это место выпускается от 3 до 12 снарядов. Вокруг точки прицеливания таким образом образуется так называемый модуль минного поля. В зависимости от fascam-4.gif (4151 bytes) крутизны траектории полета снаряда, требуемой плотности минного поля и расхода снарядов размер модуля минного поля принимается 200х200 метров или 400х400 метров. В этом модуле гарантируется заданная плотность, хотя реально эллипс рассеивания может достигать радиуса 1500 метров.

На схеме показан модуль минного поля. Черный косой крест - точка прицеливания (Aimpoint).Пунктирный черный квадрат - границы модуля минного поля (200х200м. или 400х400м.). Красная пунктирная окружность - эллипс рассеивания, называемый Зона безопасности (Safety Zone). В границах этой зоны падают все мины. Из них от 5 до 15% могут оказаться вне пределов границ модуля. Радиус зоны может быть от 500 до 1500 метров (зависит от крутизны траектории полета снарядов и дальности стрельбы). Зеленым пунктиром показана опасная зона для fascam-5.gif (5864 bytes) своих войск по осколкам (Frag Hazard Zone) . В пределах этой зоны возможно поражение осколками при взрывах мин. Радиус этой зоны определяется по принципу - радиус зоны безопасности плюс 235 метров.

Минное поле состоит из требуемого числа модулей. Дальность же устанавливаемого минного поля от позиций артиллерии зависит от дальнобойности гаубиц и составляет от 17500 м. (гаубица М109) до 17740м. (гаубица М198).
В легкой пехотной дивизии армии США имеется 8 155мм. гаубиц, в пехотной дивизии 18, в танковой и механизированной 54.

RAAM.

fascam-7.jpg (14946 bytes) Эта система минирования ранее именовалась также как ADATM. Включает в себя: носитель мин+любая гаубица калибра 155м., состоящая на вооружения армии США.
Носитель мин представляет из себя 155мм. гаубичный снаряд, в котором находится 9 противотанковых кумулятивных мин типа М70 или М73. Мины одинаковы по конструкции и различаются между собой лишь сроком боевой работы (М70- 4 часа, М73 - 48 часов). Мины выбрасываются из снаряда на нисходящей части его таектории и мины рассеиваются на местности на уделениях до 600 метров от точки прицеливания. В зависимости от требуемой плотности минного поля в это место выпускается от 6 до 96 снарядов. Вокруг точки прицеливания таким образом образуется так называемый модуль минного поля (аналогично fascam-2.gif (4245 bytes) системе ADAM). В зависимости от крутизны траектории полета снаряда, получаемой плотности минного поля и расхода снарядов размер модуля минного поля принимается 200х200 метров или 400х400 метров. В этом модуле гарантируется заданная плотность, хотя реально радиус эллипса рассеивания может достигать 1500 метров.
Минное поле состоит из требуемого числа модулей. Дальность же устанавливаемого минного поля от позиций артиллерии зависит от дальнобойности гаубиц и составляет от 17500 м. (гаубица М109) до 17740м. (гаубица М198).
В легкой пехотной дивизии армии США имеется 8 155мм. гаубиц, в пехотной дивизии 18, в танковой и механизированной 54.
На снимке дивизионная 155 мм. гаубица М198.

GEMSS.

GEMSS - аббревиатура названия системы минирования Ground Emplaced Mine fascam-3.gif (11998 bytes) Scattering System (Наземная Система Рассеивания Мин). В этой системе два типа устройств для минирования. Более старая(1975г.) - прицепной минный раскладчик М128, представляющий собой барабан на колесном шасси. Раскладчик буксируется танком или бронетранспортером. В барабан заряжается 800 противопехотных и/или противотанковых мин (М74 - противопехотные, М75 - противотанковые) идентичных по виду минам М70 или М73. При движении прицепа за тягачем мины выбрасываются на удаление 30-60 метров с темпом до 4 мин в секунду. Направление выброса назад или вправо/влево. Одна заправка раскладчика позволяет получить минное поле размером 1000х60 метров.
По штату в танковой или механизированной дивизии в саперном батальоне имеется 8 раскладчиков М128.

Более новая система минирования имеет название М138(FLIPPER), fascam-96.gif (11223 bytes) поступившая на вооружение взамен М128 в феврале 1991 года, представляет собой пусковое устройство типа многоствольного гранатомета весом 55.8 килограмм, монтируемый за 10 минут двумя солдатами на бронетранспортер М113, транспортер боеприпасов M548, коммереческий многоцелевой грузовой автомобиль (CUCV), универсальный могоцелевой автомобиль(HMMWV) или 2.5- тонные и 5-тонные бортовые грузовые автомобили или самосвалы. В гранатомет заряжаются кассеты, каждая из которых содержит по 5 мин противотанковых или противопехотных (М74 - противопехотные, М75 - противотанковые). Система электроуправления присоединяется к электросети базовой машины. При разметке минного поля по средней линии через каждые 35 метров устанавливаются маркеры (флажки). С подходом машины к маркерной точке, она останавливается и оператор выстреливает мины из очередной кассеты ( с временным интервалом в 10 сек.), поворачивая раскладчик на 15-20 градусов после выстреливания очередной fascam-98.gif (9283 bytes) мины. Таким образом, очередная порция мин выладывается по дуге радиусом 35 метров в полуокружности. Получается полоса минного поля шириной 70 метров.
На схеме показан участок минного поля, устанавливаемый раскладчиком М138 Flipper.

Длина минного поля определяется количеством кассет, которые может поднять машина. Срок боевой работы мин устанвливается оператором перед началом минирования. Мины могут быть установлены на 5 или 15 дней.
В легкой пехотной дивизии армии США FLIPPER имеется в саперном взводе ( 1 к-т) саперной роты саперного батальона, плюс 1 к-т в саперной роте ( всего 3 к-та в легкой дивизии; 1к-т в саперной роте саперного батальона воздушно-десантной дивизии; 2 -та в саперной роте саперного батальона корпуса.

MOPMS.

fascam-97.gif (12931 bytes) MOPMS - аббревиатура названия системы минирования M131 Modular Pack Mine System (MOPMS), что означает Модульная Контейнерная Система Минирования. Представляет собой переносной контейнер, в котором размещаются 7 кассет (гранатометов) с минами. В каждой кассете 3 мины. Всего в контейнере 21 мина. (17 противотанковых мин (М78 и 4 противопехотные мины М77). Кассеты в контейнере размещены так, что при поступлении электроимпульса с пульта управления мины разбрасываются на местности, образуя полуокружность радиусом 35 метров. Эта зона для системы MOPMS считается модулем минного поля. В модуле оказывается 17 противотанковых и 4 противопехотных мин.

На схеме показан модуль минного поля. Серый сектор - зона разброса мин из fascam-6.gif (5554 bytes) контейнера.. Черный прямоугольник - контейнер. Синий пунктир зона безопасности (Safety Zone). В этх пределах может оказаться от 5 до 15% мин ( 1-4 штуки). Опасная зона для своих войск (Frag Hazard Zone) по 235 метров в каждую сторону от зоны рассеивания. Расставля контейнеры на расстоянии 70 метров друг от друга можно получать минное поле требуемой длины и глубины.
Ниже показана схема одного из минных полей MOPMS.

fascam-7.gif (5054 bytes)

При минировании контейнеры с минами расставляются так, чтобы получить нужное по размерам и плотности минное поле, но самого поля как такового не существует, чем обеспечивается свобода маневра своих войск. Оно выставляется в случае необходимости. Запуск мин из контейнера можно осуществить обычной подрывной машинкой (М32, М34) с расстояния 1-3 км., пультом управления мины М18А1 "Клэймор" с расстояния 100м. или иным источником тока, подавая ток на клеммы контейнеров. В этом случае мины становятся в боевое положение через 2 минуты с момента покидания контейнера. Время боевой работы 4 часа. Самоликвидация мин начинается с 3 час. 12 мин с момента установки мин и заканчивается через четыре часа.
Штатным же пультом управления является радиопульт М71, с которого можно давать команды на выдачу мин со всех контейнеров или же из определенных контейнеров. Этот пульт может с расстояния от 300 метров до 1 километра управлять 15-ю контейнерами или 15-ю группами контейнеров. Помимо обычного управления этот пульт может продлевать срок боевой работы уже выставленных мин до 8, 12, или 16 часов, а также выдать команду на самоликвидацию мин в любой момент.

Система MOPMS предназначена для использования пехотными, танковыми, артиллерийскими подразделениями для минирования в своих интересах или инженерными подразделениями в интересах батальонов или дивизии. Полевой Устав армии США FM 20-32 предусматривает следующие основные использования системы:
*Установка поспешных защитных минных полей.
*Установка плановых защитных минных полей (установлены контейнеры, но мины, не покидают контейнеров).
*Установка беспокоящих минных полей (следы, участки переправ, места выброски десанта [LZs], зоны выброски десанта [DZs], и узлы дорог).
*Установка тактических минных полей эффектов нарушения и задержки. *Закрытие промежутков и проходов в существующих минных полях.
*Временное закрытие направления контратак.
*Поддержка засад.
*Поддержка боевых действий в населенных пунктах (MOBA).

Простота устройства и приведения в действие делает систему MOPMS пригодной для ее использования малоквалифицированным персоналом (пехотинцами, танкистами) и не требует привлечения для минирования инженерных специалистов.

VOLCANO.

fascam-9.jpg (7968 bytes) Модульная система минирования состоящая из 4 модулей (контейнеров), в каждом из которых размещается по 40 кассет М87 или М87А1 (в кассете М87 5 противотанковых мин BLU-91/B и 1 противопехотная мина BLU-92/B; а в кассете М87А1 только 6 противотанковых мин BLU-91/B) + транспортное средство. В качестве транспортного средства используется грузовой автомобиль, (грузоподьемность 5 тонн), гусеничный транспортер М548 или вертолет UH-60 "Black Hawk".
Эта система минирования начала поступать на вооружение с 1994 года fascam-8.jpg (9463 bytes) (авиационная модификация с августа 1995) и призвана заменить устаревшую авиационную систему дистанционного минирования М56, стоящую на вооружении с 1973 (в семейство FASCAM не входит) и систему дистанционного минирования GEMSS (первоначально заменяются раскладчики М128, а позднее и раскладчики М138 Flipper).

Наземная модификация системы Ground VOLCANO ( автомобильM548 с размещенными в кузове 4 модулями) двигаясь со скоростью от 9 до 100 км/час выбрасывает (выстреливает) мины из кассет на удаление 25-60 метров от машины, образуя fascam-91.gif (2833 bytes) слева и справа от машины (две кассеты стреляют вправо, а две влево) две полосы из мин шириной 35 метров каждая. Между полосами свободный промежуток 50 метров. Общая ширина минного поля получается 120 метров. Один бекомплект раскладчика позволяет выставить минное поле классов "вредящее" или "задерживающее" длиной 1108 метров. Однако по принятой в США системе стандартный участок такого минного поля ( модуль минного поля) составляет 227 метров. Один боекомплект позволяет выставить 4 модуля минного поля. В одном модуле будет насчитываться 200 противотанковых и 40 противопехотных мин.
fascam-92.gif (4549 bytes) Если требуется выставить минное поле класса "останавливающее" или "блокирующее", то раскладчик, пройдя 555 метров, делает разворот на 180 градусов и, двигаясь в обратном направлении на удалении 200 метров от первой половины поля выставляет вторую половину минного поля. Получается четырехполосный модуль минного поля длиной 555 метров и шириной 320 метров. Расход мин на такой модуль 800 противотанковых и 160 противопехотных мин, т.е. полный боекомплект раскладчика.

Вертолетная модификация системы Air VOLCANO (вертолет UH-60 с подвешенными по бортам 4 модулями) двигаясь со скоростью 37-220 км/час на высоте около 1.5- 2 метра выбрасывает мины влево и вправо от оси полета на дальность 37-70 метров, обазуя двухполосный модуль минного поля шириной 140 метров (ширина полосы 33 метра, промежуток между полосами 74 метра). Как и наземный раскладчик вертолет может одним боекомплектом выложить 4 модуля минного поля 278х140 метров класса "вредящее" или "задерживающее" или один модуль 557х320 метров класса "останавливающее" или "блокирующее". На выкладку боекомплекта на скорости 220 км/час вертолет затрачивает около 17 секунд.

В обеих модификациях системы мины переводяьтся в боевое положение через 2 мин. 30 сек. после покаидания кассеты, время боевой работы мин задается перед началом минирования и может составлять 4 часа, 48 часов, 15 дней. Самоликвидация мин начинается при установке на 4 часа через 3 часа 12 минут со момента выброса из кассеты, при установке на 48 часов через 38 часов, при установке на 15 дней через 12 дней 14 часов.

Системы Ground ( наземные) VOLCANE состоят на вооружении в каждом легком инженерном батальоне по 3 комплекта. Системы Air (авиационные) VOLCANE каждой авиационной бригаде пехотной ( механизированной) дивизии по 3 комплекта.

Gator.

Система fascam-91.jpg (7532 bytes) дистанционного минирования, входящая в семейство FASCAM, но состоящая на воружении не армии и корпуса морской пехоты США, а Военно-Воздушных Сил США и Военно-Морского Флота США.

Включает в себя авиационные бомбы fascam-93.gif (4335 bytes) 1000-фунтового калибра CBU-89/B с размещенными в каждой бомбе 72 противотанковыми минами BLU-91/B и 22 противопехотными минами BLU-92/B) или авиационные бомбы 500-фунтового калибра CBU-78/B с размещенными в каждой бомбе 45 противотанковыми минами BLU-91/B и 15 противопехотными минами BLU-92/B. Доставка авиабомб с минами к месту минирования производится самолетами тактической авиации типов : A-10, F-4, F-15E, F-16, F-111, B52, A-6, A-7, F-18, AV-8B.

fascam-94.jpg (5369 bytes) После отделения авиабомбы от самолета включается датчик расстояния от земли FZU-39/B, который по достижении заданной высоты раскрывает бомбу и мины рассеиваются на площади примерно 200х650 м. Через 2 минуты с момента раскрытия бомбы мины становятся в боевое положение. Время боевой работы мин устанавливается при подготовке бомб к подвеске на самолет и может составлять 4 часа, 48 часов или 15 дней. По истечениии времени боевой работы происходит самоликвидация мин подрывом.

fascam-95.gif (5687 bytes) Модуль минного поля для системы Gator имеет размеры 200х650 метров. Границы безопасной зоны проходят на удалении 275 метров от границы модуля минного поля. Для получения модуля минного поля требуемой плотности необходимо сбросить в одну точку прицеливания 6 бомб CBU-89/B.

Недостатком системы Gator является то, что заявку на применение тактической авиации требуется подавать через штаб армейского корпуса в штаб авиационого Командования и не позднее чем за трое суток до момента применения. Это связано с тем, что армия и воено-воздушные силы относятся к разным департаментам и требуется более значительное время для согласования, координации действий авиации, средств ПВО, и наземных войск. Кроме того, минные поля авиационое командование может устанавливать в интересах не ниже армейской бригады или батальона. Кроме того существуют ограничения по применению бомб CBU-89/B и CBU-78/B по высоте и скорости. Высота сбрасывания должна быть не ниже 60 метров (иначе не успеет раскрыться бомба) и не выше 12 тыс. метров (иначе разброс мин будет слишком большим и непредсказуемым). Скорость самолета должна быть в пределах от 370 (если скорость ниже, то самолет очень уязвим от огня ближних средств ПВО) до 1300 км/час (если скорость выше, то возможно разрушение бомбы или ее крепления).

Источники

1. Полевой Устав армии США FM 20-32. Mine/Contermine Operations. Headquarters, Department of the Army, Washington, DC, 30 June 1999
2. Полевой устав армии США FM 5-102. Countermobility. Headquarters, Department of the Army Washington, DC, 14 March 1985
3. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
4.Anti-tank mines. New York. Stampler&Koh. 1956г.
5.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
6. Средства дистанционного минирования армий стран НАТО. ГРУ при ГШ ВС СССР. 1988г.
7.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.

---***---

 Заметки на полях. Семейством FASCAM не исчерпывается весь набор систем дистанционного минирования армии США. Имеются старые системы типа М56, имеются системы, использующие реактивные системы залпового огня (типа нашего Града или Урагана). Общим признаком семейства FASCAM является то, что во всех системах применяются практически одинаковые мины - противотанковые одного типоразмера, противопехотные двух типоразмеров. Между собой они разнятся только временем боевой работы, особенностями внутреннего устройства, средством доставки.

Все эти системы сведены в одно семейство потому, что перечисленные системы вписываются в единую концепцию минной войны, которая является существенным элементом тактической концепции воздушно-наземной операции. Применение систем семейства FASCAM носит комплексный и последовательный характер. На дальних подступах к переднему краю (30-100 км) противника встречают минные поля, установленные системой Gator. На дальности с 18-24 км. в работу включаются системы ADAM и RAAM, ближе Air VOLCANO. Противника, прорвавшегося к переднему краю встречают мины системы MOPMS, а прорвавшего оборону начинают окружать и лишать подвижности системы GEMSS, Ground VOLCANO.

Судя по по тому как активизируются и технические и тактические разработки единой концепции минной войны, можно сделать вывод, что США не собираются отказываться от этого вида оружия.

А Оттавская Конвенция? А что Конвенция? Америка достаточно сильная держава, чтобы пренебрегать любыми конвенциями. Далеко не надо ходить за примером - Договор по ПРО. Захотели и вышли из него. И весь мир утерся. И только наши пацифисты интеллигенты, живущие в придуманном мире, полагают, что для западной демократии договоры что-то значат и что активисты европейского антиминного движения и в самом деле озабочены судьбами калек, пострадавших от мин.

klassif-1.gif (2258 bytes)


Гексоген - geksogen.html

Взрывчатые вещества

Гексоген

Гесоген (правильное название - триметилентринитроамин) бризантное взрывчатое вещество, относящееся к группе ВВ повышенной мощности. Плотность 1.8 г/куб.см., температура плавления 202 градуса, температура вспышки 215-230 градусов, чувствительность к удару 10 кг. груза 25см., энергия взрывчатого превращения 1290 ккал/кг, скорость детонации 8380 м/сек., бризантность 24мм., фугасность 490 куб.см

Нормальное агрегатное состояние - мелкокристаллическое вещество белого цвета без вкуса и запаха. В воде не растворяется, негигроскопичен, неагрессивен. С металлами в химическую реакцию не вступает. Прессуется плохо. От удара, прострела пулей взрывается. Загорается охотно и горит белым ярким шипящим пламенем. Горение переходит в детонацию (взрыв)

В чистом виде применяется только для снаряжения отдельных образцов капсюлей-детонаторов. Для подрывных работ в чистом виде не используется. Используется для промышленного изготовления взрывчатых смесей (ПВВ-4 (пластит), ЭВВ, ТГА, МС, ТГ-50). Обычно эти смеси применяются для снаряжения некоторых видов боеприпасов. Например, МС для морских мин, ТГ-50 для кумулятивных зарядов. С этой целью чистый гексоген смешивают с флегматизаторами, (обычно это смесь парафина и церезина), окрашивают суданом в оранжевый цвет и прессуют до плотности 1.66 г./куб.см. В смеси ТГА и МС в гексоген добавляют аллюминевую пудру. Все эти работы проводятся в промышленных условиях на специальном оборудовании

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---

 От автора С лета 1999 года слово "Гексоген" сверлит ухо также, как долгие годы у журналистов не было иного названия для взрывчатки кроме как "Динамит". Название "гексоген" стало популярным в средствах массовой пропаганды после памятных диверсионных актов в Москве и Волгодонске , когда подряд было взорвано несколько домов. Однако, судя по отдельным признакам, несложным расчетам, проведенных автором на основе данных, приводимых в прессе, скорее всего в этих случаях применялось одно из аммиачноселитренных взрывчатых веществ. Дело в том, что гексоген в чистом виде применяется крайне редко, применение его в этом виде весьма опасно для самих взрывников, производство требует хорошо налаженного промышленного процесса. Запасов гексогена нигде не имеется. Аммиачноселитренные же ВВ сравнительно легко произвести даже на слабой промышленной базе и при минимуме химических познаний. При этом их фугасность выше, чем у тротила и их применение для подобных диверсий более целесообразно.


Инженерные боеприпасы (Кассеты СДМ) - kassety-sdm.html

Инженерные боеприпасы

Советская Армия

Кассеты
средств дистанционного минирования
(Кассеты СДМ)

pkm-1-3.gif (7121 bytes) Кассеты СДМ предназначены для хранения, транспортирования и установки противотанковых и противопехотных мин некоторыми средствами дистанционного минирования Советской Армии.(ПКМ-1, ВСМ-1, УМЗ). Все кассеты по своим размерам (диаметр 14.8см., длина 48 см., вес около 9 кг.) и внешнему виду идентичны и представляют собой дюралюминевые цилиндры, закрытые с верхней части съемной крышкой. Внутри кассеты на днище размещен пороховой вышибной заряд и электровоспламенитель. Остальное пространство кассеты заполняется минами. На днище кассеты снаружи расположены электрические контакты.

Существуют следущие марки кассет:
*КСФ-1. Содержит 72 противопехотные фугасные мины типа ПФМ-1. Дальность выброса мин 30-35м.
*КСФ-1С. Содержит 64 противопехотные фугасные мины ПФМ-1С. Отличие ПФМ-1С от ПФМ-1 состоит в том, что первая снабжена механизмом самоликвидации. Дальность выброса мин 30-35м.
*КСФ-1С-0,5. Содержит 36 противопехотных фугасных мин ПФМ-1 и 36 противопехотных фугасных мин ПФМ-1С. Дальность выброса мин 30-35м.
*КСФ-1С-0,5СК. Содержит 36 противопехотных фугасных мин ПФМ-1 и 36 противопехотных фугасных мин ПФМ-1С. Отличается эта кассета от КСФ-1С-0,5 стабилизированной дальностью полета мин и более равномерным распределением в эллипсе рассеивания. Дальность выброса мин 30-35м.
*КСО-1. Содержит 8 противопехотных осколочных мин типа ПОМ-1. Дальность выброса мин 30-35м.
*КПОМ-2. Содержит 4 противопехотные осколочные мины ПОМ-2. Отличается наличием двух вышибных зарядов вместо одного, в результате чего резко удлиняется эллипс рассеивания мин и две мины ложатся в первой трети эллипса, а две в третьей. Дальность выброса двух мин 40-70 метров, и вторых двух мин 70-110м.
*КПТМ-3. Содержит 3 противотанковые мины ПТМ-3.Дальность выброса мин 30-100м.
*КПТМ-1. Содержит 1 противотанковую мину ПТМ-1.Дальность выброса мин 30-100м.

Для производства минирования кассета помещается в соответствующее средство дистанционного минирования. При подаче на электроконтакты управляющего импульса срабатывает пороховой вышибной заряд и мины выбрасываются из кассеты на расстояние 30-100м. (дальность выброса мин зависит от типа мины, типа кассеты, направления и силы ветра). В соответствии с законом рассеивания мины из одной кассеты разбрасываются на местности, образуя так называемый эллипс расеивания.
pkm-1-1.gif (4333 bytes) Эллипс рассеивания кассеты КСФ (мины ПФМ) имеет короткий диаметр 8-10 метров, длинный 18-20 метров. Между минами расстояния 0.6-2 метра.
Элипс рассеивания кассеты КСО (мины ПОМ) имеет такие же размеры. Между минами расстояние 1.5 -7 метров.

pkm-1-2.gif (2071 bytes) Эллипс рассеивания касссеты КПОМ состоит из двух эллисов. Общие размеры эллипса показаны на рисунке.

Об эллипсах рассеивания противотанковых мин говорить не приходится, т.к. в кассетах КПТМ находится одна (ПТМ-3) или три (ПТМ-1) мины. Однако и эти мины падают в зону равную по размерам эллипсу рассеивания кассет КСФ.

Эти дальности и размеры эллипсов рассеивания справедливы только для наземных средств дистанционного минирования, применяющих кассеты СДМ. Для авиационных и артиллерийских средств дистанционного минирования парметры иные.

Размеры минных полей, устанавливаемых с помощью кассет СДМ зависят от конкретного носителя и количества используемых кассет. Например, ПКМ-1 является ручным средством и длина минного поля зависит от наличия кассет СДМ. Заградитель УМЗ несет на себе 180 кассет и может выставить полосу минного поля от 1800 метров до 5 километров. Авиационный заградитель ВСМ несет на себе 116 кассет и может выставить полосу миного поля от 1600 метров до 3.5 км.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2.Инженерные боеприпасы. Руководство по материальной части и применению. Книга третья. Военное издательство МО СССР. Москва. 1979г.
3. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
5.Е.С.Колибернов и др. Инженерное обеспечение боя. Военное издательство МО СССР. Москва. 1984г.
6. Руководство по дистанционному минированию в операции (бою).Военное издательство МО СССР. Москва. 1986г.

---***---

 Заметки на полях. Дистанционое минирование - это совершенно новый шаг в минном деле. Зародилось оно еще в период вьетнамской войны году в 56-59 и первые мины СДМ немногим отличались от привычных мин. Кассеты СДМ можно назвать вторым поколением систем дистанционного минирования (СДМ). Их время - семидесятые-девяностые годы. О минах СДМ третьего поколения пока говорить преждевременно. Много здесь секретно, да и концепции их применения и развития не отработаны.
Можно только определено сказать, что мины СДМ если не совсем отменяют мины классические, то очень серьезно теснят их в области минной войны. Очень серьезным преимуществом мин СДМ является то, что минные поля устанавливаются почти мгновенно, не требуют огромного объема работ по установке как классические, противник не в силах разведать такие минные поля. Например, при прорыве чеченских боевиков из Грозного в январе 2000 года вряд ли российские войска смогли бы классическими минами создать такую грандиозную минную ловушку, на которой боевики потеряли более 500 человек.


Инженерные боеприпасы (Классификация мин) - klassif.html

Инженерные боеприпасы

Классификация инженерных мин

Термин "мина" в военной терминологии существует очень давно. Профессор В.В.Яковлев в своей книге "История крепостей" указывает, что первоначально этот термин еще за 300-400 лет до нашей эры использовался для обозначения подкопов под стены и башни крепостей с целью обвала, обрушения последних в пустое пространство (горн), устроенное в конце подкопной галереи.
Позднее термином "мина" обозначался пороховой заряд, заложенный в подкопе под крепостную стену или башню. Так, несколькими минами при штурме крепости Казань в 1552 году русским войскам удалось устроить проломы в крепостной стене, что и предопределило успех штурма.

Так постепенно этот термин и закрепился окончательно для обозначения не метаемого подобно снаряду заряда взрывчатого вещества, конструктивно объединенного со средствами взрывания и предназначенного для нанесения поражения личному составу, сооружениям, технике противника.
С появлением морских мин, предназначенных для выведения из строя судов противника, и особенно с изобретением самодвижущейся мины (торпеды), в определение понятия "мина" было добавлено условие - "доставляющийся к цели не с помощью артиллерийского орудия".

В современных условиях с развитием систем дистанционного минирования, когда мина или несколько мин доставляются к месту установки в том числе и в корпусе артиллерийских снарядов, формулировка "...доставляющийся к цели не с помощью артиллерийского орудия", устарела. Под понятием "мина" следует понимать "...заряд взрывчатого вещества, конструктивно объединенный со средствами взрывания, предназначенный для нанесения поражения личному составу, сооружениям, технике противника и приводящийся в действие при воздействии объекта поражения (человек, танк, машина) на средства взрывания (датчик цели), или же приводящийся в действие с помощью определеного вида команды ( радиосигнал, электроимпульс, часовой замедлитель и т.п.)". Впрочем, это определение термина "мина" довольно расплывчатое, неполное и в какой-то степени противоречивое

klassif-4.jpg (6807 bytes) В первой трети XX века термин "мина" приобрел второе значение. Так стали называть в общем-то обыкновенный артиллерийский снаряд, выстреливаемый из специфического вида артиллерийского орудия - миномета. Все отличие миномета от обычного артиллерийского орудия типа пушки или гаубицы в том, что он гладкоствольный и бросает свои снаряды (мины) по очень крутой траектории. Мина минометная отличается от снаряда пушки или гаубицы лишь своим внешним видом и способом размещения порохового заряда. Во всем остальном действие минометной мины по цели аналогично действию других типов снарядов ( не будем вдаваться в тонкости).
Откуда взялось это второе значение термина "мина" достоверно неизвестно. Автор предлагает свою версию, но подчеркивает, что это лишь версия и не считает, что это истина в ее последней инстанции.
В период русско-японской войны 1904-05 годов при обороне крепости Порт-Артур русские для отбития атак японцев на горные позиции стали применять, скатываемые по klassif-2.jpg (3972 bytes) желобам морские мины. Следом они стали применять на суше корабельные торпедные аппараты для выстреливания боевых частей морских самодвижущихся мин (торпед) с горных позиций вниз по японцам. Затем капитан Гобято создал заряд ВВ, размещавшийся в жестяном конусообразном корпусе. Эти заряды насаживались на деревянный стержень, который в свою очередь вставлялся в ствол 47 мм. пушки. Выстрел производился пушечным холостым пороховым зарядом при максимальном повороте ствола вверх. Этот снаряд, по аналогии с уже применявшимися в тех же целях морскими минами, получил наименование "шестовая мина". В годы Первой Миров klassif-3.jpg (2986 bytes) ой войны об опыте Гобято вспомнили и широко использовали видоизмененные мины Гобято. Правда в тот период эти орудия называли бомбометами, а их снаряды бомбами.
При возрождении этого вида оружия в тридцатые годы сочли термины "бомба" и "бомбомет" не очень подходящими, т.к. эти два слова уже прочно закрепились в авиации (авиабомба) и морском флоте ( глубинная бомба, бомбомет). Вспомнили про название миномет и мина. Так этот термин закрепился в его втором значении.

Итак, термин "мина" применяется в двух значениях - мина, как артиллерийский снаряд, и мина, как инженерный боеприпас. Нередко для различения, о чем именно в данном контексте идет речь, применяют уточняющие термины "инженерная мина", "минометная мина". Ниже по тексту речь будет идти о классификации только инженерных мин.

Единой законодательно утвержденной или стандартизированной классификации инженерных мин не существует. Во всяком случае в Советской (Российской) Армии. Общепринятыми типами классификации являются несколько, в зависимости от критерия (принципа) по которому в данном типе классификации разделяются группы мин:

1. По предназначению.

2.По способу причинения вреда данным типом мины.

3.По степени управляемости мины.

4.По принципу используемого датчика цели.

5. По форме, направлению и размерам зоны поражения.

6.По способу доставки к месту применения (способу установки).

7.По типу взрывчатого вещества, применяемого в мине.

8.По обезвреживаемости и извлекаемости.

9.По наличию систем самоликвидации.

10. По времени постановки на боевой взвод.

Основным типом классификации считается первый.

По предназначению мины делятся на три основные группы:

I. Противотанковые.
II. Противопехотные.
III. Специальные:
1.Противотранспортные:
а) противопоездные(железнодорожные);
б) противоавтомобильные (автодорожные);
в) противосамолетные (аэродромные);
2.Противодесантные;
3.Объектные;
4.Сигнальные;
5. Ловушки (сюрпризы);
6.Особые.

В некоторых Руководствах, Наставлениях мины по предназначению делятся не на три основные группы, а на восемь (противотанковые, противопехотные, противотранспортные, противодесантные, объектные, сигнальные, ловушки, особые). Автор полагает, что деление на три группы все же более верное. Дело в том, что минами противотанковыми и противопехотными обязаны уметь пользоваться военнослужащие всех родов войск ( мотострелки, танкисты, артиллеристы, десантники и т.д.), а со всеми остальными минами работают только специалисты саперы.

В основном, все типы мин могут выпускаться в трех основных модификациях - боевые, учебные, учебно-имитационные (практические).
С тем, чтобы не путать читателя рассмотрим основные группы мин в их остальных типах классификации.

I. Противотанковые мины предназначены для уничтожения или выведения klassif-5.jpg (4109 bytes) из строя танков и других бронированных машин противника. Они также могут поражать и небронированные машины, а в некоторых случаях и людей, хотя последнее не входит в круг задач этого типа мин, а является побочным, случайным результатом.
По типу датчика цели противотанковые мины бывают:
-нажимного действия (срабатывают при нажатии на датчик цели гусеницей, колесом машины);
-магнитного действия (срабатывают от воздействия на датчик цели магнитного поля машины);
-теплового действия (срабатывают при воздействии на датчик цели тепла, выделяемого танком);
-наклонного действия (срабатывают при отклонении корпусом машины антенны (стержня) от вертикального положения);
-сейсмического действия (срабатывают при сотрясении, вибрации грунта при движении машины);
-инфракрасного действия (срабатывают при затенении корпусом машины луча света инфракрасного диапазона, освещающего чувствительный датчик-предохранитель).
Возможны различные комбинации датчиков цели, причем не обязательно, чтобы срабатывание датчика цели вызывало взрыв мины. Срабатывание одного датчика цели может иметь целью активизацию другого датчика. Например, в мине типа ТМ-83 сейсмический датчик цели при попадании танка в зону его деятельности лишь включает инфракрасный датчик, который при воздействии на него танка уже вызывает взрыв мины.
По способу причинения вреда противотанковые мины делятся:
-противогусеничные (разрушают траки гусеницы, колесо и тем самым лишают танк подвижности);
-противоднищевые (пробивают днище танка и вызывают в нем пожар, детонацию боекомплекта, выход из строя трансмиссии или двигателя, гибель или ранение членов экипажа);
-противобортовые (пробивают борт танка и вызывают в нем пожар, детонацию боекомплекта, выход из строя трансмиссии или двигателя, гибель или ранение членов экипажа).
По степени управляемости противотанковые мины делятся на неуправляемые и управляемые. Как правило, в противотанковых минах управляемость заключается в переключении оператором с пульта управления датчика цели в боевое или безопасное положение. Управление может осуществляться по командной радиолинии или по проводной линии. Смысл такой управляемости заключается в том, чтобы при движении через минное поле своих танков они не подрывались, а танки противника наоборот. Управляемость ПТ минами в смысле подрыва мин оператором, когда танк окажется в зоне поражения, в настоящее время не применяется.
По способу установки ПТ мины делятся на:
-устанавливаемые вручную ( солдатами саперами);
-устанавливаемые средствами механизации ( гусеничные и прицепные минные раскладчики);
-устанавливаемые средствами дистанционного минирования (ракетные, авиационные, артиллерийские системы).
Как правило, большая часть типов ПТ мин, устанавливаемых средствами механизации, может устанавливаться вручную и наоборот. Мины дистанционного минирования обычно применяются только этим способом доставки и установки.
По извлекаемости и обезвреживаемости ПТ мины делятся:
-извлекаемые обезвреживаемые;
-извлекамые необезвреживаемые;
-неизвлекаемые необезвреживаемые.
Оба этих термина между собой довольно схожи, но обозначают не одно и то же.
Обезвреживаемость заключается в возможности переводить взрыватель мины в одно из двух положений - безопасное или боевое (неважно - извлечением взрывателя из мины или же с помощью переключателя, предохранительной чеки и т.п.).
Извлекаемость же заключается в возможности удалить мину с места установки. Если мина неизвлекаемая, то при попытке удаления произойдет ее взрыв.
По типу применяемого взрывчатого вещества все ПТ мины относятся к минам с химическим взрывчатым веществом. ПТ мин с ядерным (атомным) ВВ не имеется ни в одной из армий мира.
ПТ мины могут иметь систему самоликвидации или не иметь. Самоликвидация предусматривает по истечении заданного отрезка времени или при наступлении определенных условий (определенные температура, влажность, подача радиосигнала, проводного сигнала) производство взрыва мины или же перевод взрывателя в безопасное положение.
ПТ мины по времени приведения их в боевое положение делятся на две основные группы - 1.Приводятся в боевое положение мгновенно после удаления предохранительных блокирующих устройств. 2.Приводятся в боевое положение после удаления предохранительных блокирующих устройств по истечении определенного промежутка времени, требующегося для удаления минеров от мины на безопасное расстояние (обычно от 2 мин до 72 часов).

I. Противопехотные мины предназначены для уничтожения или выведения klassif-6.gif (1981 bytes) из строя личного состава противника. Как правило, эти мины неспособны причинить существенный вред танкам, бронемашинам и автомобилям противника. Максимум - это повредить колесо автомобиля, обшивку, стекла, рдиатор.
По типу датчика цели противопехотные мины бывают:
-нажимного действия ( срабатывание мины происходит при нажатии на датчик ноги человека);
-натяжного действия (срабатывание мины происходит при натяжении проволочного датчика ногой или телом человека);
-обрывного действия (срабатывание мины происходит при нарушении целости тонкого малопрочного провода при задевании за него ногой или телом);
-сейсмического действия (срабатывание мины происходит от сотрясения почвы при движении человека);
-теплового действия (срабатывание мины происходит при воздействии на датчик тепла, исходящего от тела человека);
-инфракрасного действия (мина срабатывает при затенении телом человека луча света инфракрасного диапазона, освещающего чувствительный датчик-предохранитель);
-магнитного действия ( мина реагирует на металл, имеющийся у человека).
Возможны различные комбинации датчиков цели, т.е. в мине может иметься не один, а два-три датчика цели, причем каждый из них может вызывать срабатывание мины независимо от других. Или срабатывание мины происходит только при одновременном срабатывании датчиков, или же срабатывание одного датчика вызывает активизацию другого. Варианты могут быть самыми различными.
По способу причинения вреда ПП мины делятся:
-фугасные (наносят поражение силой взрыва - отрыв конечностей, разрушение тела человека и т.п.);
-осколочные (наносят поражение осколками своего корпуса или готовыми убойными элементами (шарики, ролики, стрелки). Причем, в зависимости от формы зоны пораженния такие мины делятся на мины кругового поражения и мины направленного поражения;
-кумулятивные (наносят поражение кумулятивной струей).
По степени управляемости ПП мины, как и ПТ мины делятся на управляемые и неуправляемые. Но если в противотанковых минах управляемость заключается в переключении оператором с расстояния датчика цели в боевое или безопасное положение, то некоторые виды ПП мин могут просто подрываться оператором с пульта управления, когда солдаты противника окажутся в зоне поражения мины. Смысл такой управляемости заключается в том, чтобы при движении через минное поле своих солдат они не подрывались, а солдаты противника наоборот.
По способу установки ПП мины делятся на:
-устанавливаемые вручную ( солдатами саперами);
-устанавливаемые средствами механизации ( гусеничные и прицепные минные раскладчики);
-устанавливаемые средствами дистанционного минирования ( ракетные, авиационные, артиллерийские системы).
Как правило, большая часть типов ПП мин, устанавливаемых средствами механизации, может устанавливаться вручную и наоборот. Мины дистанционного минирования обычно применяются только этим способом доставки и установки.
По извлекаемости и обезвреживаемости ПП мины делятся:
-извлекаемые обезвреживаемые,
-извлекамые необезвреживаемые,
-неизвлекаемые необезвреживаемые.
По типу применяемого взрывчатого вещества все ПП мины относятся к минам с химическим взрывчатым веществом. ПП мин с ядерным (атомным) ВВ не имеется ни в одной из армий мира.
ПП мины могут иметь систему самоликвидации или не иметь.
ПП мины по времени приведения их в боевое положение делятся на две основные группы - 1.Приводятся в боевое положение мгновенно после удаления предохранительных блокирующих устройств. 2.Приводятся в боевое положение после удаления предохранительных блокирующих устройств по истечении определенного промежутка времени, требующегося для удаления минеров от мины на безопасное расстояние (обычно от 2 мин до 72 часов).

III-1. Противотранспортные мины предназначены для уничтожения или klassif-7.gif (5682 bytes) выведения из строя транспортных средств противника, движущихся по транспортным путям (автодороги, железные дороги, места стоянок, взлетно-посадочные полосы и площадки, рулежные дорожки аэродромов). ПТр минами выводятся из строя как небронированные, так и бронированные машины. Для уничтожения или ранения личного состава эти мины не предназначены, хотя очень часто повреждение транспортных средств ведет к одновременному поражению личного состава.
По типу датчика цели противотранспортные мины бывают:
-нажимного действия (срабатывают при нажатии на датчик цели гусеницей, колесом машины);
-магнитного действия (срабатывают от воздействия на датчик цели магнитного поля машины);
-теплового действия (срабатывают при воздействии на датчик цели тепла, выделяемого транспортным средством;
-наклонного действия (срабатывают при отклонении корпусом машины антенны (стержня) от вертикального положения);
-сейсмического действия (срабатывают при сотрясении, вибрации грунта при движении машины);
-инфракрасного действия (срабатывают при затенении корпусом машины луча света инфракрасного диапазона, освещающего чувствительный датчик-предохранитель);
-акустического действия (срабатывают при превышении порогового значения уровня шума двигателя транспортного средства).
По способу причинения вреда ПТр мины делятся:
-фугасные (наносят поражение силой взрыва - полное или частичное разрушение машины, движителя машины (колеса, гусеницы) и т.п.);
-осколочные (наносят поражение транспортному средству осколками своего корпуса или готовыми убойными элементами (шарики, ролики, стрелки);
-кумулятивные (наносят поражение кумулятивной струей или ударным ядром).
По степени управляемости ПТр мины, как и ПТ мины делятся на управляемые и неуправляемые. Но если в противотанковых минах управляемость заключается в переключении оператором с расстояния датчика цели в боевое или безопасное положение, то некоторые виды ПТр мин могут просто подрываться оператором с пульта управления, когда машина противника окажется в зоне поражения мины.
По способу установки ПТр мины делятся на:
-устанавливаемые вручную ( солдатами саперами);
-устанавливаемые средствами дистанционного минирования ( ракетные, авиационные, артиллерийские системы).
По извлекаемости и обезвреживаемости ПТр мины делятся:
-извлекаемые обезвреживаемые;
-извлекамые необезвреживаемые;
-неизвлекаемые необезвреживаемые.
По типу применяемого взрывчатого вещества все ПТр мины относятся к минам с химическим взрывчатым веществом. Противотранспортных мин с ядерным (атомным) ВВ не имеется ни в одной из армий мира.
ПТр мины могут иметь систему самоликвидации или не иметь.
ПТр мины по времени приведения их в боевое положение делятся на две основные группы - 1.Приводятся в боевое положение мгновенно после удаления предохранительных блокирующих устройств. 2.Приводятся в боевое положение после удаления предохранительных блокирующих устройств по истечении определенного промежутка времени, требующегося для удаления минеров от мины на безопасное расстояние (обычно от 2 мин до 72 часов).

III-2. Противодесантные мины предназначены для выведения из строя или klassif-8.jpg (3801 bytes) уничтожения плавсредств противника (лодки, катера, понтоны, плавающие машины) при движении этих плавсредств на воде. Уничтожение или ранение личного состава для этого типа мин является побочным, вторичным результатом срабатывания мины.
По типу датчика цели ПД мины бывают:
-магнитного действия ( мина реагирует на металл корпуса плавсредства);
-акустического действия (срабатывают при превышении порогового значения уровня шума винта плавсредства);
-контактного действия (срабатывание мины происходит при контакте корпуса плавсредства с чувствительными элементами датчика цели (антенна, стержень, сминаемый рожок и т.п.).
По способу причинения вреда ПД мины, как правило, относятся к одному типу:
-фугасные (наносят поражение гидроударом, возникающим от взрыва заряда мины- происходит нарушение герметичности корпуса, срыв с крепления двигателя и оборудования машины).
По степени управляемости ПД мины, как и ПТ мины делятся на управляемые и неуправляемые. Но если в противотанковых минах управляемость заключается в переключении оператором с расстояния датчика цели в боевое или безопасное положение, то некоторые виды ПД мин могут просто подрываться оператором с пульта управления, когда машина противника окажется в зоне поражения мины. Однако автору неизвестен ни один тип управляемой ПД мины, состоящий на вооружении где-либо в настоящее время.
По способу установки ПД мины делятся на:
-устанавливаемые вручную ( солдатами саперами);
-устанавливаемые с использованием средств механизации.
По извлекаемости и обезвреживаемости ПД мины делятся:
-извлекаемые обезвреживаемые;
-извлекамые необезвреживаемые;
-неизвлекаемые необезвреживаемые.
По типу применяемого взрывчатого вещества все ПД мины относятся к минам с химическим взрывчатым веществом. Противодесантных мин с ядерным (атомным) ВВ не имеется ни в одной из армий мира.
ПД мины могут иметь систему самоликвидации или не иметь.
ПД мины по времени приведения их в боевое положение делятся на две основные группы - 1.Приводятся в боевое положение мгновенно после удаления предохранительных блокирующих устройств. 2.Приводятся в боевое положение после удаления предохранительных блокирующих устройств по истечении определенного промежутка времени, требующегося для удаления минеров от мины на безопасное расстояние (обычно от 2 мин до 72 часов).

III-3. Объектные мины предназначены для разрушения или выведения из klassif-9.jpg (5130 bytes) строя, повреждения различных неподвижных или подвижных объектов противника (здания, мосты, плотины, шлюзы, заводские цеха, доки, стапеля, участки дорог, причалы, нефте- и газопроводы, водонасосные станции, очистные сооружения, крупные емкости с горючим и газом, фортификационные сооружения, подвижный железнодорожный состав, автомобили, бронетехника, аэродромные сооружения, турбины электростанций, нефтяные вышки, нефтяные насосы и т.п. и т.д.). Уничтожение или выведение из строя личного состава обычно является попутной, но не случайной задачей объектных мин. А в ряде случаев разрушение или повреждение объекта производится с целью нанесения максимальных потерь как личному составу, так и боевой и другой технике противника. Например, разрушение плотины как объекта, может иметь цель вызвать волну попуска и затопление обширных территорий с целью уничтожения личного состава противника и выведения из строя его вооружения.
Объектные мины обычно датчиков цели не имеют. Взрыв производится по истечении заданного промежутка времени или подачей управляющего сигнала по проводам или радиолинии.
По способу причинения вреда ОМ делятся:
-фугасные (наносят поражение силой взрыва определенного (часто значительного) количества ВВ);
-кумулятивные (наносят поражение кумулятивной струей).
По степени управляемости ОМ делятся на:
-управляемые (Первый тип - взрыв производится подачей сигнала по проводам или радио. Второй тип - сигналом управления приводится в действие таймер (счетчик времени), который по истечениии заранее заданного или введенного управляющим сигналом промежутка времени вызовет взрыв мины);
-неуправляемые (взрыв происходит по истечении заданного промежутка времени).
Все ОМ устанавливаются только вручную. Средствами механизации производятся только вспомогательные работы (отрывка шурфов, выделка зарядных ниш в толще подрываемого объекта и т.п.). Дистанционно устанавливаемых ОМ пока не имеется, но возможна их разработка и постановка на вооружение.
По извлекаемости и обезвреживаемости ОМ делятся:
-извлекаемые обезвреживаемые;
-извлекамые необезвреживаемые;
-неизвлекаемые необезвреживаемые.
По типу применяемого взрывчатого вещества ОМ делятся:
-мины с химическим взрывчатым веществом;
-мины с ядерным взрывчатым веществом (в настоящее время такие мины состоят на вооружении армий США и Великобритании. Как правило, это мины применяемые подразделениями командос (так называемые "зеленые береты" в США и подразделения SAS в Великобритании). В других странах таких мин нет.
ОМ могут иметь систему самоликвидации или не иметь. Причем, чаще система самоликвидации не взрывает мину, а переводит ее в безопасное состояние.
ОМ по времени приведения их в боевое положение не делятся на группы, а приводятся в боевое положение после удаления предохранительных блокирующих устройств по истечении задаваемого промежутка времени, требующегося для удаления минеров от мины на безопасное расстояние или отхода наших войск из данной местности (обычно от 2 мин до 72 часов).

III-4. Сигнальные мины не предназначены для уничтожения или повреждения кого-либо или чего-либо. Задача СМ выдать присутствие в klassif-91.jpg (1485 bytes) данном месте противника, обозначить его, привлечь внимание к этому месту своих подразделений.
По размерам, характеристикам, способам установки СМ близки к противопехотным минам.
По типу датчика цели СМ бывают:
-нажимного действия ( срабатывание мины происходит при нажатии на датчик ноги человека, колеса машимны, гусеницы танка);
-натяжного действия (срабатывание мины происходит при натяжении проволочного датчика ногой или телом человека);
-обрывного действия (срабатывание мины происходит при нарушении целости тонкого малопрочного провода при задевании за него ногой или телом, корпусом машины);
-сейсмического действия (срабатывание мины происходит от сотрясения почвы при движении человека или техники);
-теплового действия (срабатывание мины происходит при воздействии на датчик тепла, исходящего от тела человека или от двигателя машины);
-инфракрасного действия (мина срабатывает при затенении телом человека или корпусом машины луча света инфракрасного диапазона, освещающего чувствительный датчик-предохранитель);
-магнитного действия ( мина реагирует на металл, имеющийся у человека или металл корпуса машины).
Возможна комбинация двух, трех и более датчиков цели.
По способу причинения вреда сигнальные мины делятся:
-звуковые (при срабатывании издают громкие звуки, слышимые на значительном расстоянии);
-световые (при срабатывании дают яркие вспышки света, или определенное время горит яркий свет, или же мина выбрасывает вверх осветительные ракеты (звездки);
-дымовые ( при срабатывании образуется облако цветного дыма);
-комбинированные (звук и свет, иногда и дым).
По способу установки сигнальные мины делятся на:
-устанавливаемые вручную ( солдатами саперами);
-устанавливаемые средствами механизации ( гусеничные и прицепные минные раскладчики);
-устанавливаемые средствами дистанционного минирования ( ракетные, авиационные, артиллерийские системы).
Как правило, большая часть типов СМ, устанавливаемых средствами механизации, может устанавливаться вручную и наоборот. Мины дистанционного минирования обычно применяются только этим способом доставки и установки.
По извлекаемости и обезвреживаемости СМ делятся:
-извлекаемые обезвреживаемые;
-неизвлекаемые необезвреживаемые.
Взрывчатого вещества сигнальные мины не имеют, систем самоликвидации не имеют.
Все сигнальные мины переводятся в боевое положение мгновенно после удаления предохранительных блокирующих устройств

III-5. Мины-ловушки (мины-сюрпризы) предназначены для выведения из klassif-92.gif (5257 bytes) строя или уничтожения личного состава, техники, вооружения, объектов противника; создания обстановки нервозности, страха у противника ("минобоязнь"); лишения его желания пользоваться местными или оставленными (трофейными) предметами быта, помещениями, средствами связи, машинами, устройствами, форсооружениями, трофейным оружием и боеприпасами и иными объектами; пресечения работ противника по обезвреживанию мин иных типов, разминирования местности или объектов. Как правило, мины-ловушки срабатывают вследствие попытки противника воспользоваться предметами быта, помещениями, средствами связи, машинами, устройствами, форсооружениями, трофейным оружием и боеприпасами и иными объектами; разминировать местность, объекты, обезвредить мины иных типов.
МЛ делятся на два основных типа:
-непровоцирующие (срабатывают при попытке воспользоваться объектом, обезвредить мину иного типа и т.п.);
-провоцирующие (своим поведением МЛ побуждает противника выполнить действия, которые повлекут взрыв мины. Например, при входе солдата противника в помещение, МЛ, оформленная в виде телефонного аппарата, начинает издавать телефонные звонки, вызывая желание человека снять трубку, что в свою очередь и вызовет взрыв мины).
Типы датчиков цели МЛ многообразны и определяются конструктивными особенностями каждого конкретного образца мины-ловушки. В основном их можно разделить на следующие типы:
-реагирующие на включение ( срабатывают при попытке привести в действие данный образец прибора, устройства. Например, включить радиоприемник, запустить мотор автомобиля, взвести затвор или спустить крючок оружия, снять телефонную трубку, зажечь газовую плиту);
-разгрузочного действия (срабатывают при попытке поднять предмет, открыть ящик, коробку, вскрыть пакет и т.п.);
-реагирующие на изменение положения предмета с заключенной в нем миной в пространстве (наклонить, сдвинуть, повернуть, поднять, оттолкнуть и т.п.);
-инерционного действия (срабатывают при изменении скорости движения предмета с заключенной в нем миной, т.е. в начальный момент движения, разгоне, торможении);
-фотодействия (срабатывают при воздействии света на светочувствительный элемент. Например, при включении или выключении электроосвещения в помещении; при вскрытии ящика, пакета; при срабатывании лампы-вспышки фотоаппарата и т.п.);
-сейсмического действия (срабатывают от вибрации, возникающей при приближении цели (человек, машина и т.п.));
-акустического действия (срабатывают при воздействии на датчик звуков (голос человека, шум мотора, звуки выстрелов и т.п.));
-термического действия (срабатывают при воздействии на датчик тепла (тепло человеческого тела, мотора машины, обогревательного прибора и т.п.));
-магнитного действия (срабатывают при воздействии магнитных полей машины, металла, имеющегося у человека, миноискателя и т.п.));
-хорического действия (срабатывают при достижении определенного значения величины объема данного помещения. Например, мина взорвется только тогда, когда в помещении соберется не менее определенного количества людей.);
-барического действия (срабатывают при достижении определенного давления окружающей среды - воздуха, воды. Например, мина взорвется при достижении самолетом определенной высоты.
Возможны различные комбинации датчиков цели, т.е. в мине может иметься не один, а два-пять датчиков цели, причем каждый из них может вызывать срабатывание мины независимо от других. Или срабатывание мины происходит только при одновременном срабатывании датчиков, или же срабатывание одного датчика вызывает активизацию другого. Варианты могут быть самыми различными.
По способу причинения вреда МЛ делятся:
-фугасные (наносят поражение силой взрыва - отрыв конечностей, разрушение тела человека и т.п.);
-осколочные (наносят поражение осколками своего корпуса или готовыми убойными элементами (шарики, ролики, стрелки). Причем, в зависимости от формы зоны пораженния такие мины делятся на мины кругового поражения и мины направленного поражения;
-кумулятивные (наносят поражение кумулятивной струей).
По способу установки мины-ловушки делятся на:
-устанавливаемые вручную ( солдатами саперами);
-устанавливаемые средствами дистанционного минирования ( ракетные, авиационные, артиллерийские системы).
Основным способом установки является ручной.
По извлекаемости и обезвреживаемости МЛ делятся:
-извлекаемые обезвреживаемые,
-извлекамые необезвреживаемые,
-неизвлекаемые необезвреживаемые.
По типу применяемого взрывчатого вещества все МЛ относятся к минам с химическим взрывчатым веществом. Мин с ядерным (атомным) ВВ не имеется ни в одной из армий мира.
Мины-ловушки могут иметь систему самоликвидации или не иметь.
МЛ по времени приведения их в боевое положение делятся на две основные группы - 1.Приводятся в боевое положение мгновенно после удаления предохранительных блокирующих устройств. 2.Приводятся в боевое положение после удаления предохранительных блокирующих устройств по истечении определенного промежутка времени, требующегося для удаления минеров от мины на безопасное расстояние (обычно от 2 мин до 72 часов) или оставления данной местности нашими войсками.

Применение мин-ловушек (мин-сюрпризов) носит особый, специфический характер. Эти мины применялись и применяются всеми воюющими армиями, вооруженными группировками, хотя довольно ограниченно. Вместе с тем, как правило, применение МЛ своими войсками тщательно маскируется (очень часто в том числе и от своих военнослужащих других родов войск), а применение их противником всячески афишируется и преувеличивается. Это связано во-первых, с большими трудностями в определении момента, когда можно начинать это минирование (иначе потери могут понести свои же войска); во-вторых, обычно невозможно определить впоследствии эффективность минирования и степениь причинения вреда противнику; в-третьих, значительная часть таких мин наносит поражение не солдатам противника, а местным жителям, что в ряде случаев нецелесообразно; в-четвертых, большинство МЛ приспособлено к применению в населенных пунктах, помещениях, объектах, а основная часть боевых действий ведется в поле.

III-6. Особые мины. К этой группе относятся мины, которые невозможно klassif-93.gif (1501 bytes) более или менее однозначно отнести ни к одной из вышеперечисленных. Они предназначены для нанесения вреда противнику специфическими способами. В настоящее время известны следующие типы особых мин:
-подледные (предназначены для разрушения ледяного покрова водоемов с целью исключить переправу войск противника по льду);
-противоминоскательные (выполняют охранительную задачу обычных минных полей, групп мин, одиночных мин. Срабатывают при воздействии на датчик мины полей миноискателей (магнитных, радиочастотных, лазерных);
-противощупные (выполняют охранительную задачу обычных минных полей, групп мин, одиночных мин. Срабатывают при касании датчика минного щупа);
-химические фугасы и мины (создают при срабатывании зоны заражения боевыми отравляющими веществами);
-бактериологические (биологические) (предназначены для заражения местности болезнетворными микроорганизмами и создания очагов эпидемий опасных болезней людей и животных);
-огневые фугасы (при срабатывании наносят поражение горящими нефтепродуктами(бензин, керосин, дизтопливо, мазут), зажигательными смесями (напалм, пирогель), твердыми зажигательными веществами или смесями (термит, фосфор);
-камнеметные фугасы ( при срабатывании наносят поражение выброшенными силой взрыва обычного ВВ камнями);
-сплавные ( сбрасываются в реку выше по течению и при контакте с мостом, плотиной, шлюзом, плавсредством взрываются).

По остальным параметрам особые мины близки к противотанковым или противопехотным минам.
Химические мины и фугасы в настоящее время нигде на вооружении не состоят в связи с Договором о запрещении химического оружия и появление их на вооружении в будущем весьма сомнительно. ХМ состояли на вооружении армий США и Великобритании, довольно широко применялись ими в войне в Корее 1951-53гг, ограниченно в войне во Вьетнаме 1966-75гг.
Существование биологических мин теоретически возможно, но автору неизвестны образцы таких мин. Попытки применения бактериологического оружия ( в том числе и мин) делались японцами в период Второй Мировой войны на Тихоокеанском театре военных действий, американцами в войне в Корее 1951-53гг., но обнадеживающих результатов достигнуто не было. Также попытки предпринимались Францией во время войны в Алжире в пятидесятых годах.
Огневые, камеметные фугасы чаще являются самодельными. На вооружении нигде как штатные образцы мин не состоят.
Включение в группу особых мин противоминоискательных и противощупных мин является спорным. Автор согласен с мнением, что эти мины скорее относятся к минам-ловушкам.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2.Инженерные боеприпасы. Руководство по материальной части и применению. Книга вторая. Военное издательство МО СССР. Москва. 1976г.
3.Инженерные боеприпасы. Руководство по материальной части и применению. Книга третья. Военное издательство МО СССР. Москва. 1977г.
4.Инженерные боеприпасы. Руководство по материальной части и применению. Книга четвертая. Военное издательство МО СССР. Москва. 1977г.
5. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
6.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
7.Е.С.Колибернов и др. Инженерное обеспечение боя. Военное издательство МО СССР. Москва. 1984г.
8.Руководство по подрывным работам. Военное издательство. Москва. 1969г.
9.Наставление по военно-инженерному делу для Советской Армии. Военное издательство. Москва. 1984г.
10.В.В. Яковлев. История крепостей. АСТ. Москва. Полигон. Санкт-Петербург. 2000г.
11.K. von Tippelskirch. Geshichte des zweiten Weltkrieges. Bonn.1954.
12. Руководство по дистанционному минированию в операции (бою). Военное издательство. Москва. 1986г.
13.Сборник комплектов инженерных боеприпасов. Военное издательство. Москва. 1988г.

---***---

 Заметки на полях. Во всех Руководствах, Наставлениях и учебниках классификация мин дана обрывисто, не полностью, сокращенно.
Приводимая в статье классификация является компиляцией из многих источников.
Автор не вполне уверен в полноте и абсолютной безошибочности этой классификации и приглашает специалистов к дискуссии, которая по его мнению поможет доработать статью.
Дилетантов автор просит присылать вопросы, которые возможно также могут помочь восполнить пробелы и сделать классификацию понятной для всех.


Инженерные боеприпасы (заряд КЗК) - kzk.html

Инженерные боеприпасы

Советская (Российская) Армия

Стандартный
кумулятивный кольцевой заряд ВВ
КЗК

При проведении подрывных работ применяются не только заряды ВВ, составленные на месте проведения работ из расчитанного по формулам или номограммам количества взрывчатого вещества, но и заряды ВВ заводского изготовления. Такие заряды ВВ, называемые подрывниками как "стандартные заряды ВВ" предназначены для выполнения взрывов при разрушении наиболее часто встречающихся элементов строительных конструкций (колонны, сваи, стойки, балки, плиты и т.п.), элементов машин и других объектов (раскосы, троса, стержни, штоки), пробивания отверстий в стенах, фундаментах, бронезакрытиях, бронеплитах и т.п.
Эти стандартные заряды обычно имеют прочный металлический, пластмассовый или иной корпус; стандартные гнезда для размещения в них капсюлей-детонаторов, электродетонаторов, различного типа взрывателей; средства для быстрого закрепления заряда на подрываемом объекте.
При подрывании стандартных объектов применение стандартных зарядов ВВ более предпочтительно, т.к. не требуется проводить сложных порой расчетов, закрепление заряда производится очень быстро, присоединение средств взрывания производится быстро и надежно; разрушение объекта гарантируется.

kzk-1.gif (11022 bytes) Одним из таких стандартных зарядов заводского изготовления является кумулятивный кольцевой заряд КЗК. Этот заряд предназначен для перебивания стальных (металлических) труб, стержней, тросов. Взрывом полного заряда КЗК на воздухе или под водой надежно перебивается стержень (труба) наружным диаметром до 70мм. или трос диаметром до 65мм.

Заряд КЗК состоит из двух полузарядов, соединенных между собой с одной стороны шарнирным легкоразъединяемым соединением, с другой стороны пружинной защелкой. Между половинками заряда вставлены металлические пластины. На обеих половинах заряда имеются гнезда для стандартных капсюлей-детонаторов КД №8, электродетонаторов ЭДП, ЭДП-р. Это позволяет инициировать взрыв заряда как с помощью зажигательной трубки огневым способом, так и с помощью детонирующего шнура или же электрическим способом. В средней части каждого полузаряда размещается пружина в трубке. Кумулятивная выемка заполнена пенопластовым вкладышем (на рисунке показан зеленовато-голубым цветом).
kzk-2.jpg (6614 bytes) Такая конструкция заряда КЗК позволяет использовать его как в целом виде при подрывании толстых тросов и стержней, так и в половинном виде при подрывании тонких стержней и тросов; легко и просто закреплять заряд на подрываемом элементе.

На рисунке сверху показано закрепление полного заряда КЗК на толстом стержне, ниже полузаряда КЗК на тонком стержне. Красная и синяя извилистые линии показывают провода электродетонатора.

На рисунке ниже показано положение металлических пластин и трубчатых крепежных пружин в проеме заряда (1); положение пружин при закреплении kzk-3.gif (9706 bytes) полного заряда на стержне (2), пластины при этом не используются; положение пружины и пластинки при закреплении полузаряда на стержне(3).

Такая система крепления заряда обеспечивает строгую центровку подрываемого элемента и наиболее эффективное действие кумулятивной струи взрыва. Перед подрыванием заряда на воздухе пенопластовый вкладыш следует удалять, т.к. его наличие снижает эффективность заряда на 15%. При подрывании заряда в воде вкладыш удалять не следует, т.к. в этом случае он обеспечивает свободный объем для формирования кумулятивной струи. Снижение эффективности заряда за счет наличия пенопластовго вкладыша при взрыве под водой полностью и с избытком компенсируется забивочным эффектом окружающей воды.

Технические характеристики заряда КЗК:
Масса......................................................1 кг.
Массса ВВ (ТГ-50)....................................0.4 кг.
Толщина заряда.......................................5.2см.
Длина заряда...........................................20см.
Ширина заряда........................................16см.
Глубина установки в воде......................до 10м.
Заряд перебивает:
- стальной стержень диаметром ..........до 70мм.
- трос стальной диаметром...................до 65 мм.
Полузаряд перебивает:
- стальной стержень диаметром ..........до 30мм.
- трос стальной диаметром...................до 30 мм.

Заряды КЗК (8 шт.) укладываются в деревянный ящик. Масса брутто 25 кг. В ящике, кроме того находится вещевой мешок для переноски зарядов в полевых условиях. Средствами взрывания заряды не комплектуются.
Средства взрывания выбираются в зависисимости от выбранного подрывником способа взрывания. Переносятся средства взрывания отдельно в сумке минера-подрывника СМП.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4.Е.С.Колибернов и др. Инженерное обеспечение боя. Военное издательство МО СССР. Москва. 1984г.

---***---

 Заметки на полях. Начальство никогда не любило давать саперам стандартные заряды, предпочитая выдавать тротил в шашках.
С одной стороны такая позиция начальства развивает у подрывников изобретательность, мышление, умение использовать различные местные и подручные предметы и материалы для создания упаковок для тротила, находить остроумные способы крепления зарядов на подрываемых объектах.
С другой же стороны в боевых условиях такое положение значительно увеличивает время на подготовку взрыва, подвергает подрывников очень часто совершенно ненужному риску, ведет к неоправданным потерям, снижает надежность взрывных работ. Тем более, что пехота и танкисты всегда спешат и их раздражает "медлительность" саперов.

Видимо это извечная русская привычка - применять механизацию тогда, когда невозможно сделать вручную, в то время как европейцы и американцы наоборот - прибегают к ручному труду, если это невозможно механизировать.
Впрочем, этому есть объяснение - заводской заряд значительно дороже тротила в шашках, а вот солдатская жизнь, и тем более пот не стоят в нашей стране ровным счетом ничего.

А вы спрашиваете - почему на подводных лодках "Комсомолец" и "Курск" не было надежных спасательных средств. Да потому, что хорошие спасательные средства стоят денег, а матрос или офицер погибнет, ну и что? Бабы еще нарожают.


Инженерные боеприпасы (заряд КЗУ) - kzy.html

Инженерные боеприпасы

Советская (Российская) Армия

Стандартный кумулятивный заряд ВВ
КЗУ

При проведении подрывных работ применяются не только заряды ВВ, составленные на месте проведения работ из расчитанного по формулам или номограммам количества взрывчатого вещества, но и заряды ВВ заводского изготовления. Такие заряды ВВ, называемые подрывниками как "стандартные заряды ВВ" предназначены для выполнения наиболее часто решаемых взрывных работ.
В частности, стандартные кумулятивные заряды предназначены для пробивания отверстий в стенах, фундаментах, бронезакрытиях, бронеплитах и т.п.
Эти стандартные кумулятивные заряды обычно имеют прочный металлический корпус; стандартные гнезда для размещения в них капсюлей-детонаторов, электродетонаторов, различного типа взрывателей; средства для быстрого закрепления заряда на подрываемом объекте.
При пробивании стандартных объектов применение стандартных кумулятивных зарядов ВВ более предпочтительно, т.к. не требуется проводить сложных порой расчетов, закрепление заряда производится очень быстро, присоединение средств взрывания производится быстро и надежно; пробивание объекта насквозь гарантируется.

kzy-1.jpg (9026 bytes) Одним из таких стандартных зарядов заводского изготовления является кумулятивный заряд КЗУ. Этот заряд предназначен для пробивания продолговатых отверстий в стальных (металлических) плитах, броневых закрытиях, железобетонных и бетонных плитах, стенах, перебивания сложных металллических балок таврового, двутаврового, ферменного сечения. Взрывом заряда КЗУ на воздухе или под водой пробивается броня толщиной до 12 см, железобетонная плита толщиной до 100см (с перебиванием металлической арматуры на глубину до 20см.), грунт на глубину до 160см.

Заряд КЗУ состоит из металлического корпуса с резьбовым гнездом для стандартных капсюлей-детонаторов КД №8, электродетонаторов ЭДП, ЭДП-р, металлической ручки для переноски, четырех скоб для крепежных эдементов.

Технические характеристики заряда КЗ-6:
Масса.........................................................18 кг.
Массса ВВ (ТГ-50)....................................12 кг.
Макс.диаметр корпуса............................. 11.2см.
Длина заряда..............................................50см.
Ширина заряда..........................................22.5 см
Высота заряда............................................19.5
Глубина установки в воде......................до 10м.
Заряд пробивает:
- броня........................................... ..........до 12 см.
- железобетон..........................................до 100 см.
- грунт......................................................до 160см.

Заряды КЗУ особенно удобны для перебивания элементов пролетного строения металлических и железобетонных мостов, клепаных металллических ферм, балок. Дело в том, что металл очень хорошо противостоит взрыву. Для перебивания металлических балок обычными зарядами требуется плотный контакт ВВ с металлом по всему сечению перебивания. Изготовление заряда из тротиловых шашек и его закрепление на подрываемой конструкции занимает очень много времени, трудоемко. А в ряде случаев это просто невозможно из-за сложности сечения (наличие заклепок, косынок, сварных швов, болтовых kzy-2.gif (8518 bytes) соединений). Использование же зарядов КЗУ намного облегчает и упрощает задачу. В случае их применения металл или бетон прорезается кумулятивной струей и плотный контакт заряда с металлом не требуется.

На рисунке показано размещение двух зарядов КЗУ на мостовой клепанной металлической балке. Красным показано сечение балки, серым заряды КЗУ, коричневым деревянные вспомогательные крепежные детали, черным крепежная проволока или лента.

Заряды КЗУ (2 шт.) укладываются в деревянный ящик. Масса брутто 50 кг. В ящике, кроме того находится 3 метра прочной капроновой тесьмы и отвертка для отворачивания пробки, закрывающей запальное гнездо.Средствами взрывания заряды не комплектуются.
Средства взрывания выбираются в зависисимости от выбранного подрывником способа взрывания. Переносятся средства взрывания отдельно в сумке минера-подрывника СМП.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4.Е.С.Колибернов и др. Инженерное обеспечение боя. Военное издательство МО СССР. Москва. 1984г.

---***---
Заметки на полях. Кумулятивные заряды типа КЗ в основном были предназначены для выполнения довольно-таки специфических задач, а именно для выведения из строя ядерных мин (ядерных фугасов) вероятного противника.
В шестидесятые годы американцами была выдвинута идея создания по границам ГДР и ФРГ так называемого ядерно-минного пояса. Должны были быть заранее подготовлены колодцы с соответствующими системами управления и ядерными зарядами в них. Такие колодцы должны были быть подготовлены у важных мостов, плотин, гидротехических сооружений, узлов дорог, под реакторами атомных станций, на химических заводах и даже просто вдоль линии границы. При угрозе прорыва советских войск эти ядерные заряды должны были подрываться с целью уничтожения важных объектов и создания сплошных зон радиоактивного заражения. Это по мысли американских стратегов обеспечивало задержку русских танков не менее чем, на трое- четверо суток.

С целью разведки мест размещения ядерных мин, захвата пунктов управления взрывами, районов установки ядерных мин и начал создаваться в структуре ВС СССР, ставший позднее знаменитым, так называемый "Спецназ". Изначально основной, если не единственной задачей Спецназа было именно это. В штат инженерно - саперных батальонов танковых (мотострелковых) дивизий был введен отдельный взвод разведки и уничтожения ядерных мин (фугасов) (ВРУЯМ, ВРУЯФ). Задачей этого взвода было обнаружить непосредственное место закладки ядерной мины и уничтожить (повредить, вывести из строя) эту мину.
Вот для этих целей прежде всего и предназначались заряды серии КЗ.
Впрочем, заряды КЗУ приглянулись саперам для разделки списанных танков на металлолом, когда Минвторчермет СССР издал "гениальное" распоряжение принимать металлолом только в разделанном виде кусками весом не более 100кг. Заряды КЗУ, отпущенные для обучения солдат саперов подрывному делу, использовались теперь с двойной пользой - и солдаты обучаются, и саперный батальон наверняка план по сдаче металлолома выполнит.
Танкисты же, глядя на это, тихо матерились на Вторчермет, ибо никаких запасов ацетилена не хватит, в полку, чтобы разрезать хотя бы один ИС-3.


Инженерные боеприпасы (M2) - m2.html

Инженерные боеприпасы

Армия США (US Army)

Многоцелевые легкие боеприпасы (СЛЭМ) М2, M4
(M2, M4 Selectable Lightweight Attack Munition (SLAM) )

Инженерные боеприпасы многоцелевого назначения, разработаны фирмой Alliant Techsystem Inc (ранее фирма Honeywell) для выполнения задач уничтожения, повреждения, выведения из строя различных объектов m2-1.jpg (7833 bytes) противника (трубопроводы, складские емкости нефтепродуктов вместимостью до 38 куб.м., снаряжения и боеприпасов), его транспортных средств (автомобили, легкобронированная техника, вертолеты и самолеты на стоянках ), нанесения потерь личному составу противника в местах их скопления (подразделения в строю, казарме, на зрелищных мероприятиях).

Боеприпас M2 разработан специально для подразделений Сил Специальных Операций (SOF). Другим подразделениям и родам войск пользоваться боеприпасом М2 запрещено. Окрашивается в зеленый цвет. На снимке показан в положении противобортовой мины.

m-2-2.gif (8535 bytes) Боеприпас M4 разработан для легких, воздушно-десантных, воздушно-штурмовых подразделений, подразделений сил быстрого развертывания и антикризисных подразделений. Боевая часть окрашена в черный цвет, остальная часть в зеленый. На рисунке показан в положении противоднищевой мины.

Боеприпас принят на вооружение армии США, корпуса морской пехоты США в марте 1990 года.

Может применяться в качестве противотанковой противоднищевой магнитной кумулятивной мины, в качестве противотанковой противобортовой кумулятивной (ударное ядро) мины; в качестве объектной мины с поражением объекта кумулятивной струей и ударным ядром с приведением в действие от взрывателя замедленного действия или по команде с пульта управления

По своей сути боеприпас является уменьшенной моделью противотанковой противобортовой мины типа советской ТМ-83, шведской Type 14 или французской MAH mod.F.1 и поражает цель ударным ядром (см. статью "Ударное ядро"). Многоцелевой характер мине придает универсальный взрыватель, имеющий магнитный, инфракрасный датчики, таймер и запал ударного действия.

Минер выбирает один из видов работы мины :
*использование мины в качестве противоднищевой. Мина укладывается на землю кумулятивной воронкой вверх. Работает магнитный датчик, а пассивный инфракрасный датчик закрыт крышкой. Время боевой работы мины устанавливается 4, 10, 24 часа, после чего самоликвидатор делает мину безопасной (М2) или подрывает мину (М4). Взрыв мины происходит, когда машина окажется над миной.
* использование мины в качестве противобортовой. Магнитный датчик, хотя и остается включенным, но в работе не участвует. Мина устанавливается сбоку от дороги кумулятивной воронкой в сторону дороги. С пассивного инфракрасного датчика снимается крышка и он реагирует на изменение температуры ( тепловое излучение, идущее от двигателя машины) и взрывает мину. Время боевой работы мины устанавливается 4, 10, 24 часа, после чего самоликвидатор делает мину безопасной (М2) или подрывает мину (М4).
*использование мины в качестве объектной с замедлением. Мина устанавливается против объекта подобно противобортовой, на объект или под него подобно противоднищевой ( направляя кумулятивную воронку в сторону объекта). Таймер включается на время замедления 15, 30, 45 или 60 минут, по истечении которого происходит взрыв мины.
* использование мины в качестве подрывного заряда. Мина устанавливается аналогично предыдущему способу, но взрыв производится минером с безопасного расстояния с помощью присодиняемого к ударному запалу механического или электрического взрывателя.

Тактико-технические характеристики боеприпасов М2 и М4

Тип боеприпаса............................................................многоцелевой, кумулятивный (ударное ядро)
Корпус............................................................................металл
Общая масса..................................................................1 кг.
Бронепробиваемость.....................................................до 40 мм. мягкой стали
Время боевой работы в режимах пр.дн. и пр.борт.....4, 10, 24 часа
Время установки таймера в режиме "объектная".........15, 30, 45, 60 мин..
Самоликвидация:
М4.....................................................самоподрыв
М2.....................................................самонейтрализация

Мина в режимах "противобортовая" и "противоднищевая" является необезвреживамой. Взрыв происходит при попытке перевести выключатель выбора режима в положение "safe" (безопасно). При этом, в принципе, мина в режиме "противоднищевая" остается извлекаемой. Ее можно снять с места установки и отнести в сторону, но сделать ее безопасной невозможно. В режиме "противобортовая" приближение к мине опасно, т.к. инфракрасный датчик может на небольшом расстоянии среагировать на тепло человеческого тела

Источники

1.Официальный сайт армии США www.fasе.org/man/dod-101/sys/land
2. Инженерные боеприпасы иностранных армий. Часть I (несекретно). ГРУ при ГШ ВС РФ. 2001 г.
3.US Army Field Manual FM 20-32. "Mine/Countermine Operations". Chapter 4, Appendix B. Headquarters Department of the Army, Washington, DC, 30 June 1999
4.US Army Field Manual FM 5-102. "Countermobility". Chapter 5 "Mine Warfare". Headquarters Department of the Army, Washington, DC, 14 March 1985

---***---


Инженерные боеприпасы (M14) - m14.html

Инженерные боеприпасы

Армия США (US Army)

Противопехотная мина М14
(Anti-personnel mine M14)

M14.gif (8681 bytes) Мина противопехотная фугасная нажимного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет ранения нижней части ноги (стопы) при взрыве заряда мины в момент наступания ногой на нажимную крышку мины. Обычно при взрыве мины значительно повреждается стопа ноги, которой солдат противника наступил на мину. Смерть может наступить от болевого шока, потери крови при несвоевременном оказании первой помощи (впрочем, это происходило редко). Принята на вооружение армии США в 1962 году

Мина может устанавливаться как на грунт, так и в грунт, в снег, под воду вручную. Установка средствами механизации не предусматривалась.

Срок боевой работы мины не ограничивается. Элементов неизвлекаемости, необезвреживаемости и самоликвидации не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная фугасная нажимного действия
Корпус……………………………………........пластмасса.
Масса……………………………………....….130 гр.
Масса взрывчатого вещества (тетрил)…..….30 гр.
Диаметр…………………………………...…..5.6 см.
Высота …………………………..............……4 см.
Диаметр датчика цели………………………3.8см.
Чувствительность…………………………...8 - 25 кг.
Температурный диапазон применения…..-40 --+50 град.

Взрыватель является констуктивной частью мины.

Мина срабатывает при наступании на нажимную крышку. Перевод взрывателя в боевое (armed), промежуточное (danger) и безопасное (safe) положение производится поворотом нажимной крышки с выдавленным на боковой поверхности черным треугольником так, чтобы треугольник указывал на одну из буква (А,D,S) (треугольник и буква S хорошо видны на рисунке). Дополнительным предохранителем служит вилкообразная предохранительная чека (на рисунке обозначена цифрой 2)

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. D.Daniell. Anti-personnel mines of army of USA in wars. New York. Stampler&Koh. 1972г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
5. Противотанковые и противопехотные мины армий стран НАТО. ГРУ при ГШ ВС СССР. 1970г.
6.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.

---***---

 От автора. Мина была спешно разработана и применялась американцами в войне во Вьетнаме с 1962 года. Это первая мина концепции "гуманного минного оружия". Эта мина предназначена не для лишения жизни, а для выведения солдата противника из строя. Авторы этой концепции подсчитали. что экономически, политически, морально выгоднее не убить солдата противника, а искалечить его. Один раненый требует для выноса его с поля боя 2-4 человека, причем неотложно. Противник вынужден резко увеличивать численность мед.персонала в ущерб боевому составу. Длительное лечение раненых перегружает экономику страны. Такие раненые уже никогда не вернутся в строй из-за инвалидности и станут обузой для государства, вынужденного затрачивать на их содержание большие суммы. Появление в тылу большого числа нетрудоспособных инвалидов отрицательно сказывается на моральном состоянии населения.

Кроме того такие мины гораздо дешевле, на мином поле их быстрее и легче устанавливать, а вероятность поражения выше. Да и психологическое воздействие на солдат противника такое же, если не большее, чем при применении "убивающих" мин. Поиск же и снятие мин мелкого размера практически нереально, тралы неэффективны.


Инженерные боеприпасы (M15) - m15.html

Инженерные боеприпасы

Армия США (US Army)

Противотанковая мина М15
(Anti-tank mine M15)

M-15.gif (13902 bytes) Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на нажимную крышку мины( взрыватель М603) или наклона взрывателя (взрыватель М624). По американской классификации относится к минам типа M-Kill (т.е. наносящая поражение только машине). Принята на вооружение армии США в 1953 году

Мина может устанавливаться как на грунт, так и в грунт, в снег, под воду вручную или с помощью прицепного минного заградителя М57 (разработки 1972 года).

Срок боевой работы мины не ограничивается. При разрушении металлического корпуса мины от коррозии чувствительность мины возрастает со 150-338кг. до 3-5 кг. Самоликвидатором мина не оснащается. На боковой стенке корпуса имеется дополнительное очко для установки взрывателя неизвлекаемости.

Тактико-технические характеристики мины

Тип мины………………………………….......противотанковая
противогусеничная.
Корпус……………………………………........металл.
Масса.............................………………………13.6 кг.
Масса взрывчатого вещества (тип "В")…..….9.9 к г.
Диаметр……………………………....…….....32 см.
Высота…………………………....……...….....12.4 см.
Диаметр датчика цели (нажимная крышка)...22 см.
Чувствительность (М603)……………...........158 - 338 кг.
(М624)...............................1.7 кг.
Температурный диапазон применения…..-12 --+50 град.

Взрыватель нажимного действия химический М-603(рис. выше показывает мину М15 со взрывателем М603).

M-15-3.gif (3439 bytes) Может применяться взрыватель М624, который используется как взрыватель наклонного действия ( с удлинительным стержнем) или как взрыватель нажимного действия (удлинительный стержень в гнездо взрывателя не вставляется). На рисунке слева показана верхняя часть мины со взрывателем М624 в варианте без удлинительного стержня. M-15-4.gif (3770 bytes)
Рисунок справа, взятый из Полевого устава FM 20-32, показывает порядок установки взрывателя М624 в варианте с удлинительным стержнем.

На боковой поверхности и на днище имеются гнезда для взрывателей М5 или М142 с промежуточными детонаторами М1. Эти взрыватели обеспечивают неизвлекаемость мины

Мины упаковываются в ящики по 1 шт. (масса брутто 18 кг.) не окончательно снаряженными (без взрывателя и запала).

M-15-2.gif (3279 bytes) Мина (со взрывателем М603)срабатывает при наезжании на нажимную крышку. На рисунке датчик взрывателя условно выделен красным цветом. Перевод взрывателя в боевое (armed), промежуточное (danger) и безопасное (safe) положение производится поворотом ручки с нарисованной на ней стрелкой так, чтобы стрелка указывала на одно из этих слов.

Если мина используется со взрывателем М624, который вворачивается в основное гнездо вместо заглушки с поворотной ручкой, то срабатывание мины происходит, когда гусеница танка наклонит взрыватель непосредственно или за счет наклона стержня.

M-15-5.gif (3126 bytes) Взрыватели М5 или М142 срабатывают при M-15-6.gif (2741 bytes) попытке удалиить мину с места установки. Взрыватель М5 разгрузочный, а М142 натяжного действия.

Слева на рисунке взрыватель М5, саправа М 142.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Anti-tank mines. New York. Stampler&Koh. 1956
4.Полевой Устав армии США FM 20-32. Mine/Contermine Operations. Appendix A. Headquarters, Department of the Army, Washington, DC, 22 August 2001

---***---

 От автора. Мина широко применялась американцами в Корейской войне в 1952-53 годах. В войне в Индокитае в шестидесятых-семидесятых года ограниченно из-за того, что у вьетконговцев было мало техники. Также мина широко применялась Израилем в пятидесятых - восьмидесятых годах и рядом других стран.

Мина очень мощная, хотя несколько высоковата и тяжеловата. Ее слабое место химический взрыватель М603, вернее запал суть которого - при смятии крышки происходит разрушение стеклянной ампулы и химическая реакция вызывает взрыв детонатора. Взрывателя. собственно как такового и нет. Есть втулка с резьбой и крышкой и поворотной ручкой. Поворот ручки смещает дугообразную пластинку. При безопасном положении ручки пластинка расположена так, что при наезде на крышку и ее смятии ампула раздавлена не будет. При отрицательных температурах жидкость в ампуле замерзает и мина отказывает (после оттаивания происходит самопроизвольный взрыв). При очень высоких температурах воздуха (+50 и выше) жидкость в ампуле вскипает и может разорвать стекло. После чего мина может или самопроизвольно взорваться, или же испарение жидкости сделает мину абсолютно безопасной.

Из-за опасности случайного разбития ампулы запала или трещин в стекле перевозить или переносить окончательно снаряженные мины запрещается. Установка запалов в мину производится непосредственно после установки в лунку перед накрыванием мины маскировочным слоем грунта, после чего необходимо быстро удалиться на безопасное расстояние. Говорят, что взрыватели М603 были заменены на более совершенные, а израильтяне снаряжали мину своим взрывателем, но я их не встречал.


Инженерные боеприпасы (M16А1) - m16a1.html

Инженерные боеприпасы

Армия США (US Army)

Противопехотная мина М16A1
(Anti-personnel mine M16A1)

m-16a1.jpg (7277 bytes) Мина противопехотная осколочная кругового поражения выпрыгивающая. Предназначена для выведения из строя личного состава противника осколками корпуса при ее взрыве на высоте 0.6 -1.2 метра от поверхности земли.

Мина может устанавливаться на грунт или в грунт вручную. Установка средствами механизации не предусматривалась.

Срок боевой работы мины не ограничивается. Элементов неизвлекаемости, необезвреживаемости и самоликвидации не имеет. Поступила на вооружение армии и корпуса морской пехоты в 1965 году.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная выпрыгивающая кругового поражения нажимного и натяжного действия
Корпус……………………………………...............................металл.
Масса……………………………………...........................….3.5 кг.
Масса взрывчатого вещества (тротил или H2)…..........…..450 гр.
Диаметр…………………………………...…........................10 см.
Высота ………………………….........................…............…14 см.
Радиус поражения...................................................................до 20м.
Длина натяжного датчика цели…………….........................до 18 м.
Диаметр зоны действия нажимного датчика цели…..........5 см.
Чувствительность натяжного/нажимного датчика цели....1.4 / 3.5 кг.
Температурный диапазон применения…...........................-40 --+50 град.

Взрыватель М403 двойного действия (комбинированное - натяжное или нажимное). Может использоваться как взрыватель натяжного действия, для чего к кольцевой чеке привязыватся натяжная проволока и срабатывание происходит при задевании солдата противника за проволоку. Может m16a1-2.gif (5462 bytes) использоваться как взрыватель нажимного действия. Для нажимного срабатывания взрывателя надо приложить осевое давление 3.5 кг.(наступить) хотя бы на один из усиков, выступающих из верхней части взрывателя.

На рисунке верхняя часть мины со взрывателем М403 и двусторонней проволочной растяжкой

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. D.Daniell. Anti-personnel mines of army of USA in wars. New York. Stampler&Koh. 1972г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
5. Противотанковые и противопехотные мины армий стран НАТО. ГРУ при ГШ ВС СССР. 1970г.
6.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
7.US Army Field Manual FM 20-32. "Mine/Countermine Operations". Chapter 4, Appendix B. Headquarters Department of the Army, Washington, DC, 30 June 1999
8.US Army Field Manual FM 5-102. "Countermobility". Chapter 5 "Mine Warfare". Headquarters Department of the Army, Washington, DC, 14 March 1985

---***---

 От автора. Мина очень широко применялась американцами в войне во Вьетнаме после 1964 года, показав свою высокую эффективность. Ее поздние варианты снаряжались готовыми убойными элементами (шариками или роликами), что значительно повысило ее поражающую способность. Мины более раннего изготовления американские саперы по примеру южновьетнамских саперов обкладывали надсеченными гвоздями и обматывали проволокой. Встречались мины просто обмотанные двумя- тремя слоями надсеченной колючей проволоки.

Поступали сообщения (непроверенные), что новые образцы взрывателя необезвреживаемые. При перерезании натяжной проволоки или попытке вывинтить взрыватель происходит срабатывание.


Инженерные боеприпасы (M18) - m18.html

Инженерные боеприпасы

Армия США (US Army)

Противопехотная мина М18A1 "Клеймор"
(Anti-personnel mine M18A1 Claymore)

m18.gif (4113 bytes) Мина противопехотная осколочная направленного поражения управляемая. Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет ранения тела готовыми убойными элементами (шарики или ролики). Принята на вооружение армии США в 1964 году

Мина может устанавливаться на грунт или крепиться к местным предметам (столбы, стены, стволы деревьев и т.п.) вручную. Установка средствами механизации не предусматривалась.

Срок боевой работы мины не ограничивается. Элементов неизвлекаемости, необезвреживаемости и самоликвидации не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная управляемая направленного поражения
Корпус……………………………………........пластмасса.
Масса……………………………………....…..1.6 кг.
Масса взрывчатого вещества (С-3)….........….682 гр.
Длина…………………………………........…..21.5 см.
Высота …………………………................……9 см.
Толщина.......................……………………...…3.5см.
Зона поражения................................................. сектор 60 град., радиус 50м, высота от 10см. до 4м.
Температурный диапазон применения….......-40 --+50 град.

m18-2.gif (3415 bytes) Мина имеет вид изогнутого паралелипипеда. Выпуклой стороной устанавливается в сторону противника. Изнутри по выпуклой грани размещены 678 готовых убойных элементов в виде стальных шариков или роликов диаметром 5.5мм. При взрыве мины образуется пучок убойных элементов, летящих на дальность до 50м. в секторе 60 градусов. Высота пучка до 4 метров на предельной дальности. Безопасное удаление своих солдат в тыльную сторону не менее 35 метров. На рисунке показана условно зона поражения мины.

В Полевом Уставе FM 20-32 радиус зоны поражения указан 100 метров и высота зоны поражения до 2 метров, однако испытания, проведенные в 1966 году на полигоне под Москвой показали, что радиус поражения не превышает 50 метров, а высота зоны поражения достигает 4 и более метров, причем вероятность поражения составляет на дальности 50 метров m18-2.jpg (4547 bytes) не более 0.007.

На снимке мина М18А1 вид с тыльной стороны.

Для своих войск безопасные удаления составляют вперед 250 метров, в тыльную сторону и в боковые 100 метров.

Минимально допустимые расстояния от других мин:
*50 метров перед или позади другой мины M18A1;
*3 метра в боковую сторону до соседней мины М18А1;
*10 метров от противотанковых мин или осколочных противопехотных;
*2 метра от фугасных противопехотных мин

Мина собственного взрывателя не имеет. В верхней части имеется два гнезда под электродетонаторы. Изначально предполагалось, что мина будет использоваться исключительно в качестве управляемой мины и ее подрыв должен был производиться с пульта управления оператором в момент, когда солдаты противника окажутся в зоне поражения мины. Для установки мины и определения зоны поражения в верхней части мины имеется прицел. Мина устанавливается на четырех ножках на землю или же с помощью входящей в комплект мины струбцины может крепиться к местным предметам. В процессе эксплуатации к этой мине стали приспосабливать взрыватели натяжного или обрывного действия или же, используя второе гнездо, стали использовать как мину двойного действия (управляемую и натяжную (обрывную)).

Согласно Полевого Устава FM 20-32 мина М18А1 относится к минам специального назначения и предназначена в первую очередь для Сил Специальных Операций (SOF), известных у нас под названиями "Зеленые береты" или "Черные береты".

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. D.Daniell. Anti-personnel mines of army of USA in wars. New York. Stampler&Koh. 1972г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
5. Противотанковые и противопехотные мины армий стран НАТО. ГРУ при ГШ ВС СССР. 1970г.
6.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
7.Бюллетень ГРУ при ГШ ВС РФ (Несекретно). Новые типы противотанковых и противопехотных мин стран НАТО 1996-2000г. Москва. 2001г.
8. Полевой Устав армии США FM 20-32. Mine/Contermine Operations. Headquarters, Department of the Army, Washington, DC, 30 June 1999
9. Полевой устав армии США FM 5-102. Countermobility. Headquarters, Department of the Army Washington, DC, 14 March 1985
10.У.Фаулер. Вооружение и снаряжение Сил Специального Назначения. Эксмо-Пресс. 2001г.

---***---

 Заметки на полях. Мина была разработана как средство боевого охранения опорных пунктов, постов американских подразделений во Вьетнаме. С тем, чтобы избежать потерь от огня вьетконговских снайперов и вместе с тем обеспечить надежное поражение, подкрадывающихся к посту вьетконговцев, особенно в ночное время. Такими минами обставляли подходы к опорному пункту и взрывали их при угрозе приближения противника или даже при малейшем шорохе. Одновременно такие мины были безопасны для своих солдат, приближающихся к опорному пункту (отходящие группы, патрули и т.п.), т.к. подрыв осуществлялся с пульта управления.

Мина оказалась весьма эффективна и значительно снизила активность вьетконговцев в районах опорных пунктов, посадочных площадок вертолетов.

Однако бывали случаи, когда особо дерзкие вьетконговцы подкрадывались к таким минам, разворачивали их в сторону американцев и, отодвинувшись несколько назад, показывались американским солдатам, провоцировали последних на подрыв мины. Так неоднократно делал 16-летний разведчик Нго-Тинь-Цзям, пока сам не попался в ловушку - американец поставил вторую мину на один провод. Мальчишка второй мины не заметил и погиб.

В СССР учли успешный опыт применения американцами М18 и уже в 1966 году приняли на вооружение Советской Армии аналог М18 под маркой МОН-50. Вскоре подобные мины появились и в других странах. В частности, в Швеции (Type 13 и Type 21), Югославии (MRUD)

klassif-1.gif (2258 bytes)


Инженерные боеприпасы (M19) - m19.html

Инженерные боеприпасы

Армия США (US Army)

Противотанковая мина мина М19
(Anti-tank mine M19)

M-19.gif (11350 bytes) Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на нажимную крышку мины.

Мина может устанавливаться как на грунт, так и в грунт, в снег, под воду вручную.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается. На боковой стенке корпуса имеется дополнительное очко для установки взрывателя неизвлекаемости.

Тактико-технические характеристики мины

Тип мины………………………………….......противотанковая
противогусеничная.
Корпус……………………………………........пластмасса.
Масса.............................………………………12.7 кг.
Масса взрывчатого вещества (тип "В")…..….9.5 к г.
Размеры……………………………....…….....33х33 см.
Высота корпуса………………………….........7.6 см.
Диаметр датчика цели (нажимная крышка)...26 см.
Чувствительность…………………………...136 - 180 кг.
Температурный диапазон применения…..-50 --+50 град.

Взрыватель механический М-606.

Мины упаковываются в ящики по 4 шт. (масса брутто 67 кг.) окончательно снаряженными .

M-19-2.gif (2208 bytes) Мина срабатывает при наезжании на нажимную крышку. На рисунке датчик взрывателя условно выделен красным цветом. Перевод взрывателя в боевое (armed), промежуточное (danger) и безопасное (safe) положение производится поворотом ручки с нарисованной на ней стрелкой так, чтобы стрелка указывала на одно из этих слов.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Anti-tank mines. New York. Stampler&Koh. 1959

---***---

От автора. Мина разработана с учетом опыта боевых действий в Корее 1951-53 годов.. Также мина широко применялась Израилем в пятидесятых - восьмидесятых годах и рядом других стран.

Мина по мощности не уступает М-15, и выгодно отличается компактностью, надежностью взрывателя. Прямоугольная форма корпуса делает ее удобной в перевозке, переноске. Миноискателями не обнаруживается из-за того, что практически в ней нет металлических деталей. Механический взрыватель сделал эту мину надежной во всем температурном диапазоне и можно сказать, что она ничем не уступает советским минам ТМ-57, ТМ-62.

Взрывчатое вещество тип "В" - 59% гексогена, 40% тротила, 1% воска.


Инженерные боеприпасы (M21) - m21.html

Инженерные боеприпасы

Армия США (US Army)

Противотанковая мина М21
(Anti-tank mine M21)

m21-1.jpg (5848 bytes) Мина противотанковая противоднищевая / противогусеничная.. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника, когда мина используется как противоднищевая, наносится за счет пробивания днища машины кумулятивной струей при взрыве заряда мины в момент, когда машина своим корпусом отклонит от вертикального положения на 10-12 градусов штыревой датчик цели.
Поражение машинам противника, когда мина используется как противогусеничная, наносится за счет разрушения 1-3 траков гусеницы и повреждения катка машины кумулятивной струей при взрыве заряда мины в момент, когда гусеница надавит на взрыватель с усилием не менее 130.5 кг.

Принята на вооружение армии и морской пехоты США в 1980 году

Мина устанавливается в грунт, в снег, под воду вручную.

Срок боевой работы мины не ограничивается. Самоликвидатором, элементами низвлекаемости и необезвреживаемости мина не оснащается.

Тактико-технические характеристики мины

Тип мины………………………………….......противотанковая
противоднищевая/ противогусеничная.
Корпус……………………………………........металл.
Масса.............................………………………7.8 кг.
Масса взрывчатого вещества (тип "H6")...….4.5 к г.
Диаметр……………………………....…….....23 см.
Высота корпуса………………………….......11.5 см.
Высота датчика цели (штырь).......................51.1 см.
Чувствительность (со штырем)………….....20 градусов от вертикали с усилием 1.7 кг. или более.
Чувствительность нажимная.........................130.5 кг.
Температурный диапазон применения…..-30 --+50 град.

m-21-2.gif (6731 bytes) Взрыватель механический М-607. Может использоваться как взрыватель нажимного действия(вариант А). В этом случае штырь во взрыватель не вворачивают. Может использоваться и как взрыватель наклонного действия(вариант Б). В этом случае вворачивается штырь длиной 51.1 см. На риснке слева взрыватель М607 в двух вариантах.

Мина устанавливается в лунку глубиной 22-25 см., так, чтобы над поверхностью грунта находился только датчик цели (штырь), высота, которого от поверхности грунта должна составлять не менее 50 см. Перед окончательной маскировкой мины выдергивается стопорное кольцо предохранителя и снимается предохранитель, представляющий собой полый металлический полуцилиндр, препятствующий отклонению штыря при безопасном положении. Временного предохранителя взрыватель не m21-3.jpg (7183 bytes) имеет и с момента снятия предохранителя находится в боевом положении. Это является существенным недостатком мины, т.к. окончательная маскировка мины дерном или грунтом должна проводиться предельно осторожно.
При отклонении штыря корпусом машины на 20 градусов (прилагаемое усилие 1.7 кг.) или нажиме гусеницы танка с усилием 130.5 кг.( если взрыватель без штыря) сначала происходит подрыв порохового вышибного заряда, который сбрасывает с мины крышку и выбрасывает грунт, находящийся сверху мины. Этим освобождается пространство для формирования кумулятивной струи. Затем происходит взрыв основного заряда и кумулятивная струя пробивает днище.

Мины упаковывются по 4 штуки в ящик. Масса ящика 41 кг.

Источник

1.Полевой Устав армии США Field Manual FM-20-32. Department of the Army Washington, DC, 30 June 1999. Chapter 5, Appendix A, Appendix E

---***---

 Заметки на полях. Мина весьма эффективная. Пробивает днище танков всех типов, в том числе и с усиленным днищем, и даже у наших боевых машин разминирования типа БМР-3.
Впрочем тралы типа КМТ-5М и КМТ-7 успешно ее подрывают. Обмануть их она не может.

Вообще, протииводнищевые мины мало оставляют шансов экипажу выжить. Если люки танка закрыты, то не выживает никто, танк обычно сгорает и восстановлению не подлежит. Даже израильский танк "Меркава", имеющий абсолютную систему пожаротушения, полностью исключающую пожар в танке, чаще всего также выходит из строя и его восстановление возможно лишь капитальным ремонтом.

При всех открытых люках танка у экипажа все же остается шанс остаться в живых, но и в этом случае они получают тяжелые контузии. Во время войны в Афганистане на марше люки обычно держали открытыми, и члены экипажа, кроме механика-водителя предпочитали сидеть на броне снаружи.


Инженерные боеприпасы (M24/m66) - m24.html

Инженерные боеприпасы

Армия США (US Army)

Противотанковые мины М24, М66
(Anti-tank mines M24, M66)

m24-1.jpg (14389 bytes) Мины М24 и М66 различаются между собой лишь датчиком цели. Ниже по тексту, если не оговорено особо, все сказанное относится к обеим минам.

Мина противотанковая противобортовая. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет пробивания борта машины гранатой с кумулятивной боеголовкой. По классификации армии США относится к минам, имеющим эфект поражения K-Kill (поражение машины и экипажа).

Кумулятивная струя за счет высокой температуры и развиваемого ею внутри машины высокого давления убивает членов экипажа, капли расплавленной брони повреждают оборудование танка и вызывают внутри него пожар.

Мина устанавливается на грунт с помощью металлического треножного станка сбоку от дороги (предполагаемой директриссы движения цели) на удалении 10-30 метров, с помощью сьемного визира направляется в предполагаемое место цели. При воздействии танка (бронемашины) противника на датчик цели ( у М24 -электроконтактный провод, перебрасываемый через дорогу; у М66 инфракрасный датчик, на который светит с противоположной сторны инфракрасный фонарь) происходит выстрел гранатомета, граната летит в сторону цели и поражает ее.

Срок боевой работы мины ограничивается емкостью электропитания, которое в свою очередь зависит от типа батареи и окружающей температуры. Но во всех случаях не менее 75 суток. При падении напряжения источника питания ниже нормы мина становится безопасной. Элементов неизвлекаемости и необезвреживаемости мина не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противотанковая
противобортовая.
Корпус……………………………………........металл.
Масса мины
М24.............................……...........10.8 кг.
М66.................................................13 кг.
Масса гранаты....................................................4 кг.
Масса боевого заряда гранаты (ВВ типа "В")...0.9 кг.
Бронепробиваемость..........................................до 100 мм. брони
Калибр гранаты ..................................................88.9 мм.
Длина мины……………………………....…….76 см.
Диаметр мины......................................................98 мм..
Высота (от земли до верха мины)…...................65 см.
Датчик цели мины М24.......................................эл. контактый провод
Длина датчика цели............................................50 м.
Датчик цели мины М66.......................................инфракрасный приемник+фонарь
Температурный диапазон применения….......-12 --+50 град.

Принята на вооружение армии США М24 в 1965 году, М66 в 1969 году. По m24-2.jpg (4845 bytes) состоянию на 1988 год на вооружении не состоит, однако хранится запас около 10 тыс. штук. Кроме того, поставляется в английскую армию, где состоит на вооружении под названием "Adder", и в ряд других стран.

На снимке: поражение танка Т-62 миной М66 во время испытаний на Абердинском полигоне. Попадание в левый борт возле места механика-водителя. Машина без боекомплекта, без топлива, люки закрыты, но не заперты.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. Полевой Устав армии США FM 20-32. Mine/Contermine Operations. Headquarters, Department of the Army, Washington, DC, 30 June 1999
4. Полевой устав армии США FM 5-102. Countermobility. Headquarters, Department of the Army Washington, DC, 14 March 1985
5.У.Фаулер. Вооружение и снаряжение Сил Специального Назначения. Эксмо-Пресс. 2001г.

---***---

 От автора. По сути это ручной противотанковый гранатомет, приводимый в действие не стрелком, а за счет датчика цели. Применение подобных мин носит весьма специфический характер. Такие мины могут выставляться в узких проходах, улицах и других местах, где нет другого пути для танков. Массовое применение таких мин нецелесообразно, т.к. после одного- двух подрывов саперы противника начнут прочесывание прилегающей местности. А эти мины под грунт не спрячешь. Поэтому ставить их можно по одной или группами по 2-5 мин.

Дальность полета гранаты, вообще-то, около 200 метров и можно было бы ставить мину на дальностях до 150-180 метров, однако в этом случае крайне трудно, если вобще возможно, предусмотреть такие факторы, как направление и скорость ветра, скорость движения цели. А эти факторы очень сильно влияют на точность стрельбы. Поэтому и ограничили дальность установки мины 30 метрами.

Эти мины предназначались для Сил Специальных Операций (SOF), однако с появлением гораздо более легких, малогабаритных и универсальных мин типа М2 и М4 надобность в минах М24 и М66 отпала и они были сняты с вооружения, хотя некоторый запас их и остался.

В целом, эти мины не вписываются в концепцию Воздушно-Наземной Операции и описания их применения ни в FM 20-32 ни в FM 5-102 уже нет.

Подобные мины на основе гранатомета РПГ-18 "Муха" имелись в Советской Армии (ТМ-73), а вообще идея подобных мин родилась в годы Второй Мировой войны, когда солдаты Вермахта в заключительный период войны импровизировали противобортовые мины из своих знаменитых Панцерфаустов, более известных у нас под названием "фауспатрон".


Инженерные боеприпасы (M25) - m25.html

Инженерные боеприпасы

Армия США (US Army)

Противопехотная мина М25 "Элси"
(Anti-personnel mine M25 "LC")

M25.gif (4701 bytes) Мина противопехотная кумулятивная нажимного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет пробивания кумулятивной струей нижней части ноги (стопы) при взрыве заряда мины в момент наступания ногой на контейнер мины, содержащий весьма малый заряд ВВ (всего 9 грамм), играющий одновременно роль датчика цели. Обычно при взрыве мины значительно повреждается стопа ноги, которой солдат противника наступил на мину. Смерть может наступить от болевого шока, потери крови при несвоевременном оказании первой помощи (впрочем, это происходило редко). Принята на вооружение армии США в 1962 году

Мина может устанавливаться только в грунт, в снег, вручную. Это вызвано формой мины, не позволяющей оставаться ей в вертикальном положении пр попытке поставить ее на поверхность. При установке в снег под ее верхнюю часть подкладывается широкое кольцо с отверстием посередине с тем, чтобы при наступании на мину не поизошло ее утапливание в снег, а произошел бы взрыв. В предвидении возникновения необходимости разминирования минного поля из мин М25 своими саперами при установке мины использовалось металлическое кольцо. Это делалось с тем, чтобы миноискатели могли обнаружить мину. Установка средствами механизации не предусматривалась.

Срок боевой работы мины не ограничивается. Элементов неизвлекаемости, необезвреживаемости и самоликвидации не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная кумулятивная нажимного действия
Корпус……………………………………........пластмасса.
Масса……………………………………....….90 гр.
Масса взрывчатого вещества (тетрил)…..…..9 гр.
Диаметр…………………………………...…..3 см.
Высота …………………………..............……9 см.
Диаметр датчика цели……………………….1.5см.
Чувствительность………………………….....7 - 10 кг.
Температурный диапазон применения….....-40 --+50 град.

Взрыватель является констуктивной частью мины.

Мина срабатывает при наступании на выступающий над корпусом контейнер с ВВ, подпружиненный боевой пружиной. На рисунке верхняя крышка контейнера видна над предохранительной скобой (обознкачена цифрой 2), обнимающей корпус контейнера. Контейнер свободно вынимается из корпуса мины. каких либо предохранителей мина не имеет. В обращении контейнер и корпус мины переносятся раздельно. Перед установкой мины сапер специальным пробойником-шаблоном проделывает отверстие в земле, вставляет туда корпус, затем в корпус вставляется контейнер с находящейся на нем предохранитльной скобой. После маскировки мины, скоба удаляется.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. D.Daniell. Anti-personnel mines of army of USA in wars. New York. Stampler&Koh. 1972г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
5. Противотанковые и противопехотные мины армий стран НАТО. ГРУ при ГШ ВС СССР. 1970г.
6.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.

---***---

 От автора. Мина была разработана следом за миной М14 и применялась американцами в войне во Вьетнаме после 1962 года. Это также мина концепции "гуманного минного оружия".

В настоящее время эта мина хотя и не снята с вооружения армии США, но в производстве не находится. Очевидно некоторые запаы М25 имеются на складах. Однако эта мина сейчас рассматривается как резервная, на случай необходимости массового применения противопехотных мин в ручном варианте. Ее сменили мины систем дистанционного минирования, имеющие такую же поражающую способность, но устанавливающиеся механизированно.

А в общем-то применялась она мало. Автор встречал только единичные экземпляры в качестве охранительных мин вокруг противотанковых мин, и ни разу слышал о сколько-нибудь больших минных полях из этих мин.


Инженерные боеприпасы (M56) - m56.html

Инженерные боеприпасы

Армия США (US Army)

Противотанковая мина М56
(Anti-tank mine M56)

m56-1.gif (7159 bytes) Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на корпус мины. Принята на вооружение армии и корпуса морской пехоты США в 1973 году

m56-2.gif (2755 bytes) Мина является первой миной дистанционного минирования, принятой на вооружение. Устанавливается только внаброс на поверхность. Является составной частью вертолетной системы минирования М56, включающей в себя вертолет UH-1H c двумя, подвешенными к нему бомбовыми кассетами SUU-13/A. В одной кассете помещается 80 мин М56. Необходимость компактного размещения мин в кассете и предопределила форму мин - полуцилиндр, а необходимость стабилизации положения мин в полете и необходимость положения мины на земле плоской стороной вверх предопределила оснащение мины четырьмя стабилизаторами в виде пластин, раскрывающихся после выхода мины из кассеты.

Срок боевой работы мины фиксированный 1 или 2 суток, после чего мина самоликвидируется подрывом.. Взрыв мины происходит при нажиме гусеницы (колеса) на плоскую часть корпуса с усилием не менее 250 кг. Около 20% мин в кассете оснащаются элементом неизвлекаемости, вызывающем взрыв мины при попытке изменить ее положение (сдвинуть, стронуть, повернуть, поднять). Взрыватель контактный электронный, являющийся частью конструкции мины. Мина необезверживаемая.

Тактико-технические характеристики мины

Тип мины………………………………….......противотанковая
противогусеничная.
Корпус……………………………………........аллюминий.
Масса.............................………………………2.7 кг.
Масса взрывчатого вещества (тип "H-6")…...1.3 к г.
Длина……………………………....…….........25.5 см.
Ширина……………………………....……......11.5 см.
Радиус полуцилиндра…………………..........8 см.
Размер датчика цели.........................................25х11 см.
Чувствительность…………………………......250 кг.
Температурный диапазон применения….......-12 --+50 град.

Мины на заводе-изготовителе упаковываются в кассеты SUU-13/A по 80 шт. (масса брутто 290 кг.) окончательно снаряженными. Перевод взрывателей в боевое положение происходит автоматически через 12-15 минут после отделения мины от кассеты.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Anti-tank mines. New York. Stampler&Koh. 1956г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
5. Противотанковые и противопехотные мины армий стран НАТО. ГРУ при ГШ ВС СССР. 1970г.
6.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.

---***---

 Заметки на полях. Взрывные характеристики мины очень низки. Всего 1.3 кг. ВВ, хоть и повышенной мощности неспособны причинить танку серьезный ущерб (один-два трака). Однако задача этой мины состоит в том, чтобы на время остановить продвижение танков и автомобилей противника. Все же замена трака занимает у экипажа 1-2 часа. А если учесть, что один вертолет одной заправкой (две кассеты)создает минное поле размером длиной 150-320 метров и шириной 20 метров за 2-3 минуты, а если еще действует не одна машина, а эскадрилья, то и значительно шире и гуще, противник будет задержан надолго и всерьез. В этом и состоит смысл этой столь слабой мины.

Американцы начали применять систему миниррования М56 на конечном этапе вьетамской войны, когда у вьетконговцев уже появились танки и достаточное количество автомобилей, а контролировать значительную часть территории своими наземными силами американцы были уже не в состоянии. При эвакуации Сайгона эта система минирования помогла выиграть не менее трех суток, помогла полностью эвакуировать всех американских солдат последних заслонов.


Инженерные боеприпасы (M67) - m67.html

Инженерные боеприпасы

Армия США (US Army)

Противопехотные разбрасываемые мины
М67, M72
(Anti-personnel scatterable mines M67, M72 )

m-67-1.jpg (7909 bytes) Мина противопехотная осколочная выпрыгивающая кругового поражения. Предназначена для выведения из строя личного состава противника. Поражение солдатам противника наносится осколками (готовыми убойными элементами) при взрыве на высоте около 1.5м. разрывного элемента, который выбрасывается из мины при задевании солдатом одной из четырех подпружиненных нитей. Принята на вооружение армии и корпуса морской пехоты США в 1975 году

Мина является частью системы дистанционного минирования ADAM минного семейства FASCAM, принятой на вооружение в 1975 году. Устанавливается мина только внаброс на поверхность. Доставляется к месту установки в снаряде артиллерийской системы калибра 155мм. m-67-3.jpg (12636 bytes) Дальность доставки зависит от дальнобойности той или иной артиллерийской системы и может составлять в среднем до 18 (гаубица М109А1) - 24км (гаубица М198).

36 штук мин размещаются в корпусе снаряда М692 (мины М67) или М731 (мины М72) артиллерийского выстрела М483 с механическим взрывателем дистанционного действия М577. Разброс мин по местности из одного снаряда составляет до 600 метров от точки прицеливания.

Срок боевой работы мины М72 фиксированный - 48 часов, мины М67 - 4 часа, после чего мина самоликвидируется подрывом. Только в этом и состоит разница между минами М67 и М72. Срабатывание мины происходит при задевании солдатом противника одной из четырех нитей, которые при падении мины на землю с помощью пружин разбрасываются в стороны в радиусе до 6м. Взрыватель контактный электронный, являющийся частью конструкции мины, срабатывающий от изменения положения мины, которое происходит, когда солдат противника зацепится за одну из нитей. При срабатывании взрывателя на высоту 1.5 м. выбрасывается разрывной элемент, который при своем взрыве поражает осколками и готовыми убойными элементами цель в радиусе до 7 метров Мина необезверживаемая и неизвлекаемая. Срок самоликвидации взрывом у М72 -48 часов, у мины М67 - 4 часа.

Тактико-технические характеристики мины М67

Тип мины………………………………….......противопехотная осколочная выпрыгивающая кругового поражения
Корпус……………………………………........металл.
Масса.............................………………………540г.
Масса взрывчатого вещества (А5)…...............21 г.
Длина радиуса сегмента……...........................6.5 см.
Высота сегмента…………………………........7 см.
Угол сегмента……………...............……..........35 град..
Длина датчика цели (в одну сторону).............600 см.
Чувствительность…………………………......454г.
Время боевой работы.........................................4 часа
Время перевода в боевое положение................45 сек - 2 мин.
Температурный диапазон применения….......-12 --+50 град.

Тактико-технические характеристики мины М72

Тип мины………………………………….......противопехотная осколочная выпрыгивающая кругового поражения
Корпус……………………………………........металл.
Масса.............................………………………540г.
Масса взрывчатого вещества (А5)…...............21 г.
Длина радиуса сегмента……...........................6.5 см.
Высота сегмента…………………………........7 см.
Угол сегмента……………...............……..........35 град..
Длина датчика цели (в одну сторону).............600 см.
Чувствительность…………………………......454г.
Время боевой работы.........................................48 часов
Время перевода в боевое положение................45 сек - 2 мин.
Температурный диапазон применения….......-12 --+50 град.

m-67-2.jpg (10372 bytes)
155 мм гаубичный снаряд М692 (М731) в разрезе.

Мины на заводе-изготовителе упаковываются в корпуса снарядов по 36 штук. Перевод взрывателей в боевое положение происходит автоматически через 45 сек-2 минуты после выбрасывания из снаряда.

Существенным недостатком мины является недопустимость падения на твердые поверхности ( асфальт, бетон), т.к. в этом случае может происходить разрушение корпуса мины или выход из строя ее механизмов.

Источники

1. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
2.Anti-tank mines. New York. Stampler&Koh. 1956г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4. Противотанковые и противопехотные мины армий вероятного противника. ГРУ при ГШ ВС СССР. Часть 1 (несекретно). 1982г.
5.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
6. US Army FM 20-32.Chapter 6,7
7.US Army FM 5-102 Chapter 5. Mine Warfare

---***---

 Заметки на полях. Эти мины относятся к инженерным минам второго-третьего поколения и являются сердцевиной совершенно новой концепции применения инженерных заграждений - дистанционного минирования. Эта концепция, начавшая развиваться с начала семидесятых годов, состоит в том, что мины доставляются к месту установки и устанавливаются с помощью ствольной артиллерии, реактивных систем залпового огня, авиации, ракетных систем без непосредственного присутствия сапера на месте установки. Такие минные поля чаще всего устанавливаются в кратчайшие сроки (секунды или минуты) на территории противника или перед его боевыми порядками и имеют основной своей целью воспрепятствовать свободному маневрированию и ведению боевых действий противнику. Например одним залпом из 12 орудий минами М67 (М72) образуется противопехотное минное поле размером 350х250 метров. Если таким минным полем накрыть подразделение пехоты противника, то оно просто будет парализовано на срок не менее 4 часов.

Простота и быстрота установки таких минных полей позволяет при необходимости быстро наращивать как размеры минного поля, так и его плотность. Это может привести к нецелесообразности противоминных тральных работ по деблокированию попавшего под мины подразделения.


Инженерные боеприпасы (M70 и M73) - m70m73.html

Инженерные боеприпасы

Армия США (US Army)

Противотанковые дистанционные боеприпасы
М70, M73
(Remote Anti-Armor Munition М70, M73)

m70m73.gif (6701 bytes) По своей сути это две противотанковые мины, входящие в состав системы дистанционного минирования RAAM семейства разбрасываемых мин FASCAM, но поскольку они по способу доставки к месту установки отличаются от традиционных мин, то по номенклатуре армии США им дан статус не мин, а боеприпасов, точнее, поражающих элементов.

Обе мины совершенно идентичны по внешнему виду, размерам, устройству, взрыво-весовым характеристикам и различаются между собой лишь временем боевой работы ( сроком самоликвидации).

m70m73-2.jpg (9010 bytes)

Мина М70 имеет время боевой работы 4 часа. 9 штук этих мин помещаются в 155 мм. гаубичном снаряде М741.
Мина М73 имеет время боевой работы 48 часов. 9 штук этих мин помещаются в 155 мм. гаубичном снаряде М718.

Мина противотанковая противоднищевая кумулятивная. Предназначена для выведения из строя экипажей танков и других машин. Взрыватель реагирует на магнитное поле машины и инициирует взрыв по достижении заданной пороговой величины напряженности магнитного поля. Поражение наносится расплавленными брызгами брони, возникающими вследствие пробивания днища кумулятивной струей и осколками взрывающихся снарядов боекомплекта танка (по тексту Полевого Устава армии США FM 20-32). Мина по классификации поражающих свойств относится к типу K-Kill.(уничтожение танка и экипажа).

Обе мины приняты на вооружение в 1975 году. Устанавливается мина только внаброс на поверхность. Доставляется к месту установки в снаряде m70m73-3.jpg (9782 bytes) артиллерийской системы калибра 155мм. Разброс мин по местности из одного снаряда составляет до 600 метров от точки прицеливания. В зависимости от требуемой плотности минного поля в это место выпускается от 6 до 96 снарядов. Вокруг точки прицеливания таким образом образуется так называемый модуль минного поля. В зависимости от крутизны траектории полета снаряда, получаемой плотности минного поля и расхода снарядов размер модуля минного поля определяется 200х200 метров или 400х400 метров. В этом модуле гарантируется заданная плотность, хотя реально эллипс рассеивания составляет примерно 500х1500 метров. Минное поле состоит из требуемого числа модулей. Дальность же устанавливаемого минного поля от позиций артиллерии зависит от дальнобойности гаубиц и составляет до 18-24 километров.

Тактико-технические характеристики мины М70

Тип мины………………………………….......противотанковая
противоднищевая кумулятивная
Корпус……………………………………........металл.
Масса.............................………………………1.7 кг.
Масса взрывчатого вещества (RDX)…...........585 г.
Диаметр............................…….........................12 см.
Высота ...............…………………………........6 см.
Датчик цели.......................................................магнитный
Чувствительность…………………………......100 см.по нормали к плоскости мины (с обеих сторон)
Время боевой работы........................................4 часа
Время перевода в боевое положение...............45-60 сек.
Марка снаряда.....................................................М741
Температурный диапазон применения….......-20 --+50 град.

Тактико-технические характеристики мины М73

Тип мины………………………………….......противотанковая
противоднищевая кумулятивная
Корпус……………………………………........металл.
Масса.............................………………………1.7 кг.
Масса взрывчатого вещества (RDX)…...........585 г.
Диаметр............................…….........................12 см.
Высота ...............…………………………........6 см.
Датчик цели.......................................................магнитный
Чувствительность…………………………......100 см.по нормали к плоскости мины (с обеих сторон)
Время боевой работы........................................48 часов
Время перевода в боевое положение...............45-60 сек.
Марка снаряда.....................................................М718
Температурный диапазон применения….......-20 --+50 град.

Мины на заводе-изготовителе упаковываются в корпуса снарядов по 9 штук. Перевод взрывателей в боевое положение происходит автоматически через 45 сек-2 минуты после выбрасывания из снаряда. 20% мин (1-2 мины в снаряде) имеют элемент неизвлекаемости и взрываются при попытке стронуть их с места. Все мины взрываются при воздействии на них электромагнитным полем миноискателя. Все мины необезвреживаемые.

Существенным недостатком мины является недопустимость падения на твердые поверхности ( асфальт, бетон), т.к. в этом случае может происходить разрушение корпуса мины или выход из строя ее механизмов. Самоликвидация мин начинает происходить М70 через 3 часа 12 мин, М73 через 36 часов с момента перевода в боевое положение. До 15% мин могут быть разбросанными за пределами границ минного поля. В связи с тем, что кумулятивных воронок две ( направлены в противоположные стороны), то совершенно неважно какой плоскостью мина лежит кверху. Наклон же мины приводит к тому, что путь кумулятивной струи увеличивается, а приведенная толщина брони увеличивается. Это приводит к снижению эффективности мины. Против гусениц эти мины неэффективны, т.к. лишь пробивают отверстие в траке.

Никакой маркировки, отличительных знаков, отверстий, крышек, головок винтов и т.п. мины не имеют. Окрашены в серо-зеленый цвет.

Источники

1. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
2.Anti-tank mines. New York. Stampler&Koh. 1956г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4. Противотанковые и противопехотные мины армий вероятного противника. ГРУ при ГШ ВС СССР. Часть 1 (несекретно). 1982г.
5.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
6. US Army FM 20-32.Chapter 6,7
7.US Army FM 5-102 Chapter 5. Mine Warfare

---***---

 Заметки на полях. Исследование поведения этих мин в условиях Заполярья ( север Канады) показало, что в условиях глубокого снега (более 20см.) приводит к тому, что от 40 до 60 % мин лежат не плоскостью вверх и свое предназначение выполнить не могут. Температура ниже - 8 градусов приводит к преждевременному падению напряжения источников электропитания и самоликвидации мин через 12-26 часов с момента установки. Если для мин М70 это несущественно, то М73 свою задачу полностью не выполнят.

Днище советской боевой машины разминирования БМР-3 эти мины не пробивают.


Инженерные боеприпасы (M74) - m74.html

Инженерные боеприпасы

Армия США (US Army)

Противопехотная разбрасываемая мина
M74
(Anti-personnel scatterable mine M74 )

m-74-1.gif (5463 bytes) Мина противопехотная осколочная кругового поражения. Предназначена для выведения из строя личного состава противника. Поражение солдатам противника наносится осколками корпуса при взрыве мины, который происходит при обрыве солдатом одной из восьми обрывных нитей длиной по 15 метров каждая ( усилие разрыва 454 гр.). Принята на вооружение армии и корпуса морской пехоты США в 1975 году. Является поражающим элементом кассетного боеприпаса минного раскладчика М138 (Flipper) или минного раскладчика М128 системы минирования GEMSS, входящей в семейство минирования FASCAM.

5 штук мин размещаются в кассете, которая вставляется в в барабан раскладчика М128 или систему подачи гранатомета М138. Мины из раскладчика М128 выбрасываются на дальность 30-60 метров по 4 мины в секунду. Из раскладчика М138 мины выстреливаются на дальность 20-30 метров каждые 10 секунд. После падения на землю через 45 минут из восьми (по четыре на верхней и нижней плоскости) гнезд в стороны на удаление о 12 метров выбрасываются тонкие обрывные нити длиной по 15 метров каждая. Мина становится в боевое положение. При задевании солдатом противника любой из нитей происходит ее обрыв ( усилие обрыва всего 454 грамма). В результате обрыва нити происходит размыкание предохранительной электросети что вызывает взрыв мины. Личный состав поражается осколками корпуса, m-74-2.gif (10325 bytes) усиленного готовыми осколками с боковых сторон. Радиус поражения мины 12 метров.

На схеме красным разрез корпуса, фиолетовым готовые осколки, желтым заряд ВВ, бирюзовым управляющий механизм.

Срок боевой работы мины 5 или 15 дней (устанавливается оператором перед началом минирования), после чего мина самоликвидируется подрывом. Только в этом и состоит разница между минами М67 и М72. 20% мин в рскладчике неизвлекаемые. Мина необезвреживаемая и неизвлекаемая. Выкрашена в серо-зеленый цвет. Никакой маркировки, надписей на мине не имеется.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная кругового поражения обрывного
действия
Корпус……………………………………........металл.
Масса.............................………………………1.44 кг.
Масса взрывчатого вещества (B4)…...............540 г.
Диаметр...........................……...........................12 см.
Высота ................…………………………........6 см.
Длина датчика цели (в одну сторону).............15м.
Радиус поражения..............................................12 м.
Чувствительность…………………………......454г.
Время перевода в боевое положение...............45 мин.
Время боевой работы.........................................5 или 15 дней.
Температурный диапазон применения….......-12 --+50 град.

Мины на заводе-изготовителе упаковываются в касеты по 5 штук.

Существенным недостатком мины является недопустимость падения на твердые поверхности ( асфальт, бетон), т.к. в этом случае может происходить разрушение корпуса мины или выход из строя ее механизмов. При установке мин в рыхлый глубокий снег он может помешать разбросу нитей датчика цели и эффективность минного поля резко снижается. Кустарник, высокая трава, тающий снег и другие поверхности не обеспечивающие устойчивое положение мин могут вызывать ложные срабатывания датчиков и подрыв мин. Особенно этот касается мин, имеющих механизм неизвлекаемости, т.к. он срабатывает при любом изменениии положения мины. Самоликвидация мин начинается к середине пятого дня боевой работы для пятидневных мин, и двенадцатого дня для пятнадцатидневных мин.

Замерзание источников питания (температура окружающей среды ниже -12 градусов) приводит к самоликвидации мин. Попытка использования мин с истекшими сроками хранения приводит к самоликвидации мин немедленно после покидания миной кассеты.

Источники

1. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
2.Anti-tank mines. New York. Stampler&Koh. 1956г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4. Противотанковые и противопехотные мины армий вероятного противника. ГРУ при ГШ ВС СССР. Часть 1 (секретно). 1982г.
5.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
6. US Army FM 20-32.Chapter 6,7
7.US Army FM 5-102 Chapter 5. Mine Warfare

---***---


Инженерные боеприпасы (M75) - m75.html

Инженерные боеприпасы

Армия США (US Army)

Противотанковый боеприпас М75
(Anti-Armor Munition М75 )

m70m73.gif (6701 bytes) По внешнему виду, размерам, взрыво-весовым характеристикам, поражающей способности, взрывателю ничем не отличается от мин М70, М73, М78, BLU-91/B. Отличается лишь носителем.

По своей сути это противотанковая мина, входящая в состав системы дистанционного минирования GEMSS семейства разбрасываемых мин FASCAM, но поскольку она по способу доставки к месту установки отличается от традиционных мин, то по номенклатуре армии США ей дан статус не мины, а боеприпаса, точнее, поражающего элемента.

5 мин помещаются в специальной кассете. 160 кассет помещаются в минный раскладчик М128, который с февраля 1991 года заменяется минным раскладчиком М138(FLIPPER), представляющим собой гранатомет весом около 54 килограмм, монтируемый за 10 минут двумя солдатами на бронетранспортер М113, транспортер боеприпасов M548, коммереческий многоцелевой грузовой автомобиль (CUCV), универсальный могоцелевой автомобиль(HMMWV) или 2.5- тонные и 5-тонные бортовые грузовые автомобили или самосвалы.

Мина противотанковая противоднищевая кумулятивная. Предназначена для выведения из строя экипажей танков и других машин. Взрыватель реагирует на магнитное поле машины и инициирует взрыв по достижении заданной пороговой величины напряженности магнитного поля. Поражение оборудованию машины и членам экипажа наносится расплавленными брызгами брони, возникающими вследствие пробивания днища кумулятивной струей и осколками взрывающихся снарядов боекомплекта танка (по тексту Полевого Устава армии США FM 20-32). По американской терминологии тип поражения - K-Kill (полное уничтожение).

Мина принята на вооружение в 1975 году. Устанавливается мина только внаброс на поверхность. Доставляется к месту установки в кассете минного раскладчика.

Мины в кассетах вставляются в в барабан раскладчика М128 или систему подачи гранатомета М138. Мины из раскладчика М128 выбрасываются на дальность 30-60 метров по 4 мины в секунду. Из раскладчика М138 мины выстреливаются на дальность 20-30 метров каждые 10 секунд. После падения на землю через 45 минут мина переводится в боевое положение.

Срок боевой работы мины 5 или 15 дней (устанавливается оператором перед началом минирования), после чего мина самоликвидируется подрывом. 20% мин в комплекте неизвлекаемые. Мина необезвреживаемаяи неизвлекаемая. Выкрашена в серо-зеленый цвет. Никакой маркировки, надписей на мине не имеется.

Тактико-технические характеристики мины М75

Тип мины………………………………….......противотанковая
противоднищевая кумулятивная
Корпус……………………………………........металл.
Масса.............................………………………1.7 кг.
Масса взрывчатого вещества (RDX)…...........585 г.
Диаметр............................…….........................12 см.
Высота ...............…………………………........6 см.
Датчик цели.......................................................магнитный
Чувствительность…………………………......100 см.по нормали к плоскости мины (с обеих сторон)
Время боевой работы........................................5 или 15 суток
Время перевода в боевое положение...............45-60 сек.
Температурный диапазон применения….......-20 --+50 град.

Мины на заводе-изготовителе упаковываются в касеты по 5 штук.

Существенным недостатком мины является недопустимость падения на твердые поверхности ( асфальт, бетон), т.к. в этом случае может происходить разрушение корпуса мины или выход из строя ее механизмов. При установке мин в рыхлый глубокий снег (толщина снегового слоя более 50 см.), на болотистую почву многие мины ложатся не строго горизонтально плоской стороной. В связи с тем, что кумулятивных воронок две ( направлены в противоположные стороны), то совершенно неважно какой плоскостью мина лежит кверху. Наклон же мины приводит к тому, что путь кумулятивной струи увеличивается, а приведенная толщина брони увеличивается. Это приводит к снижению эффективности мины. Против гусениц эти мины неэффективны, т.к. лишь пробивают отверстие в траке. Кустарник, высокая трава, тающий снег и другие поверхности не обеспечивающие устойчивое положение мин могут вызывать ложные срабатывания механизма неизвлекаемости ( подрыв мины) , т.к. он срабатывает при любом изменениии положения мины. Самоликвидация мин начинается к середине пятого дня боевой работы для пятидневных мин, и двенадцатого дня для пятнадцатидневных мин.

Замерзание источников питания (температура окружающей среды ниже -12 градусов) приводит к самоликвидации мин. Попытка использования мин с истекшими сроками хранения приводит к самоликвидации мин немедленно после покидания миной кассеты.

Источники

1. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
2.Anti-tank mines. New York. Stampler&Koh. 1956г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4. Противотанковые и противопехотные мины армий вероятного противника. ГРУ при ГШ ВС СССР. Часть 1 (несекретно). 1982г.
5.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
6. US Army FM 20-32.Chapter 6,7
7.US Army FM 5-102 Chapter 5. Mine Warfare

---***---


Инженерные боеприпасы (M77) - m77.html

Инженерные боеприпасы

Армия США (US Army)

Противопехотная разбрасываемая мина
M77
(Anti-personnel scatterable mine M77 )

m-74-1.gif (5463 bytes) Мина противопехотная осколочная кругового поражения. Предназначена для выведения из строя личного состава противника. Поражение солдатам противника наносится осколками корпуса при взрыве мины, который происходит при обрыве солдатом одной из восьми обрывных нитей длиной по 15 метров каждая ( усилие разрыва 454 гр.). Принята на вооружение армии и корпуса морской пехоты США в 1975 году.

Является поражающим элементом системы дистанционного минирования MOPMS семейства средств дистанционного минирования FASCAM.
MOPMS - аббревиатура названия системы минирования M131 Modular Pack Mine System (MOPMS), что означает Модульная Контейнерная Система Минирования. Представляет собой переносной контейнер, в котором размещаются 7 кассет (гранатометов) с минами. В каждой кассете 21 мина (17 противотанковых мин М78 и 4 противопехотные мины М77). Кассеты в контейнере размещены так, что при поступлении электроимпульса с пульта управления мины разбрасываются на местности, образуя полуокружность радиусом 35 метров.

После падения на землю через 2 минуты из восьми (по четыре на верхней и нижней плоскости) гнезд в стороны на удаление до 12 метров выбрасываются тонкие обрывные нити длиной по 15 метров каждая. Мина становится в боевое положение. При задевании солдатом противника любой из нитей происходит ее обрыв ( усилие обрыва всего 454 грамма). В результате обрыва нити происходит размыкание предохранительной электросети что вызывает взрыв мины. Личный состав поражается осколками корпуса, m-74-2.gif (10325 bytes) усиленного готовыми осколами с боковых сторон. Радиус поражения мины 12 метров.

На схеме красным разрез корпуса, фиолетовым готовые осколки, желтым заряд ВВ, бирюзовым управляющий механизм.

Срок боевой работы мины 4, 8, 12, 16 часов, причем если в качестве пульта управления системы MOPMS используется подрывная машинка, то срок боевой работы устанавливается автоматически только на 4 часа, если же применяется проводной пульт управления М71, то оператор может до момента выброса мин из контейнера установить нужное время боевой работы ( 4, 8, 12 или 16 часов), а если же применяется радиопульт управления М32 или М34, то оператор может изменять время боевой работы мин в любой момент, даже если мины уже выставлены. Кроме того, в этом случае оператор в любой момент может ликвидировать мины радиокомандой. Элемента неизвлекаемости мина не имеет, однако высокая чувствительность обрывных нитей делает извлечение6 мины практически невозможным. Мина необезвреживаемая, выкрашена в серо-зеленый цвет. Никакой маркировки, надписей на мине не имеется. По внешнему виду, взрыво-весовым характеристикам мина ничем не отличается от мин М74, BLU-92/B.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная кругового поражения обрывного
действия
Корпус……………………………………........металл.
Масса.............................………………………1.44 кг.
Масса взрывчатого вещества (B4)…...............540 г.
Диаметр...........................……...........................12 см.
Высота ................…………………………........6 см.
Длина датчика цели (в одну сторону).............15м.
Радиус поражения..............................................12 м.
Чувствительность…………………………......454г.
Время перевода в боевое положение...............2 мин.
Время боевой работы.........................................изменяемое 4,8,12,16 часов.
Температурный диапазон применения….......-12 --+50 град.

Существенным недостатком мины является недопустимость падения на твердые поверхности ( асфальт, бетон), т.к. в этом случае может происходить разрушение корпуса мины или выход из строя ее механизмов. При установке мин в рыхлый глубокий снег он может помешать разбросу нитей датчика цели и эффективность минного поля резко снижается. Кустарник, высокая трава, тающий снег и другие поверхности не обеспечивающие устойчивое положение мин могут вызывать ложные срабатывания датчиков и подрыв мин. Самоликвидация мин начинается с 3 часов 12 минут при 4-х чассовой установке, с 6 часов 20 мин при 8 часовой, с 9 часов 30 минут при 12 часовой и с 13 часов при 16 часовой установке.

Замерзание источников питания (температура окружающей среды ниже -12 градусов) приводит к самоликвидации мин. Попытка использования мин с истекшими сроками хранения приводит к самоликвидации мин немедленно после покидания миной кассеты.

Источники

1. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
2.Anti-tank mines. New York. Stampler&Koh. 1956г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4. Противотанковые и противопехотные мины армий вероятного противника. ГРУ при ГШ ВС СССР. Часть 1 (несекретно). 1982г.
5.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
6. US Army FM 20-32.Chapter 6,7
7.US Army FM 5-102 Chapter 5. Mine Warfare

---***---


Инженерные боеприпасы (M78) - m78.html

Инженерные боеприпасы

Армия США (US Army)

Противотанковый боеприпас М78
(Anti-Armor Munition М78 )

m70m73.gif (6701 bytes) По внешнему виду, размерам, взрыво-весовым характеристикам, поражающей способности, взрывателю ничем не отличается от мин М70, М73, М75, BLU-91/B. Отличается лишь носителем и сроком боевой работы. Мина принята на вооружение 6 марта 1992 года . Устанавливается только внаброс на поверхность.

По своей сути это противотанковая мина, входящая в состав системы дистанционного минирования MOPMS семейства разбрасываемых мин FASCAM, но поскольку она по способу доставки к месту установки отличается от традиционных мин, то по номенклатуре армии США ей дан статус не мины, а боеприпаса, точнее, поражающего элемента.

Является поражающим элементом системы дистанционного минирования MOPMS семейства средств дистанционного минирования FASCAM.
MOPMS - аббревиатура названия системы минирования M131 Modular Pack Mine System (MOPMS), что означает Модульная Контейнерная Система Минирования. Представляет собой переносной контейнер, в котором размещаются 7 кассет (гранатометов) с минами. В каждой кассете 21 мина (17 противотанковых мин М78 и 4 противопехотные мины М77). Кассеты в контейнере размещены так, что при поступлении электроимпульса с пульта управления мины разбрасываются на местности, образуя полуокружность радиусом 35 метров. В боевое положение переходит через 2 минуты после покидания контейнера.

Мина противотанковая противоднищевая кумулятивная. Предназначена для выведения из строя танков и других бронированных машин. Мина по классификации поражающих свойств относится к типу K-Kill.(уничтожение танка и экипажа). Взрыватель реагирует на магнитное поле машины и инициирует взрыв по достижении заданной пороговой величины напряженности магнитного поля. На легкие машины ( мотоциклы, легковые, грузовые автомобили) взрыватель может и не среагировать. Поражение наносится расплавленными брызгами брони, возникающими вследствие пробивания днища кумулятивной струей и осколками взрывающихся снарядов боекомплекта танка (по тексту Полевого Устава армии США FM 20-32).

Срок боевой работы мины 4, 8, 12, 16 часов, причем если в качестве пульта управления системы MOPMS используется подрывная машинка, то срок боевой работы только 4 часа, если же применяется проводной пульт управления М71, то оператор может до момента выброса мин из контейнера установить нужное время боевой работы ( 4, 8, 12 или 16 часов), а если же применяется радиопульт управления М32 или М34, то оператор может изменять время боевой работы мин в любой момент, даже если мины уже выставлены. Кроме того, в этом случае оператор в любой момент может ликвидировать мины радиокомандой. Элемента неизвлекаемости мина не имеет. Мина необезвреживаемая, выкрашена в серо-зеленый цвет. Никакой маркировки, надписей на мине не имеется.

Тактико-технические характеристики мины

Тип мины………………………………….......противотанковая
противоднищевая кумулятивная
Корпус……………………………………........металл.
Масса.............................………………………1.7 кг.
Масса взрывчатого вещества (RDX)…...........585 г.
Диаметр............................…….........................12 см.
Высота ...............…………………………........6 см.
Датчик цели.......................................................магнитный
Чувствительность…………………………......100 см.по нормали к плоскости мины (с обеих сторон)
Время боевой работы........................................изменяемое 4, 8, 12,16 часов
Время перевода в боевое положение..............2 мин..
Температурный диапазон применения….......-20 --+50 град.

Существенным недостатком мины является недопустимость падения на твердые поверхности ( асфальт, бетон), т.к. в этом случае может происходить разрушение корпуса мины или выход из строя ее механизмов. При установке мин в рыхлый глубокий снег (толщина снегового слоя более 50 см.), на болотистую почву многие мины ложатся не строго горизонтально плоской стороной. В связи с тем, что кумулятивных воронок две ( направлены в противоположные стороны), то совершенно неважно какой плоскостью мина лежит кверху. Наклон же мины приводит к тому, что путь кумулятивной струи увеличивается, а приведенная толщина брони увеличивается. Это приводит к снижению эффективности мины. Против гусениц эти мины неэффективны, т.к. лишь пробивают отверстие в траке. Кустарник, высокая трава, тающий снег и другие поверхности не обеспечивающие устойчивое положение мин могут вызывать ложные срабатывания механизма неизвлекаемости ( подрыв мины) , т.к. он срабатывает при любом изменениии положения мины. Самоликвидация мин начинается к середине пятого дня боевой работы для пятидневных мин, и двенадцатого дня для пятнадцатидневных мин.

Замерзание источников питания (температура окружающей среды ниже -12 градусов) приводит к самоликвидации мин. Попытка использования мин с истекшими сроками хранения приводит к самоликвидации мин немедленно после покидания миной кассеты.

Источники

1. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
2.Anti-tank mines. New York. Stampler&Koh. 1956г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4. Противотанковые и противопехотные мины армий вероятного противника. ГРУ при ГШ ВС СССР. Часть 1 (несекретно). 1982г.
5.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Москва. Военное издательство. 1984г.
6. US Army FM 20-32.Chapter 6,7
7.US Army FM 5-102 Chapter 5. Mine Warfare

---***---


Инженерные боеприпасы (M86) - m86.html

Инженерные боеприпасы

Армия США (US Army)

Сдерживающий преследование боеприпас
М86 "Пидиби"
( Pursuit-Deternet Munition (PDB) M86)

m86-1.gif (5190 bytes) По своей сути это противопехотная осколочная выпрыгивающая мина кругового поражения. Практически является полным аналогом противопехотной мины системы дистанционного минирования ADAM М67 , но в отличие от М67 устанавливается не с помощью артснаряда, а вручную. В связи с этим в конструкцию мины внесены изменения - перевод мины в боевое положение происходит через 25 сек. после выдергивания предохранительного кольца; число датчиков цели ( подпружиненных нитей) доведено до семи против четырех у М67.

Время боевой работы фиксированное - 4 часа (погрешность - 48 мин.).

Мина устанавливается вручную на поверхность земли. После выдергивания предохранительной чеки через 25 секунд из мины выбрасывается до семи нитей длиной 6 метров каждая (от двух до трех нитей может не развернуться из-за того, что направление их выброса окажется в направлении земли) и мина переходит в боевое положение. Поражение солдатам противника наносится осколками (готовыми убойными элементами) при взрыве мины на высоте около 2.5м., которая подбрасывается вверх специальным ракетным мини-двигателем, работающим на жидком топливе. Срабатывание мины происходит при любом изменении ее положения от задевании солдатом самой мины или одной из семи подпружиненных нитей. Если встречи с целью не произошло, то через 3 час.12 мин - 4 часа 00 мин. с момента m86-2.jpg (9337 bytes) перевода мины в боеевое положение происходит самоликвидация мины подрывом.

Принята на вооружение Сил Специальных Операций (SOF) армии и корпуса морской пехоты США в 1999 году. Основное тактическое предназначение - поспешное минирование путей отхода групп специальных операций при преследовании их противником. Подобное предназначение мины, а также отсутствие слова "мина" в названии выводит эту мину из под юрисдикции Оттавской Конвенции о запрещении противопехотных мин.

Тактико-технические характеристики сдерживающего боеприпаса М86

Тип боеприпаса……………………………......осколочный выпрыгивающий кругового поражения
Тактическое предназначение............................сдерживание преследующего
противника
Корпус……………………………………........металл.
Масса.............................………………………540г.
Масса взрывчатого вещества (А5)…...............21 г.
Длина радиуса сегмента……...........................6.5 см.
Высота сегмента…………………………........7 см.
Угол сегмента……………...............……..........35 град..
Длина датчика цели (в одну сторону).............600 см.
Чувствительность…………………………......454г.
Время боевой работы.........................................4 часа
Время перевода в боевое положение................25 сек..
Температурный диапазон применения….......-12 --+50 град.

Источники

1.US Army Field Manual FM 20-32. "Mine/Countermine Operations". Chapter 4, Appendix B. Headquarters Department of the Army, Washington, DC, 30 June 1999
2.US Army Field Manual FM 5-102. "Countermobility". Chapter 5 "Mine Warfare". Headquarters Department of the Army, Washington, DC, 14 March 1985

---***---

 Заметки на полях. Эти мины прямое следствие Оттавской конвенции о запрещении противо- пехотных мин.

И всего-то делов - назвали мину не миной, а боеприпасом и сказали, что это не против людей, а для сдерживания преследования.

А старые противо- пехотные мины - ради Бога - уничтожим. Они и так уже морально устарели. Сами давно хотели от них избавиться.


Инженерные боеприпасы (M93) - m93.html

Инженерные боеприпасы

Армия США (US Army)

Семейство боеприпасов
обширной зоны поражения
M93 "Шершень"
( M93 HORNET (Family of Wide Area Munitions - WAM ))

m93-1.jpg (14729 bytes) Строго говоря, этого семейства пока не существует. Намечается, что в этом семействе будет четыре типа боеприпаса, различающихся способом доставки к месту применения, удобством обращения.
Первый тип:
*HE-Hornet доставляется к месту установки и устанавливается вручную. Обезвреживанию не подлежит. Самоликвидируется подрывом по истечении заданного срока боевой работы (4, 48 час, 5, 15, 30 дней).
Второй тип:
*HE-Hornet PIP #1 доставляется к месту установки вручную, но перевод в боевое положение осуществляется с пульта управления. С пульта же можно переводить боеприпас в безопасное положение и повторно в боевое. Возможно снятие с места установки и перемещение его на новое место. Самоликвидируется по истечении заданного срока боевой работы или по команде оператора.
Третий тип:
*HE-Hornet PIP #2 отличается от HE-Hornet PIP #1 возможностью применения против небронированных машин и чувствительностью к приближению человека ( самоликвидируется).
Четвертый тип:
*DA-Hornet доставляется к месту установки самолетом, ракетой, вертолетом, системой Air VOLCANO, системой Ground VOLCANO. Переводится в боевое или безопасное положение, самоликвидируется с наземного или воздушного пульта управления радиокомандами.

По состоянию на 2001 год на войсковую пробную эксплуатацию представлен только первый тип мины HE-Hornet, однако уже в 1998 году мина была включена в Полевой устав FM 20-32.

По своей сути М93 это противотанковая / противотранспортная мина, поражающая цель ударным ядром, возникающем в момент взрыва заряда ВВ, имеющего кумулятивную воронку. Поражение цели наносится в крышу машины.

m93-2.jpg (4470 bytes) Мина, находящаяся в боевом положении имеет включенными сейсмические датчики цели. При обнаружении на дальности свыше 100 метров от мины в любую сторону танка или другой бронированной цели включаются инфракрасные датчики цели. Сигналы сейсмических и инфракрасных датчиков цели поступают в блок обработки информации, где определяется дальность до цели, направление на цель, характер цели.
Когда цель идентифицирована как бронеобъект "достойный внимания", блок наведения расчитывает траекторию полета боеголовки и начинает наводить ее в направлении цели.
Когда цель оказывается в зоне уверенного поражения, выдается команда на m93-3.jpg (3133 bytes) запуск боеголовки.
Боеголовка, поднимаясь вверх по баллистической траектории, отыскивает цель собственным инфракрасным датчиком цели, и когда боеголовка оказывается строго над целью, она разворачивается строго вертикально вниз и подрывается. Ударное ядро поражает цель.

На снимке справа показан момент поражения цели ударным ядром. Хорощо заметно само ударное ядро (светлая полоска над танком).

Мина невелика по размерам и имеет сравнительно небольшой вес - 15.876 кг, т.е легко переносится одним человеком.

m93-4.jpg (9673 bytes) На снимке слева показана мина М93 (HE-Hornet) в положении для ручной транспортировки.

Блок питания активизируется немедленно по вставлении электробатареи в корпус боеприпаса. Время активной работы батареи блока питания 4 часа, после чего активизируется запасная батарея. Мина может находится в предбоевом состоянии до 60 дней, в боевом до 30 дней. При температуре окружающего воздуха выше +38 градусов срок предбоевого состояния сокращается до 30 дней, боевого до 15 дней.

Фирма разработчик и поставщик Textron Defense Systems. Предполагается поставить в армию 15259 комплектов в рамках программы ACAT II. на сумму около 800 мл. долларов.

М93 предполагается использовать группами Сил Специальных Операций (Units SOF) для выполнения террористических актов против высших командиров противника, государственных деятелей стран-противников, уничтожения пусковых установок и транспортно-заряжающих машин тактических и оперативно-тактических ракет; рейнджерами против танков и других бронированных машин на марше, в районах сосредоточения, исходных районах, районах привалов и дозаправки.
Кроме того, М93 может использоваться обычными инженерными подразделениями как обычные противотанковые или противотранспортные мины на поле боя.

Тактико-технические характеристики мины M93 WAM (HE-HORNET)

Тип боеприпаса……………………………......противотанковый / противотранспортный кумулятивный ( ударное ядро) высотный поражающий в крышу
Тактическое предназначение............................уничтожение танков и легкобронированных машин
Корпус……………………………………........металл.
Масса.............................………………………15.876 кг.
Масса взрывчатого вещества (??)…...............??.
Бронепробиваемость........................................до 90 мм.
Размеры в развернутом положении……........??
Размеры в транспортном положении…….....??
Радиус дальности обнаружения цели..............100м.
Датчики цели:
- предварительный...................сейсмический
-основной..................................инфракрасный
-датчик цели боеголовки..........инфракрасный
Время боевой работы.........................................4 час., 48 час, 5 дн., 15 дн., 30 дн.
Время перевода в боевое положение................5-6 мин...
Температурный диапазон применения….......-1 --+50 град.

Все мины оснащены самоливидатором и элементом неизвлекаемости.

Ограничения по установке:
* максимальный наклон установленной мины - 15 градусов;
* глубина лунки - не более 21 см. (предпочтительно на поверхности земли);
* минимальный диаметр лунки - 91 см.
* местные предметы высотой до 1 м. - не ближе 3 метров от мины;
до 2.5 м. - не ближе 5 метров от мины;
до 6.5 м. - не ближе 15 метров от мины;
до 25 м. - не ближе 25 метров от мины.

Испытания, проведенные в сентябре 1997 года в Yuma Proving Ground дали результат - из шести мин на танк Т-72 среагировали только три, из них поразила цель только одна. Испытания в январе 1998 года - из шести установленных мин обнаружили цель три мины. Из них одна мина запустила боеголовку в ошибочном направлении, одна боеголовка промахнулась и одна поразила цель. Испытания выявили значительное влияние на боевую работу мин как низких, так и высоких температур, сильного ветра ( более 5 м./сек.), снегопада, дождя, задымленности ( запыленности). Также на работу радиопульта управления сильно влияют постановщики радиопомех, несанкционированные радиоизлучения (радиостанции, телестанции, радиолокаторы, близко работающие разрядники, высоковольтные сети, свечи автомобильных моторов и т.п.)

Источники

1.US Army Field Manual FM 20-32. "Mine/Countermine Operations". Chapter 4, Appendix B. Headquarters Department of the Army, Washington, DC, 30 June 1999
2.US Army Field Manual FM 5-102. "Countermobility". Chapter 5 "Mine Warfare". Headquarters Department of the Army, Washington, DC, 14 March 1985

---***---

 Заметки на полях. Не знаю насколько эта мина применима на поле боя (высокая стоимость, капризность системы, температурные ограничения, ограничения по погоде), но в качестве средства покушения на жизнь высокопоставленных чиновников ( президентов, глав правительств и т.п.) этот боеприпас идеален. Никакие проверки, миноискатели и т.п. не в состоянии выявить на маршруте президентского кортежа наличие таких мин. Ну невозможно же досконально проверить полосу шириной в 200 метров на всем протяжении маршрута.

А поражение она наносит в крышу. Я лично не знаю ни танка, ни иной машины, имеющей сверху 100 мм. броню. Экраны и сетки, вызывающие преждевременный подрыв кумулятивного снаряда, в результате чего кумулятивная струя теряет пробивную способность, на работу ударного ядра никак не влияют.

Сама система конечно пока очень и очень сырая, но в целом весьма перспективная именно в качестве средства террора для американских Сил Специальных Операций.


Инженерные боеприпасы (М-225) - m-225.html

Инженерные боеприпасы

Россия

Инженерный боеприпас с кассетной боевой частью для поражения групп живой силы и легкобронированной техники
М-225
(Enginier munition with cluster warhead)

m-225-2.jpg (5312 bytes) Принципиально новый образец противопехотной/ противотранспортной управляемой мины. В связи с тем, что на вооружение Российской Армии эта мина не состоит, то ее наименование дано по заводской номенклатуре.

По своей сути это одновременно противопехотная и противотранспортная управляемая мина. В значительной мере это и противотанковая мина, т.к. поражение кумулятивной струей взрыва наносится в крышу машины, а бронепробиваемость составляет 30мм.

Применение мины целесообразно по групповым целям (наступающая при поддержке бронемашин пехота, артиллерийские подразделения на марше и при разворачивании на позициях, колонны пехоты и машин на марше, в местах привалов).

Мина устанавливается вручную с применением средств механизации под землю на глубину до 60 см. от крышки мины. Управление минами осущствляется оператором с проводного пульта управления ПУ-404П или радиопульта ПУ-404Р. Один пульт может управлять работой до 100 мин. Дальность управления радиопульта до 10 км, проводного до 4 км.

Мина снабжена комбинированным датчиком цели, включающим в себя сейсмический датчик с селекцией целей на машины и человека (при одновременом вторжении в зону обнаружения людей и машин, ошибки в селекции могут доходить до 15-18%), магнитный датчик с селекцией целей по массе металла, тепловой датчик с селекцией цели по количеству выделяемого тепла. Если мина находится в режиме боевого дежурства ( всего два режима - m-225-6.jpg (11393 bytes) режим пассивного ожидания, режим боевого дежурства), то при вторжении цели (целей) в зону обнаружения (радиус зоны - 150-250 метров) датчики цели информируют пульт управления о характере цели (человек, машина), количестве целей, скорости и направлении движения, расстоянии до зоны поражения. Пульт управления обрабатывает поступающие сигналы и выдает оператору рекомендации о целесообразности подрыва мин, какие именно мины из стоящих на боевом дежурстве целесообразно взорвать, сколько и какие именно мины, находящиеся в пассивном режиме, целесообразно перевести в режим боевого дежурства. Если цели находятся одновременно в зонах поражения нескольких мин, то выдаются рекомендации, какую именно из мин оптимально взорвать.

m-225-3.jpg (5649 bytes) При выдаче команды с пульта управления на взрыв, сначала срабатывает пиропатрон, сбрасывающий крышку мины и маскировочный слой грунта. Затем запускается ракетный двигатель кассетной боевой части, которая взлетает на высоту 45-60 метров. По достижении этой высоты кассета разбрасывает в радиусе 85-95 метров поражающие элементы, которых в касете 40 штук.

На снимке слева кассетная боевая часть в разрезе. В верхней части красным цветом выделен блок датчиков цели, внутри видны поражающие элементы, один из которых лежит возле кассеты, в верхей части хорошо видны сопла ракетного двигателя кассеты.

Поражающие элементы имеют вид металлических цилиндров. Длина элемента 16см, диаметр 6.5 см. В хвостовой части имеются четыре тканевые стабилизирующие ленты, обеспечивающие падение поражающего элемента головной частью вниз. При касании взрывателя поверхности земли или машины происходит взрыв. Поражение людям наносится осколками поражающего элемента (радиус поражения 17 метров). Поражение машинам наносится m-225-4.jpg (3644 bytes) кумулятивной струей, т.к. передняя часть боевого заряда имеет кумулятивную воронку с пробивной способностью до 30 мм. брони. Завод может на заказ изменять характер поражающих элементов. За счет утоньшения корпуса и увеличения глубины воронки можно довести бронепробиваемость до 60-80 мм., а если кумулятивную воронку убрать и поражающий элемент заполнить большим количеством взрывчатки с размещением по стенкам стальных шариков, то радиус поражения людей можно довести до 20-30 метров.

Тактико-технические характеристики мины

Тип мины……………………………...противопехотная/ противотранспортная осколочно- кумулятивная управляемая высотная кругового поражения.
Корпус……………………………………......металл.
Масса.............................………………………100 кг.
Диаметр…………………………………...…..60 см.
Высота корпуса………………………….........100 см.
Чувствительность датчика цели.....................150-200м.
Радиус сплошного поражения.........................85-95 м.
Количество поражающих элементов..............40 шт.
Бронепробиваемость поражающего эл...........до 30 мм. брони
Радиус поражения осколками пораж. эл.........до 17 м.
Приведенная площадь поражения...................25000 кв. метров
Время боевого дежурства.................................30 сут.
Время пассивного ожидания...........................зависит от ср. работы элем. питания
Температурный диапазон применения…..-40 --+50 град.

Мина переводится в режимы боевого дежурства или пассивного ожидания с пульта управления. С него же выдается команда на самоликвидацию немедленно или по истечении устанавливаемого срока боевой работы. При попытке снятия мины, при нарушении целостности проводной линии управления или помех радиолинии пульт информирует оператора о невозможности управления миной. При этом, в зависимости от предварительных установок, мина может перейти в безопасный режим или самоликвидироваться. Отстутствие связи с пультом управления в течение заранее заданного промежутка времени приводит к самоликвидации мины.

Возможна комплектация мины устройствами, подавляющими работу металлодетекторов (миноискателей), радиочастотных миноискателей, одорантных миноискателей. Возможен выпуск упрощенного варианта мины без датчиков целей. В этом случае оператор наблюдает за полем боя и визуально определяет наличие целей в зоне поражения, после чего выдает команду на подрыв мины. Стоимость упрощенного варианта втрое ниже.

m-225-5.jpg (5694 bytes) Для установки мин на местности заводом разработан установщик мин, представляющий собой автомобиль ЗИЛ-131 или КамАЗ-4310. Возможно переоборудование в установщик мин любого иного грузового автомобиля или гусеничной машины. На установщике размещается буровое оборудование, позволяющее бурить скважины под мины в грунтах I-IV категорий, крановое оборудование для установки мин и оборудование для тестирования мин, а также проводной пульт управления и радиопульт. Установщик ЗИЛ-131 несет до 12 мин.

Хотя по своей сути этот боеприпас является противопехотной/ противотранспортной миной, но он не подпадает под юрисдикцию ни Оттавской Конвенции (см. статью "Оттавская Конвенция"), ни под действие Протокола II-й Женевской Конвенции, т.к. во-первых, называется не "мина", а "инженерный боеприпас", во-вторых, в Оттавской Конвенции указано в ст.2 : "1. "Противопехотная мина" означает мину, которая предназначена для взрыва от присутствия, близости или непосредственного воздействия человека и при этом выводит из строя, калечит или убивает одного или нескольких человек. Мины, предназначенные для детонации от присутствия, близости или непосредственного воздействия движущегося средства, а не человека и оснащенные при этом элементом неизвлекаемости, не могут быть отнесены к категории противопехотных мин лишь на том основании, что они так оснащены. 2. "Мина" означает боеприпас, предназначенный для установки под землей, на земле или вблизи поверхности земли или другой поверхности и для взрыва от присутствия, близости или непосредственного воздействия человека или движущегося средства. , а эта мина ни от присутствия, ни от близости, ни от непосредственного воздействия не взрывается, а взрывается от команды оператора, т.е. ее можно считать артиллерийским орудием.
Здесь очень отчетливо прослеживается военная, техническая и юридическая безграмотность тех, кто составлял текст Оттавской Конвенции. Ведь создана небывалая по своим поражающим возможностям мина, а никакая конвенция ее не касается. И это только начало.
Кстати, эту мину очень легко и просто сделать неуправляемой, т.е. отказаться от пульта управления, оператора. Достаточно присоединить к ней блок управления комплекта противопехотных мин "Охота" или даже простейший взрыватель МУВ с натяжной проволочкой, да перекусить пару проводочков в блоке датчиков. А с этим справится любой саперный сержант.

Источники.

1. Стенд НИМИ на выставке RDE-2001
2.Сайт "GICHD" (http://www.gichd.ch/docs/minebantreaty/index.htm)

---***---

 Заметки на полях.

Эта мина впервые показана на международной выставке технических средств обороны и защиты в г.Нижний Тагил 3-8 июля 2001г. (RDE-2001).

Представил ее московский научно-исследовательский машиностроительный институт НИМИ. Телефон (095) 452-11-72, факс (095)452-14-06.

Мина пока нигде на вооружении не состоит.


маркировка инженерных боеприпасов - markirovka.html

Инженерные боеприпасы

Маркировка инженерных боеприпасов Советской Армии

Не раз и не два за последние годы наши средства массовой пропаганды, особенно телевидение, истерично извещали широкие массы о "преступно халатном отношении военных к боеприпасам", об "очередной смертельной находке", об обнаруженных в лесу (на стрельбище, заброшенном военном городке, на месте проведения учений) и т.д. и т.п. снарядах, ракетах, минах. Очень охотно и подробно телевидение показывает эти "страшные находки", берет интервью у возбужденных обывателей , клеймит позором "преступников в погонах", требует расследовать "вопиющее головотяпство" и строго наказать виновных. Кстати, почему-то особенно бывают возбуждены вчерашние студенты, получившие минимум военной подготовки на военных кафедрах, но мнящих себя крупными специалистами в военном деле.

И всякий раз мой глаз привычно со скукой фиксирует белые полоски на корпусах мин, отчетливые надписи "инертно", черную окраску "неразорвавшихся" снарядов. Все эти находки не опаснее старой бороны, или, скажем, старой пишущей машинки (неисправной).

В данной статье автор хочет попытаться научить не военных людей отличать учебные, вполне безобидные инженерные боеприпасы от действительно опасных боевых мин, взрывателей. Может быть тогда кому либо и не придется, бросив увлекательный сбор грибов или бросив грабли, схватив в охапку своих ребятишек, спешить к телефону известить власти о находке. Или же наоборот, не придется подвергать свою жизнь смертельной опасности, неся домой маленький изящный серенький с черными буковками снарядик (чего греха таить, случается и снаряду улететь не туда, куда надо, и доблестное воинство теряло целые ракеты).

Прежде всего, в отличие от артиллерийских учебных (инертных) боеприпасов, которые для отличия их от боевых окрашиваются не в серый, а в черный цвет, в отличие от морских боеприпасов, у которых боевая часть учебных торпед, мин, снарядов, ракет окрашивается в красно-белый цвет, инженерные боеприпасы как боевые, так и учебные, учебно-имитационные окрашиваются одинаково. Цвет инженерных боеприпасов может быть различный -зеленый, черный, грязно-желтый, коричневый, серый, голый металл и т. п.

Различить боевые и учебные (инертные), учебно-имитационные инженерные боеприпасы можно по маркировке.

Малоразмерные боеприпасы типа запалов, капсюлей-детонаторов, электродетонаторов, на которых невозможно разместить буквенно-цифровую маркировку имеют следующие отличительные признаки:
*учебные(инертные) -белую полоску;
*учебно-имитационные - красную полоску. Эти боеприпасы при срабатывании дают или вспышку пламени, или цветной дым, или издают резкий звук, хлопок. Сильно пострадать от них нельзя, но травмы получить возможно.
*боевые - без цветных полосок. Эти предметы смертельно опасны.

markirovka-2.gif (1153 bytes) На рисунке показаны капсюли-детонаторы №8 в натуральную величину. Два верхних боевые (выше аллюминевый, ниже медный). Третий сверху учебный, самый нижний учебно-имитационный. Эти красивые блестящие серебристые или золотистые трубочки так и хочется вертеть в руках, перебирать их, играть ими, дети нередко берут в рот. Результат взрыва в руках капсюля-детонатора - три оторванных пальца и выбитый глаз (стандарт!). Точно такую же маркировку имеют и капсюли, воспламенители, электродетонаторы, запалы.

В последнее время некоторые малоразмерные учебные боеприпасы стали метить буквой И. Например, так метят учебные мины ПФМ-1.

Противотанковые мины металлические и деревяные обычно окрашиваются в зеленый (реже грязно-желтый) цвет. Мины имеют на корпусе сбоку маркировку, наносимую черной краской. Верхнее число указывает на номер изделия. Ниже помещается шифр изделия. Обычно это марка мины (ТМ-46, ТМД-Б, и т.п.). Еще ниже тройное число, написанное через дефисы. Первое число номер снаряжательного завода, второе- номер партии мин, третье - год снаряжения мины. В самом низу указывается шифр, примененного в мине взрывчатого вещества. Обычно можно встретить следующие шифры: А-50, А-80, Г, ПВВ-4, МС, ТГА, ТГ-50, ТГ-30, Т, Тетр, ТН. Эти или иные буквенно-цифровые сочетания как раз и указывают, что это боевая мина. Учебная мина на месте шифра ВВ имеет белую горизонтальную полоску.

Учебные мины ТМ-62М и все мины более поздних разработок, кроме того, сбоку на корпусе еще имеют черную надпись ИНЕРТ. , или ИНЕРТН., или же ИНЕРТНАЯ.

Учебные мины снаряжаются смесью цемента с канифолью. Эта markirovka-1.gif (10749 bytes) смесь по весу и объему идентична тротилу, но она абсолютно не опасна.

Верхняя часть учебных мин ТМ-46, кроме того, окрашена в белый цвет, как показано на рисунке, где слева показана учебная мина ТМ-46, справа боевая. Мины ТМ-57 и более поздние белой окраски верхней части корпуса не имеют.

Точно такая же маркировка и на пластмассовых корпусах. На корпусах противотанковых мин, изготовленных из полиэтилена, где краска удерживается плохо, маркировка может быть рельефная выдавленная, т.е. не имеющая цвета. Однако и на полиэтиленовых корпусах учебных мин белая полоска наносится.

Возможно и иное размещение маркировки на противотанковых минах(например, на дне корпуса или на его верхней части). Однако во всех случаях на корпусе учебной мины будет, как минимум, белая полоска или надпись "инертная" или же и то и другое одновременно.

markirovka-3.gif (7287 bytes) На противопехотных минах маркировка такая же, но размещается по месту, т.е. там, где это сделать удобнее. На рисуке учебная противопехотная мина ПМН. Маркировка размещается на резиновой крышке. Хорошо заметна надпись "инертная" и белая полоска. У боевой мины ПМН на месте белой полоски ставится шрифт взрывчатого вещества.

Ящики с инженерными боеприпасами обычно окрашены в темно-зеленый цвет, реже некрашенные. На боковой стенке наносится черной краской маркировка. Верхний ряд - шифр изделия и количество изделий в ящике, ниже через дефисы шифр завода изготовителя, номер партии, год изготовления, ниже шифр взрывчатого вещества, которым снаряжены изделия. Для ящиков с учебными беприпасами на этом месте пишется "ИНЕРТ" и сбоку наносится дополнительно белая полоса. Для ящиков с имитационными боеприпасами полоса красного цвета. Ниже всех масса ящика брутто. Кроме этих обязательных маркировок на ящиках могут наноситься маркировка разрядности груза в виде черного треугольника с цифрой в центре (для гражданских транспортных организаций), предупредительные надписи (типа: " При транспортировке самолетом проколоть шилом здесь", "Боится сырости", "Не кантовать", "Огнеопасный груз" и т.п.). сли в одном ящике упакованы различные изделия (например, тротиловые шашки разной номенклатуры), то указываются на ящике также их шифры и количество.

markirovka-4.gif (4608 bytes) На рисунке слева ящик с боевыми минами ТМ-46, справа с учебными.

Во всех случаях в одном ящике инертные и боевые боеприпасы вместе не укладываются.

На противопехотных минах (типа ПМД-6М, ПОМЗ-2М), которые изготавливаются или комплектуются ВВ и взрывателями в войсках (а это разрешается только в военное время) может не быть никакой маркировки вообще. Также какая либо маркировка может отстутствовать на советских инженнерных боеприпасах времен Второй Мировой войны.

Источники

1.Руководство по подрывным работам. Утверждено нач. инж. Войск МО СССР 27.07.67г. Военное издательство. Москва. 1969г.
2. Наставление по военно-инженерному делу для Советской Армии. Военное издательство. Москва. 1984г.
3. Инженерные боеприпасы. Книга первая. Военное издательство. Москва. 1976г.
4. Б.В. Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство. Москва. 1982г.
5. Б.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.

---***---

 От автора Старая пишущая машинка, если она исправна, гораздо опаснее любой мины. Сколько смертельно опасного яда может выплеснуть в мозг людей пишмашинка, попавшая в опытные руки зеленого (долларового)журналиста, и представить себе невозможно.


Мелинит - melinit.html

Взрывчатые вещества

Мелинит

Взрывчатое вещество бризантное нормальной мощности. Химические названия тринитрофенол, пикриновая кислота

Основные характеристики:

1.Чувствительность: От прострела пулей может взрываться. Чувствительность к удару, трению в 8-12 раз выше чем у тротила. При испытании на чувтсвительность грузом сбрасываемым с высоты 25 см. 24-32% образцов мелинита детонируют. Горение нередко переходит в детонацию. Прессованный и порошкообразный мелинит безотказно детонирует от капсюля-детонатора № 8, литой может давать до 12% отказов (требуется промежуточный детонатор).

2.Энергия взрывчатого превращения - 980 ккал/кг (против1010 у тротила).

3.Скорость детонации: 7200 м/сек. (против 6900 у тротила)

4.Бризантность: 16мм.

5.Фугасность: 335 куб.см..

6.Химическая стойкость: Слабо растворяется в холодной воде, лучше растворяется в горячей воде. Сильно окрашивает кожу рук в желтый цвет. Вступает в химическую реакцию со всеми металлами, кроме олова с образованием солей, назывемых пикратами. Пикраты весьма чувствительны ко всем внешним воздействям. Пикраты железа и свинца имеют чувствительность инициирующих ВВ. Горит сильно коптящим энергичным пламенем. Горение переходит в детонацию.

7.Продолжительность и условия работоспособного состояния: Продолжительность ограничивается условиями хранения. Но во всех случаях не более 15-20 лет. В боеприпасах не более 6 месяцев.

8.Нормальное агрегатное состояние: Твердое кристаллическое вещество. Применяется в порошкообразном, прессованном и литом виде ( в обеих случаях твердые шашки.

9.Плотность : 1.6 г./куб см.

В обычных условиях мелинит представляет собой кристаллическое порошкообразное вещество желтого цвет, горькое на вкус. В прессованном и литом виде также желтое горькое вещество. Пыль мелинита очень сильно раздражает дыхательные пути. Плавится при температуре +122.5 градус, при температуре +300- 310 градусов загорается.

Мелинт применяется как в чистом виде, так и в смесях с динитронафталином.

Мелинит и его смеси в России в настоящее время практически не применяется. В годы Второй Мировой войны вынужденно находил ограниченное применение как замена тротила в авиабомбах, снарядах и в подрывном деле.

В СССР в 1941-45 гг. для подрывных работ мелинит поставлялся в прессованном виде в деревянных ящиках (шашки 75, 200, 400г.)

Мелинитовые шашки шашки выпускались трех типо-размеров:
*Большая - размером 10х5х5 см. и массой 400г.Запальное гнездо на боковой грани.
*Малая - размером 10х5х2.5 см. и массой 200г. Запальное гнездо на торцевой грани
*Буровая -диаметром 3 см., длиной 7см. и массой 75г. Запальное гнездо в торце.

Все шашки обернуты парафинированной бумагой красного, желтого, серого или серо-зеленого цвета. На боковой стороне имеется надпись "Мелинитовая шашка …г."

Место запального гнезда обозначено на бумаге черным кружком. Запальное гнездо размером под стандартный капсюль-детонатор № 8. Запальное гнездо может быть гладким или иметь в верхней части резьбу 1М10х1Н под стандартный запал МД-5. В некоторых случаях для повышения прочности резбы она обкладывается фольгой. О наличии резьбы на боковой стороне шашки имеется надпись.

Шашки укладывались в деревянные ящики в следующих комплектациях:
1. 250 буровых шашек. Вес ящика 26кг. Вес нетто - 18.75 кг.
2. 123 малые шашки + 1 большая шашка. Вес ящика 32 кг. Нетто - 24.875 кг.
3. 62 большие шашки+1 буровая шашка. Вес ящика 32 кг. Нетто -24.675 кг.
4. 30 больших шашек +65 малых шашек. Вес ящика 32 кг. Нетто -25 кг.

Из больших и малых мелинитовых шашек составлялись подрывные заряды нужной массы. Ящик с мелинитовыми шашками может также использоваться как подрывной заряд массой 25 кг. Для этого в верхней крышке в центре имеется отверстие для запала, закрытое легко удаляемой дощечкой. Шашка под этим отверстием уложена так, чтобы ее запальное гнездо приходилось как раз под отверстием в крышке ящика. Ящики окрашены в зеленый цвет, снабжены деревянными или веревочными ручками для переноски. На ящиках нанесена соответствующая маркировка.

Диаметр буровой шашки соответствует диаметру стандартного бура для сверления горных пород. Эти шашки использовались для комплектования буровых зарядов при разрушении горных пород.

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---

 От автора. Мелинит после окончания войны 1941-45 гг. в СССР и позднее в России не производился. Последние запасы мелинита были использованы в 1966-68 годах.

Мелинит весьма ядовит. Его массовое использование воюющими сторонами приходится на Первую Мировую войну. Дело в том, что газы, образующиеся при взрыве мелинита обладают сильным удушающим действием, подобно фосгену и дифосгену. Многократно фиксировались случаи гибели от удушья всех солдат, находившихся в укрытиях, и попавших под обстрел мелинитовыми снарядами.

Подрывники, работавшие с мелинитом, постоянно жаловались на головные боли, ощущение удушья, слабость, слезотечение, стойкое окрашивание рук в желтый цвет, развитие на коже язв. Врачи фиксировали развитие у них астмы.


minenfort

МК5 (Великобритания)
(тактико-технические характеристики)
Тип | противотанковая
Материал корпуса | пластмассовый
Вес, кг - общий - ВВ | 5,4 3,6
Размеры, мм - диаметр - высота | 203 100
Характер поражения | перебивает гусеницу
Тип взрывателя | механический

МК7 (Великобритания)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | металл
Вес, кг - общий - ВВ | 13,6 9
Размеры, мм - диаметр - высота | 350 127
Характер поражения | перебивает гусеницу
Тип взрывателя | механический

L9A1 (Великобритания)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | полиэтилен
Вес, кг - общий - ВВ | 10,7 8,4
Размеры, мм - длина - ширина - высота | 1200 100 80
Характер поражения | перебивает гусеницу
Тип взрывателя | гидродинамический нажимной
Дополнительные сведения | имеет элемент неизвлекаемости

DM-11 (ФРГ)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | бескорпусная
Вес, кг - общий - ВВ | 7,4 7
Размеры, мм - диаметр - высота | 300 90
Характер поражения | перебивает гусеницу
Тип взрывателя | механический

AT-2 (ФРГ)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | металл
Вес, кг - общий - ВВ | 2,5 0,8
Размеры, мм - диаметр - высота | 105 130
Характер и поражения | пробивает днище
Тип взрывателя | электронный контактный
Дополнительные сведения | Имеет самоликвидатор (сработка от нескольких часов до нескольких суток). Взрыв происходит при касании штыря (60 см) или при самоликвидации.

HPD mod. F1 (Франция)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | пластмасса
Вес, кг - общий - ВВ | 5 2
Размеры, мм - длина - ширина - высота | 300 200 100
Характер поражения | пробивает днище танка
Тип взрывателя | магнитный
Дополнительные сведения | Имеет самоликвидатор (до 30 сут). В боевое положение переводиться через 15 мин.

HPD-1A (Франция)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | пластмасса
Вес, кг - общий - ВВ | 6,3 2,4
Размеры, мм - длина - ширина - высота | 280 185 105
Характер поражения | пробивает днище танка
Тип взрывателя | магнитный
Дополнительные сведения | При установке на поверхности земли пробивает броню толщиной 250 мм, удаленную на 0,5 м, а при установке в грунт на глубину 15 см - броню 50 мм.

MAH mod. F1 (Франция)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | сталь
Вес, кг - общий - ВВ | 12 6,5
Размеры, мм - диаметр - высота | 185 220
Характер поражения | пробивает борт танка
Тип взрывателя | электромеханический
Дополнительные сведения | Приводом взрывателя является провод, уложенный на дороге. Его обрыв вызывает подрыв мины.

MATS (Италия)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | пластмасса
Вес, кг - общий - ВВ | 3,5 1,3
Размеры, мм - диаметр - высота | 230 100
Характер поражения | перебивает гусеницу
Тип взрывателя | пневматический
Дополнительные сведения | Сбрасывается с высоты до 100 м.

SB81 (Италия)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | пластмасса
Вес, кг - общий - ВВ | 3,2 2,0
Размеры, мм - диаметр - высота | 232 88
Характер поражения | перебивает гусеницу
Тип взрывателя | механический
Дополнительные сведения | Усилие срабатывания 150-310 кг.

VS-HST (Италия)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | пластмасса
Вес, кг - общий - ВВ | 4,0 2,1
Размеры, мм - диаметр - высота | 222
Характер поражения | пробивает днище
Тип взрывателя | неконтактный электрический
Дополнительные сведения | Имеет элемент неизвлекаемости и самоликвидатор (от 1 до 128 суток).

VS 1.6 (Италия)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | пластмасса
Вес, кг - общий - ВВ | 3,0 1,9
Размеры, мм - диаметр - высота | 225 93
Тип взрывателя | пневматический или электронный контактный
Дополнительные сведения | Усилие срабатывания 190-220 кг.

Smadar-6 (Израиль)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | сталь
Вес, кг - общий - ВВ | 9,0 6,0
Размеры, мм - диаметр - высота | 205 110
Тип взрывателя | механический

С-3-А (Испания)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | пластмасса
Вес, кг - общий - ВВ | 5,9 5,0
Размеры, мм - диаметр - высота | 285 115
Тип взрывателя | механический

FMK-3 (Аргентина)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | пластмасса
Вес, кг - общий - ВВ | 10 8
Размеры, мм - длина - ширина - высота | 330 330 100
Тип взрывателя | механический

Nord-8 (ЮАР)
(тактико-технические характеристики)

Тип | противотанковая
Материал корпуса | пластмасса
Вес, кг - общий - ВВ | 7,4 7,0
Размеры, мм - диаметр - высота | 270 160
Тип взрывателя | механический контактный


Инженерные боеприпасы (mon-50) - mon-50.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина МОН-50

mon-50-1.jpg (7004 bytes) Мина противопехотная осколочная направленного поражения управляемая. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) при взрыве мины наносится готовыми убойными элементами (шарики или ролики) вылетающими в направлении противника в секторе по горизонту 54 градуса на дальность до 50 метров. Высота сектора поражения от 15 см. до 4 метров на предельной дальности. Взрыв производится оператором с пульта управления при появлении противника в секторе поражения, или же при задевании солдата противника за m18-2.gif (3415 bytes) обрывной датчик взрывателя МВЭ-72, или же за натяжной датчик (проволочку) взрывателя серии МУВ. Сама мина взрывателями не комплектуется, а имеет в верхней части два гнезда с резьбой под запал МД-2 или МД-5М, электродетонатор ЭДП-Р. Таким образом мина может приводится в действие одним из двух способов.

На рисунке схематически показана зона поражения мины. Эффективность мины сильно зависит от того, насколько точно она направлена. Поэтому в верхней ее части имеется прицел, поле зрения которого показывает саперу зону поражения.

Время боевой работы мины не ограничивается. Элементов самоликвидации, неизвлекаемости и необезвреживаемости не имеет. Безопасное удаление от мины в тыльную сторону и в боковые стороны определено в 35 метров, однако боевая практика показывает, что уже на расстоянии 12-15 метров осколков корпуса, летящих в тыл и в стороны можно не опасаться.

Мина устанавливается вручную на грунт, при этом используются складные ножки. Или же мина может с помощью струбцины (типа складного портативного фотоштатива) может крепиться к различным местным предметам или поверхностям. В нижней части корпуса для этого имеется резьбовое гнездо.

mon-50-2.jpg (10422 bytes) На рисунке показаны вид мины МОН-50 спереди и и вид сбоку с частичными разрезами. Цифрой 1 - помечен прицел мины, 6-одно из двух гнезд под запал или электродетонатор, 8- штативное гнездо, 9-ножки мины в сложенном положении. Желтым цветом показано ВВ, голубым готовые убойные элементы. На виде сбоку хорошо заметна вогнутость передней плоскости мины

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная управляемая направленного
поражения.
Корпус……………………………………........пластмасса.
Масса.............................………………………2.0 кг.
Масса взрывчатого вещества (ПВВ-4)…...….700 гр.
Длина корпуса………..………………......…..22.6 см.
Высота корпуса………………………….........15.5 см.
Толщина корпуса..................................…….…6.6 см.
К-во готовых убойных элементов...................489-540 (шарики или ролики).
Температурный диапазон применения…......-50 --+50 град.

Мина может также использоваться со взрывателем МВЭ-72, имеющим датчик цели в виде малозаметной тонкой обрывной проволочки. В этом случае срок боевой работы мины ограничивается сроком годности батареи питания типа "373". При использовании подручных средств можно использовать мину и со взрывателем серии МУВ с запалом МД-2 или МД-5М. Возможно и иное использование мины при применениии иных взрывателей (в качестве объектной, мины-сюрприза).

Мина комплектуется струбциной. Взрывателями, запалами и иными средствами взрывания не комплектуется. Мины по 2 шт. укладываются в брезентовые сумки с лямками для переноски. 3 таких комплекта укладываются в деревянный ящик весом брутто 25 кг. Мины могут поставляться в составе комплекта управляемого противопехотного минного поля.

mon-50-3.jpg (4154 bytes) На рисунке показана мина МОН-90, с частичным разрезом. Желтым цветом выделено взрывчатое вещество, синим слой готовых убойных элементов, красным плоскости разреза. Эта мина является развитием мины МОН-50.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. Противопехотная мина направленного поражения МОН-50. Военное издательство МО СССР. Москва. 1976г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.

---***---

 Заметки на полях. Мина является практически аналогом американской противопехотной мины М18 "Клэймор". Была поставлена на вооружение буквально через год после первых докладов советских саперов из Вьетнама о высокой эффективности М18 и доставки в Москву первых образцов американской мины. Советские конструкторы учли и недостаток мины М18 - большая высота зоны поражения вблизи внешней границы (более 7 метров) из-за чего большое количество убойных элементов уходило бесполезно высоко. Поэтому на мине МОН-50 наряду с выпуклостью передней плоскости мины по горизонту имелась ее вогнутость по вертикали. Благодаря этому убойные элементы не поднимались выше 4 метров, и плотность потока стала больше, чем у М18.

Несколько лет спустя был поставлен на вооружение более сильный вариант мины - МОН-90. Однако кроме значительного увеличения веса и габаритов ничего это не дало. Предполагалось, что у мины МОН-90 убойные элементы будут лететь на 90 метров. Начальство не остановили и многочисленные соообщения с мест, что и у мины МОН-50 на дальнось 50 метров долетают лишь немногие убойные элементы, да и те уже на излете.

Так, что если мина МОН-50 в Афганистане снискала любовь и уважение пехоты, особенно тех, кому приходилось по много месяцев без смены сидеть на блок-постах, или бродить по горам, то МОН-90 сразу получила у солдат меткое прозвище "уёбище" ( да простят меня читатели за этот солдатский мат). И ее брали только при отсутствии МОН-50.


Инженерные боеприпасы (mon-100) - mon-100.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина МОН-100

mon-100-3.gif (11033 bytes) Мина противопехотная осколочная направленного поражения управляемая. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) при взрыве мины наносится готовыми убойными элементами ( ролики) вылетающими в направлении противника узким пучком шириной около 5 метров на дальность до 115 метров (при вероятности поражения 90%). Взрыв производится оператором с пульта управления при появлении противника в секторе поражения, или же при задевании солдата противника за обрывной датчик взрывателя МВЭ-72. Сама мина взрывателями не комплектуется, а имеет в центре передней части гнездо с резьбой под электродетонатор ЭДП-Р или запал МД-5М . Таким образом, мина может приводится в действие одним из двух способов.
А) Общий вид мины, подвешенной на кронштейне вид спереди.
B) Мина в разрезе в виде сбоку. Желтым показано взрывчатое вещество, голубым - готовые убойные элементы, свето-зеленым крепежный кронштейн.
mon-100-2.jpg (1749 bytes) Вид мины (схематично) сзади). mon-100-1.jpg (7720 bytes)

Вид мины (схематично) спереди.

На рисунке схематически показана зона поражения мины. Эффективность мины очень сильно зависит от того, насколько точно она направлена.

mon-100-4.gif (9904 bytes)

Темно-зеленым цветом показана зона 100% поражения, светло- зеленым 90% зона, коричневым 50% зона и голубым зона с вероятностью поражения 10%.

Время боевой работы мины не ограничивается. Элементов самоликвидации, неизвлекаемости и необезвреживаемости не имеет. Безопасное удаление от мины в тыльную сторону и в боковые стороны определено в 35 метров, однако боевая практика показывает, что отдельные осколки корпуса и кронштейна , летят в тыл и в стороны на значительно большее расстояние..

mon-100-5.jpg (2196 bytes) Мина устанавливается вручную на грунт или крепится к местным предметам. Для этой цели мина имеет специальный кронштейн, который может вбиваться в местные предметы. Кронштейн оснащен крепежными барашками, обеспечивающими возможность нацеливания мины.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная управляемая направленного
поражения.
Корпус……………………………………....... сталь.
Масса.............................………………………5.0 кг.
Масса взрывчатого вещества (тротил)…...…2 кг.
Диаметр корпуса………..………………........23.6 см..
Толщина корпуса..................................…….…8.25 см.
К-во готовых убойных элементов...................400 (ролики диаметром 10мм.).
Температурный диапазон применения…......-50 --+50 град.

Мина может также использоваться со взрывателем МВЭ-72, имеющим датчик цели в виде малозаметной тонкой обрывной проволочки. В этом случае срок боевой работы мины ограничивается сроком годности батареи питания типа "373".

Мина комплектуется mon-100-6.jpg (6887 bytes) кронштейном . Взрывателями, запалами и иными средствами взрывания не комплектуется. Мины по 5 шт. укладываются в деревянный ящик весом брутто 45 кг. Мины могут поставляться в составе комплекта управляемого противопехотного минного поля.

Способы установки мины на местности.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. Противопехотная мина направленного поражения МОН-50. Военное издательство МО СССР. Москва. 1976г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.

---***---

 Заметки на полях. Мина поступила на вооружение Советской Армии в начале шестидесятых годов. Она давала очень плотный, узкий пучок осколков, чему способствовала вогнутая лицевая поверхность мины. Предназначалась она исключительно для управляемых противопехотных минных полей. Однако, уже войсковые испытания показали, что оператору крайне трудно определить, находится-ли противник в зоне поражения. Оказалось, что реально зона поражения чрезмерно узка и плотна. Необходимо очень точно нацеливать мину, а никакими прицельными приспособлениями она не снабжена. Было предложено пользоваться самодельными прицельными вешками и использовать мины только группами в узких местах (дефиле, ущелья, узкие улицы, проходы. Однако держать оператора ради группы мин было нецелесообразно.

В общем, мина оказалась малоэффективной, слишком тяжелой, возможности ее применения ограниченными, хотя для того, кто оказался в визжащем потоке роликов обычно это был последний миг его жизни.

Мина ограниченно применялась в Афганистане. Попытки поставлять ее в Египет, Сирию, Вьетнам оказались в общем-то безуспешными. Обычно после двух-трех пробных партий наши союзники просили их больше не поставлять.

Попытка спасти идею в виде мины МОН-200 окончательно дискредитировала это направление развития минного дела. МОН-200 имела вес более 25 килограмм, вес ВВ около 12 кг., а эффективность лишь немногим больше. К тому же осколки корпуса при взрыве представляли опасность и для оператора, а при удалении его на безопасное расстояние оказывалось, что он не может правильно оценить момент необходимости приведения мины в действие.


Инженерные боеприпасы (mon-200) - mon-200.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина МОН-200

mon-200.jpg (12620 bytes) Мина МОН-200 является увеличенным аналогом мины МОН-100. На рисунке показана мина МОН-200 в виде сбоку в разрезе, в виде спереди и рядом для сравнения размеров помещено изображение мины МОН-100. На виде в разрезе желтым показано взрывчатое вещество, голубым - готовые убойные элементы.

Мина противопехотная осколочная направленного поражения управляемая. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) при взрыве мины наносится готовыми убойными элементами ( ролики) вылетающими в направлении противника узким пучком шириной около 10 метров на дальность до 220 метров (при вероятности поражения 90%). Взрыв производится оператором с пульта управления при появлении противника в секторе поражения, или же при задевании солдата противника за обрывной датчик взрывателя МВЭ-72. Мина имеет в центре передней части гнездо с резьбой под электродетонатор ЭДП-Р или запал МД-5М . Таким образом, мина может приводится в действие одним из двух способов.

mon-100-2.jpg (1749 bytes) Вид мины (схематично) сзади). mon-100-1.jpg (7720 bytes)

Вид мины (схематично) спереди.

На рисунке схематически показана зона поражения мины. Эффективность мины очень сильно зависит от того, насколько точно она направлена.

mon-200-2.jpg (11197 bytes)

Красным цветом показана зона 100% поражения, светло-коричневым 90% зона, зеленым 50% зона и голубым зона с вероятностью поражения 10%.

Время боевой работы мины не ограничивается. Элементов самоликвидации, неизвлекаемости и необезвреживаемости не имеет. Безопасное удаление от мины в тыльную сторону и в боковые стороны определено в 35 метров, однако боевая практика показывает, что отдельные осколки корпуса и кронштейна , летят в тыл и в стороны на значительно большее расстояние..

mon-100-5.jpg (2196 bytes) Мина устанавливается вручную на грунт или крепится к местным предметам. Для этой цели мина имеет специальный кронштейн, который может вбиваться в местные предметы. Кронштейн оснащен крепежными барашками, обеспечивающими возможность нацеливания мины.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная управляемая направленного
поражения.
Корпус……………………………………....... сталь.
Масса.............................………………………25.0 кг.
Масса взрывчатого вещества (тротил)…...…12 кг.
Диаметр корпуса………..………………........43.4 см..
Толщина корпуса..................................…….…13 см.
К-во готовых убойных элементов...................900 (ролики диаметром 10мм.).
Температурный диапазон применения…......-50 --+50 град.

Мина может также использоваться со взрывателем МВЭ-72, имеющим датчик цели в виде малозаметной тонкой обрывной проволочки. В этом случае срок боевой работы мины ограничивается сроком годности батареи питания типа "373".

Мина комплектуется mon-100-6.jpg (6887 bytes) кронштейном . Взрывателями, запалами и иными средствами взрывания не комплектуется. Мины по 1 шт. укладываются в деревянный ящик весом брутто 38 кг. Мины могут поставляться в составе комплекта управляемого противопехотного минного поля.

Способы установки мины на местности.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. Противопехотная мина направленного поражения МОН-50. Военное издательство МО СССР. Москва. 1976г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.

---***---

 Заметки на полях. Мина поступила на вооружение Советской Армии в начале шестидесятых годов одновременно с миной МОН-100. Она давала очень плотный, узкий пучок осколков, чему способствовала вогнутая лицевая поверхность мины. Предназначалась она исключительно для управляемых противопехотных минных полей. Необходимо очень точно нацеливать мину, а никакими прицельными приспособлениями она не снабжена. Было предложено пользоваться самодельными прицельными вешками и использовать мины только группами в узких местах (дефиле, ущелья, узкие улицы, проходы.

В общем, мина оказалась малоэффективной, слишком тяжелой, возможности ее применения ограниченными. Маскировать такую громоздкую мину трудно С тактической точки зрения мало случаев, когда ее применение целесообразно. Едва ли в столь узком секторе поражения может оказаться достаточно много солдат противника, чтобы было целесообразно израсходовать 12 кг. тротила

Мина ограниченно применялась в Афганистане. Попытки поставлять ее в Египет, Сирию, Вьетнам оказались в общем-то безуспешными. Обычно после двух-трех пробных партий наши союзники просили их больше не поставлять.


Инженерные боеприпасы (МПМ) - mpm.html

Инженерные боеприпасы

Советская Армия

Объектная мина МПМ

mpm-1.gif (9158 bytes) Малая прилипающая мина МПМ относится к классу объектных мин и предназначена для повреждения или выведения из строя подвижных и стационарных объектов, имеющих металлические части. Поражение объекту наносится за счет силы взрыва заряда ВВ имеющего массу около 300 гр. тротила или ВВ типа ТГ-50, ТГА, МС.

В основном, миной поражаются небронированные объекты (емкости, трубопроводы, электроарматура, гидроарматура, запорные устройства, бронетранспортеры, БМП, самолеты, вертолеты.

Закрепление мины на подрываемом объекте производится за счет четырех mpm-2.gif (4475 bytes) магнитов, закрепленных на плоской части мины.

На рисунке показан вид мины снизу. Хорошо видны два из четырех магнитов ( черного цвета).

Взрыв мины происходит по истечении заданного срока замедления взрывателя замедленного действия типов ВЗД-1м, ВЗД-3м с запалом МД-5М. Время замедления определяется маркой металлоэлемента, устанавливаемого минером во взрыватель заблаговременно. После установки мины на объект, минер выдергивает предохранительную чеку и проволочная петелька подпружиненного ударника начинает медленно перерезать mpm-3.jpg (4650 bytes) металлоэлемент. После перезания металлоэлемента, освобожденный ударник накалывает капсюль взрывателя и происходит взрыв мины.

На рисунке справа показана мина, со вставленным в нее взрывателем.

Никаких датчиков цели мина не имеет. Элементов неизвлекаемости и самоликвидации не имеет.

Мина предназначена для использования в диверсионных целях для уничтожения емкостей малой вместимости с горючим, повреждения железнодорожных сооружений и подвижного состава, самолетов и вертолетов и иных объектов.

Срок боевой работы мины определяется временем замедления взрывателя. В основном применяются взрыватели замедленного действия типа ВЗД-3М, имеющие время замедления от 15 мин. до 360 часов или ВЗД-6Ч, имеющие время замедления от от 15 мин до 6 часов.

Тактико-технические характеристики мины

Тип мины………………………………….......объектная фугасная
Корпус……………………………………........пластмасса.
Масса……………………………………....…..770 гр..
Масса взр.вещества (тротил, ТГА, МС)…......около 300 г.
Габариты…………………………………...….15х7.5х5 см.
Температурный диапазон применения….......-30 --+50 град.

По своей сути это просто подрывной маломощный заряд ВВ. Миной его делает только взрыватель, а магниты лишь быстрый способ закрепления на объекте. Наиболее эффективно применение в качестве диверсионной против емкостей малой вместимости ( до 1 куб.м), бензобаков машин, трансформаторных шкафов, электрокабелей и кабелей связи, для террористических актов. Применение против ж/д цистерн нецелесообразно, т.к. мощности заряда недостаточно, чтобы пробить стенку цистерны в ее нижней части.

Существенным недостатком мины является значительная зависимость времени срабатывания взрывателя от температуры окружающей среды. Например, время перерезания металлоэлемента № 2 при температуре +40 составляет от 3 до 52 минут, а при -40 градусах от 15 часов 22 мин. до 59 часов 00 мин. Таким образом, взрыватель гарантирует срабатывание, но когда это произойдет определить крайне затруднительно, да и то в очень большом диапазоне.

Вторым существенным недостатком мины является слабая удерживающая способность магнитов. Так, при прикреплении мины к днищу корпуса автомобиля снизу, во время движения, при достаточно сильных толчках мина отрывается и падает на землю.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга четвертая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. Сайт http://www.gаnsite.narod.ru

---***---

 Заметки на полях. Вот это и есть знаменитая "магнитная мина", которую безграмотные писатели детективов и боевиков наделяют таинственными и ужасными способностями. На самом деле магнитными называют мины, которые удерживаются на подрываемом объекте с помощью магнитов. И ничего более.

Мина МПМ была разработана в ведомстве знаменитого советского диверсанта Судоплатова полковником Эповым еще в конце тридцатых годов для применения партизанами. Мина предельно простая, дешевая. А по сути это просто тротиловая шашка несколько нестандартного веса - 300 грамм вместо 200. Гнездо для взрывателя также простое и он туда просто вставляется и удерживается на месте пластинчатой пружиной. Вместо специального взрывателя можно вставлять обычнейшие МУВ, ВПФ или даже зажигательную трубку. Ширина мины была выбрана исходя из высоты стойки рельса. Магниты обеспечивают надежное удержание мины на рельсе. Однако мина в большей степени использовалась не как заряд для повреждения ж/д рельс, а в качестве диверсионной.

Именно этой миной партизанкой был убит в собственной постели в Минске немецкий гауляйтер Белоруссии Кубе.

klassif-1.gif (2258 bytes)


Инженерные боеприпасы (МС-3) - ms-3.html

Инженерные боеприпасы

Советская Армия

Мина-сюрприз МС-3

ms-3-1.gif (10681 bytes) Мина предназначена для использования в качестве устройства неизвлекаемости для противотанковых и иных мин, не имеющих собственного подобного устройства.
Кроме того, мина может использоваться в качестве мины-ловушки разгрузочного действия.

При использовании в качестве устройства неизвлекаемости мина МС-3 устанавливается так, что при попытке удаления противотанковой (или иной) мины с места установки происходит взрыв мины МС-3, который в свою очередь приводит к детонации основной мины.

При использовании в качестве мины-ловушки МС-3 устанавливается на местности так, чтобы ее не было видно (например, в отрытую лунку), а на нее укладывается предмет, который обязательно вызовет интерес противника и побудит его поднять (оружие, коробка, ящик и т.п.) или воспользоваться им (транспортное средство, телефон, переносная лестница и т.п.). В этом случае поражение личному составу наносится за счет силы взрыва (фугасное воздействие).

Конструктивно, по взрыво-техническим характеристикам, внешнему виду МС-3 ничем не отличается от противопехотной мины ПМН, за исключением выступа в центре верхней плоскости мины и принципа срабатывания. Если ПМН взрывается при наступании на ее крышку, то МС-3 наоборот, взрывается при снятии с нее нагрузки (мина в боевом положении должна быть постоянно нагружена)

Мина может устанавливаться как на грунт, так и в грунт, в снег, вручную

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается. Мина неизвлекаемая и необезвреживаемая.

Мина имеет взрыватель, являющийся частью конструкции мины. Запал типа МД-9.

Тактико-технические характеристики мины

Тип мины…………………………………....... ловушка фугасная разгрузочного действия
Корпус……………………………………........пластмасса.
Масса……………………………………....….550 гр.
Масса взрывчатого вещества (тротил)…..….200 гр.
Диаметр…………………………………...…..11 см.
Высота …………………………..............……5.3 см.
Чувствительность…………………………... менее 3 кг.
Температурный диапазон применения…..-40 --+50 град.

Установка мины достаточно безопасна. С момента выдергивания боевой чеки до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей среды проходит от 3 мин. (при +40град.) до 59 часов (при -40 град.).

ms-3-2.gif (4584 bytes) При установке противотанковой мины совместно с МС-3 следует в лунке сделать углубление для МС-3 с таким расчетом, чтобы основная мина, при ее опускании в лунку надавила бы на выступ МС-3 и легла бы своей нижней плоскостью плотно на верхнюю плоскость МС-3. На рисунке показана противотанковая мина ТМ-62П3, установленная на неизвлекаемость с помощью мины МС-3.

После выполнения всех действий приведения основной мины в боевое положение из МС-3 удаляется боевая чека и осуществляется маскировка мин. С момента выдергивания чеки из МС-3 обратный перевод ее в безопасное положение невозможен. По истечении времени замедления МС-3 обязательно станет на боевой взвод. Если к этому моменту на ней не будет нагрузки, то МС-3 взорвется.

Минимальная масса груза должна составлять не менее 3 кг. Взрыв МС-3 происходит, при смещении груза вверх на 3-5 мм.

Мины упаковываются в ящики по 25 шт. (масса брутто 22 кг.) не окончательно снаряженными. Запалы МД-9 перевозятся отдельно. В боевой остановке мины можно комплектовать запалами и перевозить в штатной укупорке окончательно снаряженными.

Пример боевой практики. В 1982 году в Афганистане душманы постоянно беспокоили один из блок-постов Советской Армии недалеко от перевала Саланг. По горной тропинке в ночное время они подбирались близко к посту, обстреливали его. Создавалась угроза захвата поста. Минирование тропы обычными противопехотными минами эффекта не давало, т.к. душманы применяли весьма простой, но безотказный способ разминирования - перед сумерками направляли на тропу отару овец. Командир поста применил мину МС-3. Он установил ее на тропу в лунке, усилив двумя килограммами пластита, а на мину уложил крупный валун, который овцы обходили, но который создавал неудобство для движения людей. В первую же ночь душманы при попытке удалить камень потеряли убитыми двух человек, еще один сорвался в пропасть и погиб. Нестандартный способ минирования, примененный командиром поста и не разгаданный душманами (ранее с минами МС-3 они не сталкивались) позволил достичь успеха и в две последующие ночи. После этого душманы отказались от попыток приближения к посту с этого направления. Позднее агентурная разведка сообщила, что душманы предположили применение советскими солдатами управляемых мин, но им неясно как ведется наблюдение за этим местом и где проложен кабель управления (радиовзрывателей на вооружении СА тогда в Афганистане не было).

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга третья. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. Опыт ведения боевых действий в горно-пустынной местности. Бюллетень. Военное издательство. Москва. 1985г.

---***---

 Заметки на полях. Любопытно, что МС-3 никак не подпадает под юрисдикцию Оттавской Конвенции, ст.2 п.1 которой гласит: "Противопехотная мина" означает мину, которая предназначена для взрыва от присутствия, близости или непосредственного воздействия человека и при этом выводит из строя, калечит или убивает одного или нескольких человек. Мины, предназначенные для детонации от присутствия, близости или непосредственного воздействия движущегося средства, а не человека и оснащенные при этом элементом неизвлекаемости, не могут быть отнесены к категории противопехотных мин лишь на том основании, что они так оснащены.

Вот так-то! Это не противопехотная мина, а элемент неизвлекаемости. И в тоже время не не требуется иметь семь пядей во лбу, чтобы приспособить МС-3 именно в качестве противопехотной мины, не нарушая Конвенции.

klassif-1.gif (2258 bytes)


Инженерные боеприпасы (ОЗМ-3) - ozm-3.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ОЗМ-3

ozm-3-1.gif (4489 bytes) Мина противопехотная осколочная кругового поражения выпрыгивающая двойного действия. Может применятся как мина натяжного действия, как управляемая или же одновременно и натяжного действия и управляемая. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) наносится осколками корпуса мины при ее подрыве на высоте 40-140см. от поверхности земли после подбрасывания ее пороховым вышибным зарядом, который срабатывает в тот момент, когда солдат противника, зацепившись ногой за проволочную растяжку невольно выдернет боевую чеку взрывателя, или же с пульта управления поступит электроимпульс на воспламенитель вышибного заряда.

Мина устанавливается вручную в грунт, а при невозможности установки в грунт - на грунт(при этом мина привязывается к вбитому в грунт колышку.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет, однако очень высокая чувствительность взрывателя МУВ (если используется он) делает обезвреживание мины крайне опасным. Может устанавливаться на неизвлекаемость с помощью мины-сюрприза МС-3 или же самодельных мин-сюрпризов.

Мина состоит из чугунного корпуса с размещенным в нем зарядом ВВ, вышибным пороховым зарядом, замедителем и запалом. Комплектуется мина взрывателем серии МУВ с Р-образной чекой, двумя деревяными колышками и отрезком проволоки длиной 6м.на деревянной катушке. Для обеспечения возможности применения мины в управляемом варианте в вышибной заряд введен дополнительно электровоспламенитель, провода от которого через специальную пробку выведены наружу.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная выпрыгивающая кругового
поражения.
Корпус……………………………………........чугун.
Масса.............................………………………3.2 кг.
Масса взрывчатого вещества (тротил)…..….75 гр.
Диаметр…………………………………...…..7.6 см.
Высота корпуса………………………….........13 см.
Длина датчика цели ( в одну сторону)………9м.
Чувствительность…………………………...1 - 17 кг.
Радиус сплошного поражения..........................9м.
Высота подрыва.............................................40-140см.
Температурный диапазон применения…..-60 --+60 град.

Степень безопасности установки минызависит от типа взрывателя серии МУВ. Например, при использовании взрывателей МУВ-2, МУВ-3 с момента выдергивания предохранительной чеки до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей среды проходит от 3 мин. (при +40град.) до 59 часов (при -40 град.).

Мины упаковываются в ящики по 10 шт. (масса брутто 43 кг.) окончательно снаряженными, но без капсюлей детонаторов №8а, взрывателей МУВ, которые навиничиваются на месте установки.

В настоящее время мина ОЗМ-3 не производится, но некоторое количество на складах длительного хранения имеется. В основном используется более мощная современная мина ОЗМ-72.

ozm-3-2.gif (9282 bytes) На рисунке показаны варианты установки мины в грунт и на грунт (под снег). При установке мины следует иметь в виду, что при промерзании грунта на 10-16см.пороховой вышибной заряд не сможет выбросить мину и хотя взрыв произойдет, но радиус поражения окажется близким к 0.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Эта мина аналогична немецкой противопехотной Springmine, применявшейся немцами во время Второй Мировой войны. Красная Армия ничего подобного тогда не имела. Эта немецкая мина оказалась неприятным сюрпризом. Мина, взрывающаяся на уровне живота поражала околками даже бойцов, лежащих на земле.

Собственно, наши конструкторы только усовершенствовали Springmine, добавив к ней электровоспламенитель. С середины войны мина довольно активно применялась саперами Красной Армии, в то время как активность немецких минеров быстро уменьшалась. Очевидно это было связано с перенапряжением немецкой промышленности, снижением производственных мощностей по производству взрывчатки вследствие авианалетов союзников


Инженерные боеприпасы (ОЗМ-4) - ozm-4.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ОЗМ-4

ozm-4-1.gif (5654 bytes) Мина противопехотная осколочная кругового поражения выпрыгивающая натяжного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) наносится осколками корпуса мины при ее подрыве на высоте 60-80см. от поверхности земли после подбрасывания ее пороховым вышибным зарядом, который срабатывает в тот момент, когда солдат противника, зацепившись ногой за проволочную растяжку невольно выдернет боевую чеку взрывателя.

Мина устанавливается вручную в грунт, а при невозможности установки в грунт - на грунт(при этом мина привязывается к вбитому в грунт колышку.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет, однако очень высокая чувствительность взрывателя МУВ (если используется он) делает обезвреживание мины крайне опасным. Может устанавливаться на неизвлекаемость с помощью мины-сюрприза МС-3 или же самодельных мин-сюрпризов.

Мина состоит из чугунного корпуса с размещенным в нем зарядом ВВ, вышибным пороховым зарядом, натяжным тросиком, внутренним ударно-спусковым механизмом, запалом. Комплектуется мина взрывателем серии МУВ с Р-образной чекой, двумя деревяными колышками и отрезком проволоки длиной 15м.на деревянной катушке.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная выпрыгивающая кругового
поражения.
Корпус……………………………………........чугун.
Масса.............................………………………5.4 кг.
Масса взрывчатого вещества (тротил)…..….170 гр.
Диаметр…………………………………...…..9 см.
Высота корпуса………………………….........17 см.
Длина датчика цели ( в одну сторону)………13м.
Чувствительность…………………………...1 - 17 кг.
Радиус сплошного поражения..........................13м.
Температурный диапазон применения…..-60 --+60 град.

Степень безопасности установки минызависит от типа взрывателя серии МУВ. Например, при использовании взрывателей МУВ-2, МУВ-3 с момента выдергивания предохранительной чеки до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей среды проходит от 3 мин. (при +40град.) до 59 часов (при -40 град.).

Мины упаковываются в ящики по 6 шт. (масса брутто 42 кг.) окончательно снаряженными, но без взрывателей МУВ, котрые навиничиваются на месте установки.

В настоящее время мина ОЗМ-4 не производится, но некоторое количество на складах длительного хранения имеется. В основном используется более мощная современная мина ОЗМ-72.

ozm-4-2.gif (9307 bytes) На рисунке показаны варианты установки мины в грунт и на грунт (под снег). При установке мины следует иметь в виду, что при промерзании грунта на 10-16см.пороховой вышибной заряд не сможет выбросить мину и взрыва не произойдет.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Эта мина аналогична немецкой противопехотной Springmine, применявшейся немцами во время Второй Мировой войны. Красная Армия ничего подобного тогда не имела. Эта немецкая мина оказалась неприятным сюрпризом. Мина, взрывающаяся на уровне живота поражала околками даже бойцов, лежащих на земле


Инженерные боеприпасы (ОЗМ-72) - ozm-72.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ОЗМ-72

ozm-72-1.gif (15595 bytes) Мина противопехотная осколочная кругового поражения выпрыгивающая натяжного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) наносится готовыми убойными элементами (шарики или ролики) и осколками корпуса мины при ее подрыве на высоте 90-110см. от поверхности земли после подбрасывания ее пороховым вышибным зарядом, который срабатывает в тот момент, когда солдат противника, зацепившись ногой за проволочную растяжку невольно выдернет боевую чеку взрывателя.

На рисунке показан комплект мины: 1- собственно мина, 2-четыре деревянных колышка, 3-два металлических колышка с отверстиями, 4-две катушки с отрезками проволоки по 15м., 5- двойной тросик с тремя карабинами, 6-капсюль-детонатор №8а, 7-взрыватель серии МУВ (МУВ-2, МУВ-3, МУВ-4), 8-минная лента (тесьма).

Мина устанавливается вручную в грунт, а при невозможности установки в грунт - на грунт(при этом мина привязывается к вбитому в грунт колышку.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет, однако очень высокая чувствительность взрывателя МУВ (если используется он) делает обезвреживание мины крайне опасным. Может устанавливаться на неизвлекаемость с помощью мины-сюрприза МС-3 или же самодельных мин-сюрпризов.

Мина состоит из стального корпуса с размещенным в нем зарядом ВВ, готовыми убойными элементами (2400 роликов или шариков); вышибным пороховым зарядом; натяжным тросиком, внутренним ударно-спусковым механизмом, запалом.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная выпрыгивающая кругового
поражения.
Корпус……………………………………........сталь.
Масса.............................………………………5.0 кг.
Масса взрывчатого вещества (МС)…........….660 гр.
Диаметр…………………………………...…..10.8 см.
Высота корпуса………………………….........17.2 см.
Длина датчика цели ( в одну сторону)………15м.
Чувствительность…………………………......1 - 17 кг.
Радиус сплошного поражения..........................30м.
Температурный диапазон применения…..-60 --+60 град.

Степень безопасности установки мины зависит от типа взрывателя серии МУВ. Например, при использовании взрывателей МУВ-2, МУВ-3 с момента выдергивания предохранительной чеки до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей среды проходит от 3 мин. (при +40град.) до 59 часов (при -40 град.).

Мины упаковываются в ящики по 6 шт. (масса брутто 54 кг.) не окончательно снаряженными (без взрывателей МУВ и капсюлей-детонаторов №8А , которыми мина снаряжается на месте установки). Однако взрыватели и капсюли детонаторы укладываются в ящик нап заводе.

Мина может также использоваться со взрывателем МВЭ-72, имеющим датчик цели в виде малозаметной тонкой обрывной проволочки. В этом случае срок боевой работы мины ограничивается сроком годности батареи питания типа "373"

ozm-72-2.gif (7503 bytes) На рисунке показан вариант установки мины в грунт (размеры указана в сантиметрах). 1- деревяные колышки, 2-проволочная растяжка, 3-металлический колышек, 4-двойной тросик с тремя карабинами, 5- мина. При установке мины следует иметь в виду, что при промерзании грунта на 10-16см.пороховой вышибной заряд не сможет выбросить мину и взрыва не произойдет. В предвидении этого мина устанавливается на грунт и привязывается минной лентой к металлическому колышку, вбитому в грунт

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Эта мина, пожалуй самая мощная из осколочных мин кругового поражения. Даже гораздо большие по размеру и весу мины ОЗМ-160 не обеспечивают столь равномерного распределения осколков по зоне поражения, как мина ОЗМ-72 распределяет свои готовые убойные элементы. Опыт применения мины однозначно указывает, что в зоне сплошного поражение (радиус зоны 30 метров) не останется ни единого объекта размером с человека, который не получит хотя бы одного ролика. даже если он плашмя лежит на земле.

Взрыв этой мины из-за его визжащего звука летящих роликов не спутаешь ни с одним другим. солдаты прозвали ее "Злюка" или "Ведьма".

ozm-72-3.gif (5803 bytes) На снимке мины в разрезе отчетливо виден заряд ВВ (светлого цвета), готовые убойные элементы (ролики), а в нижней части ударник и тросик спускового механизма.


Инженерные боеприпасы (ОЗМ-160) - ozm-160.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ОЗМ-160

ozm-160-1.jpg (4262 bytes) Мина противопехотная осколочная кругового поражения выпрыгивающая управляемая. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) наносится осколками выбрасываемого из корпуса пороховым вышибным зарядом снаряда при его подрыве на высоте до 150см. от поверхности. Срабатывание мины происходит при подаче с пульта управления электроимпульса на электровоспламенитель порохового вышибного заряда. Сила разрыва снаряда и поражающая способность осколков идентична разрыву артиллерийского снаряда калибром 152-155 мм.

Мина устанавливается вручную в грунт, а при невозможности установки в грунт - на грунт. При этом мина привязывается к достаточно прочному местному предмету(столб, дерево, противотанковый наолд, вкопанный в грунт рельс и т.п.).

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается. Элементов неизвлекаемости и необезвреживаемости не имеет.

Мина состоит из специального снаряда осколочного типа, размещенного в металлической трубе, играющей роль герметичного контейнера и одновременно ствола артиллерийского орудия. В нижней части трубы размещен пороховой вышибной заряд.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная выпрыгивающая кругового
поражения, управляемая.
Радиус сплошного поражения......................... 40 м.
Температурный диапазон применения….......-50 --+50 град.
Масса мины...................................................... 85 кг.
Масса снаряда....................................................45 кг.
Масса заряда ВВ (тротил)..................................4.5 кг.
Диаметр ствола мины.......................................17см.
Диаметр мины....................................................24.5 см.
Длина мины.......................................................103 см.
Высота разрыва мины от поверхности............до 1.5м.
Глубина отрываемого шурфа для мины...........1.25м.

Мины ОЗМ-160 применяются только в управляемом варианте и предназначены для создания заблаговременно устанавливаемых управляемых противопехотных минных полей, обычно в укрепрайонах. Герметичность ствола мины обеспечивает длительное пребывание мины в грунте в боеспособном состояниии (до 20 лет).

При установке мин целесообразно использование для устройства шурфов под мины бурильной машины БГМ.

Мины упаковываются в ящики по 1 штуке. Вес ящика 102 кг. Возможно поставка в войска мин в разобраном виде - стволы по 1 шт. в ящике весом 52 кг, снаряды по 1 шт. в ящике весом 60 кг., вышибные заряды по 5 шт в ящике весом 33 кг. В этом случае сборка мины производится непосрдственно на месте установки.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Мина считалась очень мощной для своего времени. Однако очень большая масса, большое время на установку мины, необходимость отрывки глубокого шурфа (до 1.3 метра), невозможность использования мины в неуправляемом варианте сильно ограничивали ее применение.
Во всяком случае в полевые войска она не поступала.

Сокрушительный удар этой мине нанесла мина ОЗМ-72, имевшая массу всего 5 кг, но обладавшая даже более высокой поражающей способностью, а также обеспечивающая возможность применения ее в нескольких вариантах.

Так что мина ОЗМ-160 хоть и не снята с вооружения, но производство ее прекращено.
Складские запасы этих мин отнесены к категории резерва минно-взрывных средств


Инженерные боеприпасы (ОЗМ С УВК) - ozm-yvk.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ОЗМ с УВК

ozm-yvk-1.jpg (6222 bytes) Мина противопехотная осколочная кругового поражения выпрыгивающая управляемая. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) наносится осколками артиллерийского снаряда при его подрыве на высоте 60-80см. от поверхности земли после подбрасывания пороховым вышибным зарядом, который срабатывает при подаче электроимпульса с пульта управления.

Мина устанавливается вручную в грунт, а при невозможности установки в грунт - на грунт(при этом мина привязывается к вбитому в грунт колышку.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет.

Мина состоит из артиллерийского снаряда осколочно-фугасного типа калибром от 85 до 122 мм., или же минометной мины калибром 82 или 120мм., и навинченной вместо штатного взрывателя снаряда универсальной вышибной камеры УВК. Могут также использоваться любые иные артиллерийские снаряды, имеющие в головной части резьбу под взрыватель, совпадающую с резьбой универсальной вышибной камеры УВК. При этом не рекомендуется использовать снаряды калибром 152 мм., или крупнее, т.к. силы порохового заряда не хватит для выбрасывания снаряда из под земли.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная выпрыгивающая кругового
поражения, управляемая.
Применяемые снаряды....................................85 мм. осколочно-фугасный,
100мм. осколочно-фугасный,
122 мм. осколочно-фугасный,
82мм. минометная мина,
120 мм. минометная мина
Радиус сплошного поражения........................от 15 до 22 м.
Температурный диапазон применения…..-50 --+50 град.
Универсальная вышибная камера УВК: масса................................3кг.,
диаметр.......................... 13.2 см,
высота............................. 7.5см.,
пороховой заряд ..............150гр.
тетриловый детонатор.....15гр..

Мины собираются на месте установки. На местке установки отрывается шурф диаметром около 20см. и глубиной, достаточной, чтобы скрыть мину ozm-yvk-2.gif (9485 bytes) в земле. Если мина устанавливается в предвидении, что будет использоваться зимой после промерзания грунта, то целесообразно ее разместить в деревянном ящике, котроый и помещается затем в шурф. Это необходимо с тем, чтобы при промерзании грунта мина не вмерзла в грунт. При вмерзании в грунт силы порохового заряда может не хватить для выбрасывания мины. Однако взрыв произойдт во всех случаях. на рисунке показаны оба варианта установки мины

Камеры УВК упаковываются в ящики по 10 шт. (масса брутто 46 кг.) Снаряды поставляются на место сборки в своей штатной укупорке.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Собственно, чисто инженерным боеприпасом здесь является вышибная камера УВК, а вместо заряда ВВ, используется артиллерийский снаряд или минометная мина. Как правило, из таких мин создается управлямое противопехотное минное поле. При попадании солдат противника в зону поражения одной из мин оператор с помощью пульта управления приводит мину в действие. При подаче электроимпульса в камеру УВК происходит воспламенение порохового заряда, заряд подбрасывается на высоту около 60-80см. и через 0.3-0.45 сек взрывается промежуточный тетриловый детонатор, вызывающий взрыв снаряда.

Стандартным пультом управления является прибор КРАБ-ИМ, обеспечивающий подрыв любой из десяти. подключенных к нему мин или же одновременный подрыв всех мин.

С помощью табельных средств взрывания эту мину можно ставить и в варианте неуправляемой мины. В этом случае подрыв происходит при воздействии солдата противника на датчик цели специального взрывателя. Датчики цели могут быть натяжного, обрывного, сейсмического, теплового, инфракрасного типа.

С помощью мин-сюрпризов мину можно установить и на неизвлекаемость.


Инженерные боеприпасы (ПДМ-1) - pdm-1.html

Инженерные боеприпасы

Советская Армия

Противодесантная мина ПДМ-1М

pdm-1-1.gif (2633 bytes) Мина противодесантная, донного типа. Предназначена для выведения из строя плавсредств противника (плавающие транспортеры, автомобили, катера, баржи, лодки, амфибии, паромы и т.п.) при преодолении ими водных преград (рек, озер, водохранилищ и т.п.). Применяется в прибрежной зоне рек, озер, морей, заливов.

Мина устанавливается на дно водоема на глубине от 1.1м до 2 м. вручную с берега или с плавсредства. Возможна установка мины с вертолета. Срабатывает при воздействии на датчик цели с усилием 18-26 кг. (отклонение штанги в любую сторону на 10-15 град.). При взрыве мины в корпусе машины противника образуется пробоина или же при достаточно прочном корпусе гидроудар выводит из строя двигатель и трансмиссию машины (срыв с креплений).

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет.

Мина имеет взрыватель ВПДМ-1М с запалом МД-10.

Тактико-технические характеристики мины

Тип мины………………………………….......противодесантная донная контактная
Корпус……………………………………........металл.
Масса (без балластной плиты).........................21 кг.
Масса (с балластной плитой)............................55-60 кг.
Масса взрывчатого вещества (тротил)…..…...10кг.
Диаметр (по балластной плите)………......…..80 см.
Высота (с датчиком цели)………………..…...100см.
Взрывоустойчивость от сосед. мины………....6 м.
Штормоустойчивость………………………….6 баллов.
Температурный диапазон применения…..-40 --+50 град.

Установка мины безопасна. С момента выдергивания предохранительной ленты, закрывающей сахарный предохранитель до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей воды проходит от 8 мин. (при +30град.) до 2.5 часов (при -0 град.).

Мины упаковываются в ящики по 2 шт. (масса брутто 54 кг.) не окончательно снаряженными. Взрыватели, запалы и балластные плиты перевозятся отдельно.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Применение этой мины носит ограниченный характер. Во-первых, установку этих мин возможно производить только заблаговременно, при отсутствии на другом берегу противника, т.к. значительный объем работ, довольно большое количество личного состава, участвующего в работах демаскируют работы. Во-вторых, по течению всегда плывет много травы, мусора, бревен, сучьев, иных предметов, что нередко приводит с ложным срабатываниям. В-третьих вместо этих мин гораздо быстрее и плотнее в воду можно установить обычные противотанковые мины (разница в глубинах невелика). Во всяком случае минирование реки Меконг против американских патрульных катеров не дало абсолютно никакого результата. Мины взрывались через 2-3 часа после установки от накопившихся на датчиках цели (штангах) водорослей. Минирование прибрежной полосы Суэцкого канала также не дало никакого результата. Песок под балластными плитами быстро вымывался, мины опрокидывались и взрывались, либо их уносило неизвестно куда.


Инженерные боеприпасы (ПДМ-2) - pdm-2.html

Инженерные боеприпасы

Советская Армия

Противодесантная мина ПДМ-2

pdm-2-1.jpg (4938 bytes) Мина противодесантная, донного типа. Предназначена для выведения из строя плавсредств противника (плавающие транспортеры, автомобили, катера, баржи, лодки, амфибии, паромы и т.п.) при преодолении ими водных преград (рек, озер, водохранилищ и т.п.). Применяется в прибрежной зоне рек, озер, морей, заливов.

Мина устанавливается на дно водоема на глубине от 1.5м до 3.8 м. вручную с берега или с плавсредства. Срабатывает при воздействии на датчик цели с усилием 40-50 кг. (отклонение штанги в любую сторону на 10-15 град.). При взрыве мины в корпусе машины противника образуется пробоина или же при достаточно прочном корпусе гидроудар выводит из строя двигатель и трансмиссию машины (срыв с креплений).

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет.

Мина имеет взрыватель ВПДМ-2 с запалом МД-10.

Тактико-технические характеристики мины

Тип мины………………………………….......противодесантная донная контактная
Корпус……………………………………........металл.
Масса.(на низкой подставке)...........................100 кг.
Масса.(на высокой подставке)........................135 кг.
Масса взрывчатого вещества (МС)….......…...15кг.
Размер основания.......................………......…..2х2м.
Высота с датчиком цели (на низ.основан.).…140см.
Высота с датчиком цели (на высок.основ.).....210-270см.
Взрывоустойчивость от сосед. мины………....8 м.
Штормоустойчивость на низком основании…6 баллов.
Штормоустойчивость на высоком основании..5 баллов.
Глубина установки(на низ.основан.)...............1.5-2.4 м.
Глубина установки (на высок.основ.)...............2.4 -3.8 м.
Расст. от дат.цели до поверхности (низ.осн..)...0.1-1м.
Расст. от дат.цели до поверхности (выс.осн..)...0.3-1.1м
Температурный диапазон применения…..-40 --+50 град.

Установка мины безопасна. С момента выдергивания предохранительной ленты, закрывающей сахарный предохранитель до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей воды проходит от 8 мин. (при +30град.) до 2.5 часов (при -0 град.).

pdm-2-2.gif (8223 bytes) Мина может собираться в двух вариантах: на низком основании или на высоком основании. На рисунке левее показана сборка мины на высоком основании, правее на низком. Справа вверху корпус самой мины в разрезе. Красным показаны стенки мины, желтым заряд ВВ. Цифрами обозначены: 1-корпус с ВВ, 2-взрыватель, 3-датчик цели (штанга), 10-растяжка.

Мины упаковываются в ящики по 1 шт. (масса брутто 152 кг.) не окончательно снаряженными, в полуразобранном виде. Взрыватели, запалы перевозятся отдельно.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Применение этой мины носит довольно ограниченный характер. Во-первых, установку этих мин возможно производить только заблаговременно, при отсутствии на другом берегу противника, т.к. значительный объем работ, довольно большое количество личного состава, участвующего в работах демаскируют работы. Во-вторых, по течению всегда плывет много травы, мусора, бревен, сучьев, иных предметов, что нередко приводит к ложным срабатываниям.
Правда несколько загрубленный взрыватель по сравнению со взрывателем мины ПДМ-1 (50 кг. против 26) повышал устойчивость мины.
Минирование реки Меконг против американских патрульных катеров давало положительный эффект, правда при достаточно чистом течении. Минирование же прибрежной полосы Суэцкого канала не дало никакого результата. Песок под балластными плитами быстро вымывался, мины опрокидывались и взрывались, либо их уносило неизвестно куда.
Вообще, все противодесантные мины с контактными датчиками цели удовлетворительно применимы при слабом течении и слабом волнении.
При среднем, быстром течении и неустойчивых грунтах дна рек минирование русел рек обычно проблематично любыми минами. Самым сложным здесь является почти полная невозможность обеспечить постоянство нахождения мины в данном месте. Единственное средство - это привязывание мины к естественным или искуственным мертвым якорям (забитые сваи, крупные камни или обломки скал, затопленные тяжелые предметы и т.п.). Однако в Суэцком канале и это невозможно из-за текучести песчаного ложа дна.

klassif-1.gif (2092 bytes)


Инженерные боеприпасы (ПДМ-3я) - pdm-3y.html

Инженерные боеприпасы

Советская Армия

Противодесантная мина ПДМ-3Я

pdm-3.jpg (16443 bytes) Мина противодесантная, якорного типа. Предназначена для выведения из строя плавсредств противника (плавающие транспортеры, автомобили, катера, баржи, лодки, амфибии, паромы и т.п.) при преодолении ими водных преград (рек, озер, водохранилищ и т.п.). Применяется в прибрежной зоне рек, озер, морей, заливов, водохранилищ. На рисунке плавучая часть мины показана с частичным разрезом.

Мина устанавливается на дно водоема на глубине от 1 м до 10 м. вручную с берега или с плавсредства. Плавучая часть (на рисунке окрашена серым цветом) находится ниже уровня поверхности воды на 0.3-1.1 м. (регулируется), а якорная часть (на рисунке окрашена серо-зеленым цветом) находится на дне водоема, удерживая плавучую часть от сноса. Возможна установка мины с вертолета. Срабатывает при воздействии на один из трех датчиков цели ("рожок") с усилием 12-16 кг. (на рисунке обозначен цифрой 1). При взрыве мины в корпусе машины противника образуется пробоина или же при достаточно прочном корпусе гидроудар выводит из строя двигатель и трансмиссию машины (срыв с креплений).

Срок боевой работы мины ограничивается сроком годности гальванической батареи БАТ-3Я (около 2 лет). Мина оснащается самоликвидатором ЭХВ-7 со сроком самоликвидации (подрыва) от 2 до 120 суток. Однако два или три ЭХВ-7 могут соединяться в каскад, что увеличивает срок самоликвидации мины до 360 суток. Также возможна установка мины без элемента самоликвидации. Элементов неизвлекаемости и необезвреживаемости не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противодесантная якорная контактная
Корпус……………………………………........металл.
Масса ..................................................................175 кг.
Масса взрывчатого вещества (тротил)…..…...15кг.
Длина..............................................................…..90 см.
Ширина.................................................................65см.
Высота .......................…..........……………..…...73см.
Взрывоустойчивость от сосед. мины………....15 м.
Штормоустойчивость………………………….6 баллов.
Допустимая глубина водоема.............................1-10м.
Заглубление датчиков цели от поверхности.....0.3-1.1м.
Температурный диапазон применения…........-40 --+50 град.

Установка мины безопасна. С момента выдергивания предохранительной ленты, закрывающей сахарные предохранители до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей воды проходит от 8 мин. (при +30град.) до 2.5 часов (при -0 град.).

Мины упаковываются в ящики-обрешетки. Один комплект мины занимает 3 места: 1- обрешетка с корпусом мины - 60кг., 2-плита якоря - 100кг., 3- обрешетка с вьюшкой, минерпом и штерт-грузом - 50кг. Время на сборку мины расчетом из трех человек 8 мин. На плавсредстве мина перевозится в собранном виде.

pdm-3-2.gif (9634 bytes)

На рисунке показаны этапы приведения мины в боевое положение
I. Сброс мины с плавсредства
II. Отделение плавучей части от якорной. Мина начинает всплывать, якорь идет на дно.
III.Отделение от якоря штерт-груза на заданную длину штерт-троса.
IV. Касание штерт-груза дна и стопорение вьюшки основного троса.
V.Заглубление мины на глубину, заданную длиной штерт-троса.
VI.Срабатывание сахарных предохранителей и постановка взрывателя на боевой взвод.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Мина во многом представляет собой уменьшенную копию русской морской гальваноударной якорной мины обр.1908 года. Гальваноударные датчики заменены на контактные. Электропитание на электродетонатор поступает от батареи, а не вырабатывается в результате химической реакции. Добавлен самоликвидатор.

Мина хороша для водохранилищ, больших глубоких рек с небольшим течением (до 1.5м. в сек) с малым суточным колебанием уровня воды от ординара. Для морской прибрежной зоны якорь все же слабоват, а плавучесть мины недостаточна. Поэтому на реке при сильном течении мина опускается глубже, чем задано, а при сильном волнении на море ее сносит со штатного места, может ударить о дно, что вызывает взрыв.

Попытка этими минами минировать зону Суэцкого канала (1969-72 годы) от израильских плавсредств оказалась неудачной. Хотя течение в местах установки и было незначительным, однако песчаное дно канала постояно менялось. Песок из под якорей вымывало и мина смещалась со штатного места. Или же якорь заносило песком и мина опускалась практически до самого дна.

Использование этих мин против американских патрульных катеров на реке Меконг во Вьетнаме было более успешным. Однако и здесь были трудности. Большой объем подготовительных работ, большой вес мины затрудняли их установку, а большое количество плывущих по течению мусора, водорослей, сучьев, деревьев нередко вызывали ложное срабатывание мин. Опытные американские катеристы пристраивались за большим плывущим деревом или же пускали впереди себя три-четыре, связанные между собой лодки.


Пластит - plastit.html

Взрывчатые вещества

Пластит

Пластит - очень популярная в средствах массовой пропаганды взрывчатка. Особенно, если требуется подчеркнуть особенное коварство супостата, ужасные возможные последствия несостоявшегося взрыва, явный след спецслужб, особенно сильные страдания мирного населения под разрывами бомб. Как только ее не называют - пластит, пластид (?), пластиковая взрывчатка, пластичная взрывчатка, пластическая взрывчатка. Какими только особенными свойствами ее не наделяют журналисты "эксперты по военным вопросам": "…одного спичечного коробка пластида достаточно, чтобы в клочья разнести грузовик…", "… пластиковой взрывчатки, лежащей в кейсе достаточно, чтобы разрушить 200-квартирный дом до основания…".

Так вот! Пластит -это бризантное взрывчатое вещество нормальной мощности. То бишь, пластит обладает примерно такими же взрывчатыми характеристиками, что и тротил и все его отличие состоит в удобстве применения при производстве взрывных работ. Особенно это удобство заметно при подрываниии металлических, железобетонных и бетонных конструкций.

Например, металл очень хорошо противостоит взрыву. Чтобы перебить металлическую балку необходимо обложить ее по сечению взрывчаткой, причем так, чтобы она как можно плотнее прилегала к металлу. Ясно, что сделать это намного быстрее и легче, имея под рукой ВВ подобное пастилину, нежели подобное деревянным чуркам. Применяя тротиловые шашки, приходилось компенсировать неплотное прилегание увеличением массы заряда на 10-20% против расчетного, т.е. большое количество ВВ расходовалось впустую. plastit.gif (7925 bytes) Пластит же легко разместить так, что он будет плотно прилегать к металлу даже там, где размещению тротила мешают заклепки, болты, уступы и т.п. На рисунке показано слева размещение заряда из тротиловых шашек для перебивания двутавровой балки (шашки выделены желтым цветом). На рисунке справа размещение на двутавровой балке заряда пластита в рукаве (заряд выделен зеленым цветом). Легко заметить, что применение заряда пластита облегчает крепление заряда и ускоряет работу.

Аббревиатуры.
В СССР и России: ПВВ-4, ПВВ-5, ЭВВ-11, пластит-4, ЛПВВ-9.
В США: С-3, С-4, С-5.

Основные характеристики:

1.Чувствительность: Практически не чувствителен к удару, прострелу пулей, огню, искре, трению, химическому воздействию. Надежно взрывается от стандартного капсюля-детонатора № 8, погруженного в массу ВВ на глубину не менее 10мм..

2.Энергия взрывчатого превращения - 910 ккал/кг.

3.Скорость детонации: 7000 м/сек.

4.Бризантность: 21мм.

5.Фугасность: 280 куб.см..

6.Химическая стойкость: Не вступает в реакцию с твердыми материалами (металл, дерево, пластмассы, бетон, кирпич и т.п.), не растворяется водой, не гигроскопичен, не изменяет своих взрывчатых свойств при длительном нагреве, смачивании водой. Под длительном воздействии солнечного света темнеет и несколько повышает свою чувствительность (теоретически). При воздействии открытого пламени загорается и горит ярким энергичным пламенем. Горение в замкнутом пространстве большого количества может перерасти в детонацию.

7.Продолжительность и условия работоспособного состояния: Продолжительность не ограничивается. Длительное (20-30 лет) пребывание в воде, земле, корпусах боеприпасов не изменяет взрывчатых свойств.

8.Нормальное агрегатное состояние: Пластичное глинообразное вещество. При отрицательных температурах значительно снижает пластичность. При температурах ниже -20 градусов затвердевает. С ростом температуры пластичность возрастает. При +30 градусах и выше теряет механическую прочность. При +210 градусах загорается

9.Плотность : 1.44 г./куб см.

Пластит представляет собой смесь гексогена и пластифицирующих веществ (церезин, парафин и др.). Процентное содержание гексогена в пластите. от 75 до 90%. Внешний вид и конситстенция сильно зависит от применяемых пластификаторов. Может иметь консистенцию от пасты до плотной глины. Стандартный ПВВ-4 имеет консистенцию плотной глины коричневато-кремового цвета. На ощупь пластилин с песком.

Пластит ПВВ-4 поступает в войска в виде брикетов массой 1 кг размером 7х7х14.5 см. обернутых коричневой парафинированной бумагой. Запальных гнезд в брикетах нет. Их следует проделывать специально прилагаемым деревянным шаблоном. Брикеты (32 шт.) укладываются в ящик. Масса ящика брутто 40 кг. В кузов автомобиля Зил-131 помещается 110 ящиков.

Некоторые типы пластита могут упаковываться в тубы (ЛПВВ-9) или выпускаться в виде лент (ЭВВ-11). Такие пластиты имеют консистенцию каучука, резины. Отдельные типы пластита имеют клеющие добавки. Такое ВВ обладает способностью прилипать к поверхностям.

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---


Инженерные боеприпасы (pmd-1) - pmd-1.html

Инженерные боеприпасы

Югославская Народная Армия

Противопехотная мина PMD-1(ПМД-1)

pmd-1-1.gif (6170 bytes) Мина противопехотная фугасная нажимного действия. Является точной копией советской противопехотной мины времен Второй Мировой войны ПМД-6. Мина имеет прямоугольный корпус, изготовленный из тонких досок или толстой фанеры.

Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет разрушения нижней части ноги (стопы) при взрыве заряда мины в момент наступания ногой на нажимную крышку мины. Обычно при взрыве мины отрывается полностью стопа ноги, которой солдат противника наступил на мину, и, в зависимости от расстояния, второй ноги от места взрыва, она также может быть значительно повреждена или не получить повреждения вовсе. Кроме того, ударная волна достаточно большого заряда ВВ лишает человека сознания, высокая температура взрывных газов может причинить значительные ожоги нижним конечностям. Смерть может наступить от болевого шока, потери крови при несвоевременном оказании первой помощи.

Мина может устанавливаться как на грунт, так и в грунт, в снег, вручную

Срок боевой работы мины ограничивается сроком службы деревяного корпуса. При его разрушении от гниения нажимная крышка может не выдавить боевую чеку из взрывателя и взрыва не произойдет. Самоликвидатором мина не оснащается. Элементов неизвлекаемости и необезвреживаемости не имеет, однако очень высокая чувствительность взрывателя делает обезвреживание мины крайне опасным. Кроме того под мину может устанавливаться мина-сюрприз, которая делает извлечение или обезвреживание мины невозможным.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная фугасная
Корпус……………………………………........дерево.
Масса корпуса без заряда ВВ………..........….290
Масса заряда (тротил)........................…..….....200
Длина…………………………………...…......20 см.
Ширина..............................................................9 см.
Высота …………………………..............……5 см.
Размеры датчика цели(нажимная крышка).....20х9 см.
Чувствительность…………………………......3-18 кг.
Температурный диапазон применения…..-50 --+50 град.

pmd-1-3.gif (5605 bytes) Конструкция мины предельно проста и она может изготавливаться не только в любой деревообрабатывающей мастерской, но и непосредственно в полевых условиях. Для ее изготовления требуется иметь лишь несколько досок (можно от снарядных или патронных ящиков), два десятка мелких гоздиков ( можно использовать и шурупы от тех же патронных ящиков), молоток, пилу, сверло.

На рисунке показана неснаряженная мина с поднятой крышкой. Красными стелками показаны самые "сложные" ее элементы - отверстие в торцевой стенке для взрывателя и пластинчатая пружина, увеличивающая усилие срабатывания ( снижающая чувствительность) до 20-28 кг., т.к. без этой пружины мина крайне опасна даже для самого сапера во время установки.

В комплект мины входят: 1-корпус с крышкой, 2-стандартная тротиловая pmd-1-2.gif (9578 bytes) шашка 200гр., 3- взрыватель UPM-1 (аналог советского взрывателя МУВ), 4-запал типа МД-2 или МД-5М, 5-"Т"-образная боевая чека.

Корпус мины может поставляться централизованно, заказываться местным предприятиям или же изготавливаться в войсках по мере надобности. Все остальное является табельным подрывным имуществом (НЕ подпадающим под действие Оттавской Конвенции !!!).

Мина устанавливается в продолговатой формы лунку, сверху прикрывается pmd-1-4.gif (6264 bytes) травой, присыпается пылью и т.п. Очень высокая чувствительность мины не позволяет прикрывать ее дерном, грунтом, т.к. она может сработать даже от веса дерна, особенно после дождя, когда вес его увеличивается вследствие намокания. Впрочем, "усложнение " конструкции установкой в корпус пластинчатой пружины позволяет увеличить величину, требуемой для срабатывания нагрузки до приемлемых величин в 20-28 кг. Одним концом пружина опирается на корпус взрывателя, другим подпирает крышку. На рисунке крышка мины условно показана полупрозрачной.

pmd-1-5.gif (9536 bytes) Края прорези крышки мины опираются на боевую чеку ( как показано на левой части рисунка. Когда солдат противника наступает на крышку мины, то она, поворачиваясь, выдавливает боевую чеку из штока ( ударника) взрывателя вниз. Т.к. ударник подпружинен, то под воздействием пружины он посылается вперед и накалывает капсюль запала. Происходит взрыв тротиловой шашки.

Обезвреживанию мина не подлежит. Она уничтожается на месте обнаружения подрывом, рядом расположенного заряда ВВ (на мину укладывать заряд категорически запрещено!). При подозрении, что на местности могут находиться мины этого типа, посылать саперов для поиска мин с помощью миноискателей, щупов категорически запрещается. Следует с помощью удлиненных зарядов разминирования проделать несколько проходов, обозначить инженерной лентой оси проходов. После этого по проходам могут двигаться саперы, визуально (только визуально!!) обнаруживая мины, оставшиеся вне проходов и уничтожая их на месте. Лучшим же способом разминирования местности является подрыв боеприпасов объемного взрыва. Ударная волна таких боеприпасов очень сильна, а мины ПМД-1 очень чувствительны и, как правило, уничтожаются в этом случае все.

Источники

1.Сайт "Военная разведка" (http://www.vrazvedka.ru)
2. Б.В. Прибылов, В.В.Мовчанюк. Пособие по обезвреживанию мин, применявшихся на территории бывшей Югославии. Резерв. 1999г.

---***---

 От автора. Автор столь подробно описывает конструкцию мины лишь с тем, чтобы отважные борцы за запрещение противопехотных мин наконец уяснили бы, что сей вид оружия столь прост и даже примитивен, что не поддается никакому международному или внутреннему контролю. Зато Оттавская Конвенция дает возможность антироссийским пропагандистам обвинять Россию во всех мыслимых и немыслимых грехах. Впрочем и другие страны, не идущие в русле NATOвской политики тоже. А вот когда страны NATO или дружественные NATO страны применяют мины, то эти миротворцы или стыдливо помалкивают или тихонько и очень (очень) вежливо попискивают, мол " ну господа, ну помягче что-ли".

Книга по югославским минам, созданная Б.В. Прибыловым, В.В.Мовчанюком. полностью представлена на сайте Михаила Гуцул "Военная разведка"

klassif-1.gif (2258 bytes)


Инженерные боеприпасы (ПМД-6М) - pmd-6m.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ПМД-6М

pmd-6m-2.gif (4183 bytes) Мина противопехотная фугасная нажимного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет разрушения нижней части ноги (стопы) при взрыве заряда мины в момент наступания ногой на нажимную крышку мины. Обычно при взрыве мины отрывается полностью стопа ноги, которой солдат противника наступил на мину, и, в зависимости от расстояния, второй ноги от места взрыва, она также может быть значительно повреждена или не получить повреждения вовсе. Кроме того, ударная волна достаточно большого заряда ВВ лишает человека сознания, высокая температура взрывных газов может причинить значительные ожоги нижним конечностям. Смерть может наступить от болевого шока, потери крови при несвоевременном оказании первой помощи.

Мина может устанавливаться как на грунт, так и в грунт, в снег, вручную или раскладываться средствами механизации (прицепные минные раскладчики ПМР-1, ПМР-2, но во всех случаях перевод мины в боевое положение осуществляется вручную.

Срок боевой работы мины ограничивается сроком службы деревяного корпуса. При его разрушении от гниения нажимная крышка может не выдавить боевую чеку из взрывателя и взрыва не произойдет. Самоликвидатором мина не оснащается. Элементов неизвлекаемости и необезвреживаемости не имеет, однако очень высокая чувствительность взрывателя серии МУВ делает обезвреживание мины крайне опасным. Кроме того под мину может устанавливаться мина-сюрприз, которая делает извлечение или обезвреживание мины невозможным.

Мина состоит из деревяного корпуса, тротиловой 200гр. тротиловой шашки, взрывателя серии МУВ с "Т"-образной чекой, запала МД-2 (МД-5М)

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная фугасная нажимного действия.
Корпус……………………………………........дерево.
Масса корпуса (без ВВ)………………………290г.
Масса взрывчатого вещества (тротил)…..….200 гр.
Длина……………………………....……...…..20 см.
Ширина…………………………....……...…..9 см.
Высота корпуса………………………….........5 см.
Размеры датчика цели (нажимная крышка)....20х9см..
Чувствительность…………………………...6 - 28 кг.
Температурный диапазон применения…..-60 --+60 град.

Степень безопасности установки мины зависит от типа взрывателя серии МУВ. Например, при использовании взрывателей МУВ-2, МУВ-3 с момента выдергивания предохранительной чеки до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей среды проходит от 3 мин. (при +40град.) до 59 часов (при -40 град.).

Мины упаковываются в ящики по 100 шт. (масса брутто 63 кг.) не окончательно снаряженными (корпус и шашка).

pmd-6m.gif (5542 bytes) Более старый вариант мины под индексом ПМД-6 отличается от ПМД-6М тем, что на нижней стороне крышки не было пластинчатой пружины (на рисунке обозначена цифрой 5), увеличвающей усилие срабатывания с 1-17 кг до 6 - 28кг.

В настоящее время мина ПМД-6М не производится, в табелях снабжения войск не числится, однако все ее комплектующие кроме деревяного корпуса числятся в табелях как минно-подрывное имущество и широко применяются в иных минах, подрывном деле. А производство деревяных корпусов можно организовать в считанные дни или даже часы непосредственно в инженерно-саперном батальоне.. Поэтому с вооружения армии эта мина не снята.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Мина на удивление проста. В торцевой стороне крышки сделана прорезь, отчетливо видная на рисунке. При закрывании крышки ее края опираются на Т-образную боевую чеку взрывателя МУВ. Когда солдат противника наступит на мину, то опирающиеся на боевую чеку края крышки выдавят чеку вниз и произойдет взрыв.

Ее предшественица мина ПМД-6 не имела пружинки. Боевая чека взрывателя МУВ выскакивает очень легко, настолько легко, что установка мины ПМД-6 была опасна для самого сапера. Приходилось перед опусканием на место крышки ложить на корпус гвоздь с привязанной к нему веревкой и с безопасного расстояния выдергивать его, крышка ложилась на место и мина приходила в боевое положение. Нередки были случаи, когда весной под грузом подтаивающего снега крышка выдавливала боевую чеку и мины рвались вообще самопроизвольно.

Эту мину (ПМД-6М) так и не сняли с вооружения потому, что эти мины можно в массовом масштабе производить, не имея вообще никакой промышленной базы, прямо в войсках.

Однако минные поля из этих мин разминированию не поддаются вообще. Нельзя сказать, что это опасно. Идти разминировать такое поле просто самоубийство.


Инженерные боеприпасы (ПМН) - pmn.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ПМН

Мина противопехотная фугасная нажимного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет разрушения нижней части ноги (стопы) при взрыве заряда мины в момент наступания ногой на нажимную крышку мины. Обычно при взрыве мины отрывается полностью стопа ноги, которой солдат противника наступил на мину, и, в зависимости от расстояния, второй ноги от места взрыва, она также может быть значительно повреждена или не получить повреждения вовсе. Кроме того, ударная волна достаточно большого заряда ВВ лишает человека сознания, высокая температура взрывных газов может причинить значительные ожоги нижним конечностям. Смерть может наступить от болевого шока, потери крови при несвоевременном оказании первой помощи.

pmn-2.gif (6247 bytes) Мина может устанавливаться как на грунт, так и в грунт, в снег, вручную или раскладываться средствами механизации (прицепные минные раскладчики ПМР-1, ПМР-2, прицепные минные заградители ПМЗ-4), но во всех случаях перевод мины в боевое положение осуществляется вручную.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет.

Мина имеет взрыватель, являющийся частью конструкции мины. Запал типа МД-9.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная фугасная
Корпус……………………………………........пластмасса.
Масса……………………………………....….550 гр.
Масса взрывчатого вещества (тротил)…..….200 гр.
Диаметр…………………………………...…..11 см.
Высота …………………………..............……5.3 см.
Диаметр датчика цели………………………10см.
Чувствительность…………………………...8 - 25 кг.
Температурный диапазон применения…..-40 --+50 град.

Установка мины достаточно безопасна. С момента выдергивания предохранительной чеки до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей среды проходит от 3 мин. (при +40град.) до 59 часов (при -40 град.).

Мины упаковываются в ящики по 25 шт. (масса брутто 22 кг.) не окончательно снаряженными. Запалы МД-9 перевозятся отдельно. В боевой остановке мины можно комплектовать запалами и перевозить в штатной укупорке окончательно снаряженными.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---
От автора. Судя по характеру ранения Ш.Басаева, полученного им при прорыве из Грозного зимой 2000г., можно предположить, что он подорвался на мине типа ПМН-2 (дальнешее развитие мины ПМН). Ему сильно повезло. Чаще с таким ранением не выживают.

Впрочем, шок получаемый при подрыве мины ПМН, иногда дает любопытную картину. Известны случаи, когда в течение 30-40 минут после подрыва человек мог вести активный бой, передвигаться прыжками на неповрежденной ноге. Однако такие раненые всегда по истечении этого времени умирали и спасти их было невозможно. Миллионы этих мин были выставлены по берегам Суэцкого канала в период 1968- 1972 годы. Однако песок подобен воде. Сколько из них ушло на десятки метров вниз, знает один аллах; тысячи их выносится на поверхность. В общем, хороший коктейль из мин с песком был заготовлен в те годы. "Коктейль Насера".


Инженерные боеприпасы (ПМП) - pmp.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ПМП

pmp-1.gif (2544 bytes) Мина противопехотная пулевая нажимного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет ранения стопы при выстреле патрона типа ТТ в момент наступания ногой на нажимную крышку мины. Из-за особенностей строения стопы ноги человека (большое количество мелких и тонких костей) любое ее ранение является тяжелым. Вылетающая из ствола мины пуля в момент проникновения в стопу увлекает за собой в раневой канал загрязненные фрагменты подошвы обуви. Кроме того, в раневой канал проникают пороховые газы патрона, усиливая поражающее действие мины. Раненный этой миной самостоятельно передвигаться не может и нуждается в срочной госпитализации. От 35 до 45% пораженных впоследствии остаются инвалидами.

Мина может устанавливаться в грунт, в снег вручную.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет.

Как такового взрывателя мина не имеет, а имеет ударно-спусковой механизм, причем взведение боевой пружины происходит под воздействием давления ноги человека в момент наступания его на крышку мины. В моент.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная пулевая
Корпус……………………………………........металл.
Масса……………………………………....….145 гр.
Поражающий эелемент........................…..…...патрон ТТ.
Диаметр…………………………………...…..3.6см см.
Высота …………………………..............……12 см.
Диаметр датчика цели………………………..2 см.см.
Чувствительность…………………………......7 - 30 кг.
Температурный диапазон применения…..-50 --+50 град.

pmp-2.gif (6058 bytes) Установка мины достаточно безопасна. Однако мина приводится в боевое положение немедленно после снятия предохранительной скобы, так что работы по ее установке следует проводить внимательно и аккуратно. На рисунке показана установка мины в грунт (слева) и в снег (справа). Лунка в земле под установку мины пробивается ломом или специальным металлическим шаблоном. При установке мины в снег или мягкий болотистый грунт под накидную гайку следует подкладывать фанерный кружок с тем, чтобы при наступании стопы на датчик цели не произошло утапливание мины в снег (болото) вместо срабатывания. На рисунке справа кружок выделен красным цветом.

Мины упаковываются в ящики по 96 шт. (масса брутто 30 кг.) окончательно снаряженными.

Последние годы в западных средствах массовой пропаганды идет истеричная кампания за запрещение противопехотных мин. Однако мина ничем не хуже иных средств уничтожения человека. Это такое же мерзопакостное орудие убийства, что и автомат, танк, граната, снаряд, бомба. Особой негуманности в ней нет. И уж если бороться против средств ведения войны, то следовало бы начинать не с мин. Есть немало более ужасных видов оружия.
Можно было бы предположить, что эта кампания просто царственная блажь (инициаторами запрещения противопехотных мин явились члены королевской семьи Великобритании).
Однако за истерикой "гуманистов" и "правозащитников" кроется иезуитская хитрость. Западные страны в данный исторический отрезок времени не испытывают потребности в противопехотных минах, им не приходится вести мелкомасштабных войн на своей территории. Мощные военно-воздушные силы, флот обеспечивают неприкосновенность их границ. Кстати, ну очень "гуманное оружие" крылатые ракеты, которыми засыпали страны NATO Югославию.
Запрещение мин, на которое наша страна в настоящих условиях никак согласится не сможет даст им еще одну возможность обвинять Россию в нарушении прав человека, жестокости по отношению к мирному населению, негуманности и т.п. и т.д.
В то же время изготовление противопехотных мин, которые по своей конструкции очень просты, если не сказать примитивны, может происходить в любых условиях и без наличия мощной индустриальной базы. Кроме того, чеченские, афганские, таджикские и иные террористы свободны от каких либо международных обязательств. Запрещение противопехотных мин дает им существенный козырь в борьбе против наших войск в виде самодельных мин, лишая в то же время нас возможности прикрывать свои позиции, места расположения минами, перекрывать пути движения бандитов, массово уничтожать их так, как было зимой 2000 года под Грозным.
Ну а уж если понадобится западным странам, то их мощная индустриальная база даст им возможность развернуть массовое производство самых наилучших противопехотных мин в считанные дни и часы. А что до международных договоров, то не раз и не два мы были свидетелями, как цивилизованные страны с легкостью рвали эти договоры.
Кстати, Канада, подписавшая конвенцию и отказавшаяся от производства и вооружения своей армии противопехотными минами почему то не закрыла лабораторию по разработке минного оружия и не свернула разработки мин. К чему бы это? А? А их сосед США и вовсе отмалчивается, и про конвенцию слышать не желает. Может здесь просто разделение труда? Канада вкупе с иными "демократическими странами" будет обвинять Россию во всех смертных грехах, а США в случае необходимости своих мин Канаде подкинут. Как говорится и волки целы и овцы сыты ( да знаю, знаю, как правильно эта поговорка произносится!).

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Странная судьба этой мины. Установка и применение предельно просты, работы по установке занимают минимум времени, эффективность и надежность высока. Однако широкого применения она не нашла. Очевидно из-за того, что при ее применении трудно пронаблюдать количество солдат противника вышедших из строя на таком минном поле, ранение стопы в первый момент кажется несерьезным. Громкого взрыва нет, воздействия на психику солдат противника она не оказывает. Да и не улавливают солдаты, что это не ранение от огня противника, а минное поражение, что они находятся на минном поле. Эта мина подобна скромному человеку - дело делает, а на награду не напрашивается.


Инженерные боеприпасы (pmr-1) - pmr-1.html

Инженерные боеприпасы

Югославская Народная Армия

Противопехотная мина PMR-1 (ПМР-1)
варианты - PMR-2(ПМР-2), PMR-2A (ПМР-2А), 2АС

pmr-1-1.gif (12801 bytes) Мина противопехотная осколочная натяжного действия.

Мина ПМР-1 является полной копией советской мины ПОМЗ-2М, включая взрыватель МУВ-1 (MUV-1), остальные являются различными вариациями мины, отличаясь от базового образца материалом корпуса (вместо чугуна сталь, аллюминий, бронза, медь, свинец, другие металлы и сплавы и даже бетон), формой насечек на корпусе, применяемыми взрывателями (UPM-2A, UPM-2AS, UPM-3), массой заряда ВВ ( до 100 грамм вместо 75 гр.).

PMR-2 Корпус из бетона. Остальные характеристики pmr-1-4.jpg (8038 bytes) совпадают с PMR-1, за исключением отличий в весе.

PMR-2A (ПМР-2А). Она же 2АС. Заряд ВВ 100гр. Общий вес на 25гр. больше, чем PMR-1.

Применяемые взрыватели:
MUV-1. Точная копия советского взрывателя МУВ-1.
UPM-2AS. Натяжного действия механический. Сверху на взрыватель устанавливается осветительный патрон, который срабатывает от этого же взрывателя. В таком варианте мина одновременно осколочная и осветительная.
UPROM-1 (UPMR-3). Комбинированный (натяжной и нажимной). устройство и принцип работы аналогичен взрывателю американской мины М16А1/
UPM-2A. Аналог советского взрывателя МУВ-2.
UPM-3. аналог советского взрывателя МУВ-3.

Мина редназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет ранения тела человека осколками корпуса мины при ее взрыве. Взрыв происходит при задевании человеком натяжной проволоки взрывателя.

Мина может устанавливаться только в грунт вручную на деревянном колышке. Как вариант- привязывание мины за корпус к местным предметам.

Срок боевой работы мины не ограничивается Самоликвидатором мина не оснащается. Элементов неизвлекаемости и необезвреживаемости не имеет. Однако в боевой практике во время гражданских войн в Югославии в девяностых годах XX века были нередки случаи использования различных мин-ловушек с целью воспрепятствования снятия этой мины.

Тактико-технические характеристики мины PMR-1

Тип мины………………………………….......противопехотная осколочная кругового поражения.
Корпус……………………………………........чугун.
Масса корпуса (без ВВ)………………………1.2 кг.
Масса взрывчатого вещества (тротил)…..….75 гр.
Диаметр…………………………………...…..6 см.
Высота корпуса………………………….........10.7 см.
Длина датчика цели ( в одну сторону)………4м.
Чувствительность…………………………...1 - 17 кг.
Радиус сплошного поражения..........................4м.
Температурный диапазон применения…..-40 --+40 град.

pmr-1-2.gif (8158 bytes) На рисунке показана верхняя часть мины со взрывателем MUV-1. В корпус ввертывается запал типа советского МД-5М, а на него накручивается сам взрыватель. В упрощенном варианте мины отверстие для взрывателя не имеет резьбы, а вместо этого верхняя часть корпуса имеет прилив ( см. рисунок в начале статьи, правая мина). В приливе отверстие диаметром чуть больше диаметра гильзы взрывателя. В этом случае во взрыватель ввертывается запал аналогичный советскому МД-2, а сам взрыватель просто вставляется в отверстие прилива корпуса

pmr-1-3.gif (11421 bytes)

На рисунке показано срабатывание взрывателя.

Мина обезвреживанию не подлежит! Очень высокая чувствительность взрывателей типа МУВ делает попытки ее обезвреживания крайне опасными.

Вынужден предупредить читателей, что вариант обезвреживания мины, предлагаемый Б.В. Прибыловым, В.В.Мовчанюком в книге "Пособие по обезвреживанию мин, применявшихся на территории бывшей Югославии" гарантирует подрыв минера на этой мине.
В крайнем (но только в крайнем!) случае и только со взрывателем МУВ-1 (MUV-1) надеть на шток взрывателя медную распорную трубочку (несколько штук таких трубочек входит в комлект советской сумки минера-подрывника СМП), вставить в верхнее отверстие штока ударника предохранительную чеку, но не такую, какая показана на рисунке ( это штатная чека), а изготовленную в форме женской булавки-невидимки. Вот только после выполнения этих операций можно выполнять операции предлагаемые Б.В. Прибыловым и В.В.Мовчанюком.

Основным же способом обезвреживания этих мин является забрасывание на минное поле из-за укрытия якоря типа "Кошка" на длинной веревке и траление этой кошкой поля. Зацепляясь за проволочные растяжки, кошка будет вызывать взрыв мин. Способ надежный и проверенный.

Источники

1.Сайт "Военная разведка" (http://www.vrazvedka.ru)
2. Б.В. Прибылов, В.В.Мовчанюк. Пособие по обезвреживанию мин, применявшихся на территории бывшей Югославии. Резерв. 1999г.

---***---

 От автора. Автору не приходилось в своей практике встречаться с минами ныне сошедшей с исторической арены вместе со своим государством Югославской Народной Армии.

Однако эти мины в настоящее время в Европе являются наиболее применимыми и сотни тысяч их разбросано по многострадальной земле разорванной на куски, некогда самой процветающей среди всех социалистических государств Югославии.

И снова в бой идут русские саперы. Сведения по югославским минам мне предоставили российские офицеры МЧС Б.Прибылов и В.Мовчанюк, принимавшие активное участие в разминировании в Боснии, Косово, Герцеговине, Македонии, Сербии.


Инженерные боеприпасы (pnm-2) - pnm-2.html

Инженерные боеприпасы

Югославская Народная Армия

Противопехотная мина PNM-2 "Gorazde"

pnm-2-1.jpg (9441 bytes) Мина противопехотная фугасная нажимного действия.

Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет ранения стопы ноги при взрыве заряда мины в момент наступания ногой на выступающий над диском контейнер с ВВ, играющий одновременно роль датчика цели. Очень часто ранение приводит к инвалидности.

Мина может устанавливаться только в грунт вручную. Для установки мины предварительно в грунте проделывается с помощью лома или специального металлического шаблона лунка-отверстие

Срок боевой работы мины не ограничивается Самоликвидатором мина не оснащается. Элементов неизвлекаемости и необезвреживаемости не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная фугасная
Корпус……………………………………........пластмасса.
Масса корпуса (без ВВ)………………………120г.
Масса взрывчатого вещества (гексоген)…......9 гр.
Высота................................................................11.7 см.
Диаметр по корпусу.........................................3.5 см. (примерно)
Диаметр по диску.............................................7 см. ( примерно)
Диаметр датчика цели......................................2см.
Чувствительность…………………………......3 кг.
Температурный диапазон применения….....-40 --+40 град.

pnm-2-2.gif (8943 bytes) Во многом конструкция и внешний вид, размеры мины повторяет американскую мину М25 LC и английскую мину 6Mark 1, однако первая при том же количестве ВВ является кумулятивной, что предопределяет гораздо более высокие поражающие свойства, а вторая имеет заряд 140 гр. тротила, что также дает гораздо больший эффект.

Диск, составляющий часть конструкции мины имеет единственное предназначение - удерживать мину от погружения в грунт( в условиях мягкой болотистой почвы, рыхлого снега) в момент наступания человека на мину

В целом конструкцию и поражающие способности мины PNM-2 следует считать неудовлетворительными. Недостаточная герметизация корпуса приводит к прониканию внутрь воды, которая в зимой замерзает и делает мину в это время неработоспособной. Расположение предохранительной чеки очень неудачно и требует ее извлечения еще до опускания мины в лунку, а при том, что чувствительность мины всего 3 кг и нет никакого замедления приведения мины в боевое положение, ее установка очень опасна для самого сапера

В одном не могу согласиться с авторами книги - с рекомендациями по обезвреживанию настоящей мины. Не знаю на какие руководящие документы опираются Прибылов и Мочанюк, но по армейским Руководствам ни один тип противопехотной мины, исключая управляемые, обезвреживанию не подлежит. Во-первых, искать на местности столь мелкие предметы, как противопехотные мины, занятие, кончающееся всегда одинаково- подрывом. Во-вторых, при случайном обнаружении мин, их надлежит уничтожать на месте обнаружения. Любые иные действия с любыми противопехотными минами, которые всегда отличаются очень высокой чувствительностью, является ничем иным, как игрой в гусарскую рулетку. Да и в чем необходимость обезвреживать противопехотные мины?. Заряд ВВ всегда невелик и его взрыв не может причинить существенный ущерб машинам и сооружениям.

Источники

1.Сайт "Военная разведка" (http://www.vrazvedka.ru)
2. Б.В. Прибылов, В.В.Мовчанюк. Пособие по обезвреживанию мин, применявшихся на территории бывшей Югославии. Резерв. 1999г.

---***---

 От автора. Автору не приходилось в своей практике встречаться с минами ныне сошедшей с исторической арены вместе со своим государством Югославской Народной Армии.

Однако эти мины в настоящее время в Европе являются наиболее применимыми и сотни тысяч их разбросано по многострадальной земле разорванной на куски, некогда самой процветающей среди всех социалистических государств Югославии.

И снова в бой идут русские саперы. Сведения по югославским минам мне предоставили российские офицеры МЧС Б.Прибылов и В.Мовчанюк, принимавшие активное участие в разминировании в Боснии, Косово, Герцеговине, Македонии, Сербии.


Инженерные боеприпасы (ПОМЗ-2) - pomz-2.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ПОМЗ-2

pomz-2-1.gif (11010 bytes) Мина противопехотная осколочная натяжного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) наносится осколками корпуса мины при ее подрыве в тот момент, когда солдат противника, зацепившись ногой за проволочную растяжку невольно выдернет боевую чеку взрывателя.

Мина устанавливается вручную на вбитый в грунт деревяный колышек, который входит в комплект мины.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет, однако очень высокая чувствительность взрывателя МУВ (если используется он) делает обезвреживание мины крайне опасным

Мина состоит из чугунного корпуса, имеющего по внешней стороне насечки, взрывателя серии МУВ с Р-образной чекой, запала МД-2, тротиловой шашки 75гр., двух деревяных колышков и отрезка проволоки длиной 8,3м.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная кругового поражения.
Корпус……………………………………........чугун.
Масса корпуса (без ВВ)………………………1.5 кг.
Масса взрывчатого вещества (тротил)…..….75 гр.
Диаметр…………………………………...…..6 см.
Высота корпуса………………………….........13 см.
Длина датчика цели ( в одну сторону)………4м.
Чувствительность…………………………...1 - 17 кг.
Радиус сплошного поражения..........................4м.
Температурный диапазон применения…..-60 --+60 град.

Степень безопасности установки минызависит от типа взрывателя серии МУВ. Например, при использовании взрывателей МУВ-2, МУВ-3 с момента выдергивания предохранительной чеки до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей среды проходит от 3 мин. (при +40град.) до 59 часов (при -40 град.).

Мины упаковываются в ящики по 22 шт. (масса брутто 50 кг.) не окончательно снаряженными.

pomz-2-2.gif (6706 bytes) Более новый вариант мины под индексом ПОМЗ-2М отличается от ПОМЗ-2 тем, что на корпусе сверху есть резьба в отверстии для взрывателя, а прилив отсутствует В этом случае со взрывателем серии МУВ применяется запал МД-5М , взрыватель свинчивается с запалом и последний ввинчивается в корпус мины, а не вставляется, как в мине ПОМЗ-2.

В настоящее время мина ПОМЗ-2 не производится, в табелях снабжения войск не числится, однако все ее комплектующие кроме чугунного корпуса числятся в табелях как минно-подрывное имущество и широко применяются в иных минах, подрывном деле. А производство чугунных корпусов можно организовать в считанные дни или даже часы. Поэтому с вооружения армии эта мина не снята.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 Заметки на полях. Мина ПОМЗ-2 широко применялась и нашими саперами и немецкими во время Второй Мировой войны. У немцев она носила название "Stockmine".

К вопросу о заключении Конвенции о запрещении производства и применения противопехотных мин. Мину типа ПОМЗ легко производить в самых примитивнейших полевых условиях. Возможен ли хоть сколько-нибудь действенный международный контроль за соблюдением Конвенции? Думаю нет.

klassif-1.gif (2258 bytes)


Инженерные боеприпасы (ПОМЗ-2М) - pomz-2m.html

Инженерные боеприпасы

Советская Армия

Противопехотная мина ПОМЗ-2М

pomz-2m-x.gif (8273 bytes) Мина противопехотная осколочная натяжного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку (или нескольким одновременно) наносится осколками корпуса мины при ее подрыве в тот момент, когда солдат противника, зацепившись ногой за проволочную растяжку невольно выдернет боевую чеку взрывателя.

Мина устанавливается вручную на вбитый в грунт деревяный колышек, который входит в комплект мины.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет, однако очень высокая чувствительность взрывателя МУВ (если используется он) делает обезвреживание мины крайне опасным

pomz-2m.gif (2918 bytes) Мина состоит из чугунного корпуса, имеющего по внешней стороне насечки, взрывателя серии МУВ с Р-образной чекой, запала МД-5М, тротиловой шашки 75гр., двух деревяных колышков и отрезка проволоки длиной 8,3м.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная кругового поражения.
Корпус……………………………………........чугун.
Масса корпуса (без ВВ)………………………1.2 кг.
Масса взрывчатого вещества (тротил)…..….75 гр.
Диаметр…………………………………...…..6 см.
Высота корпуса………………………….........10.7 см.
Длина датчика цели ( в одну сторону)………4м.
Чувствительность…………………………...1 - 17 кг.
Радиус сплошного поражения..........................4м.
Температурный диапазон применения…..-60 --+60 град.

Степень безопасности установки минызависит от типа взрывателя серии МУВ. Например, при использовании взрывателей МУВ-2, МУВ-3 с момента выдергивания предохранительной чеки до момента постановки взрывателя на боевой взвод в зависимости от температуры окружающей среды проходит от 3 мин. (при +40град.) до 59 часов (при -40 град.).

Мины упаковываются в ящики по 22 шт. (масса брутто 50 кг.) не окончательно снаряженными.

Более старый вариант мины под индексом ПОМЗ-2 отличается от ПОМЗ-2М тем, что на корпусе сверху есть прилив и отсутствует резьба в отверстии для взрывателя. В этом случае со взрывателем серии МУВ применяется запал МД-2 и взрыватель не ввинчивается в корпус мины, а вставляется, для чего, собственно и предназначен прилив.

В настоящее время в России мина ПОМЗ-2М не производится, в табелях снабжения войск не числится, однако все ее комплектующие кроме чугунного корпуса числятся в табелях как минно-подрывное имущество и широко применяются в иных минах, подрывном деле. А производство чугунных корпусов можно организовать в считанные дни или даже часы. Поэтому с вооружения армии эта мина не снята.
Впрочем, к подобным минам вряд-ли применимы термины" снята с вооружения", "не снята с вооружения", " производится в стране", "не производится в стране". Это не ядерная бомба, не ракета и не самолет. Ведь как легко прекратить их производство, так же легко и возобновить.

В Югославии в настоящее время эта мина производится и широко используется под индексами PMR-1 (ПМР-1), PMR-2 (ПМР-2), PMR-2A (ПМР-2А), 2АС.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Сайт "Военная разведка" (http://www.vrazvedka.ru)
4.Б.В.Прибылов, В.В.Мовчанюк. Пособие по обезвреживанию мин, применявшихся на территории бывшей Югославии. Резерв. 1999г.

---***---

 От автора. Это и есть так называемая "мина-растяжка". Это название она получила от того, что ее взрыв происходит при задевании за проволочную растяжку. Впрочем, в Чечне в войнах 1994-96гг. и 1999-2000гг. под этим названием чаще понимали обыкновенную ручную гранату РГ-42 (РГД-5,Ф-1), к предохранительной чеке, которой привязана проволочная растяжка, а предохранительный рычаг или вовсе отломан, или граната закреплена так, чтобы не мешать рычагу отскочить в момент выдергивания чеки. Однако, как говорил Остап Бендер, это "низкий класс, нечистая работа". Граната предупреждает о своих намерениях громким щелчком в момент выдергивания чеки. У солдата есть до взрыва 4.2 сек. А это масса времени, чтобы укрыться. Настоящая мина-растяжка срабатывает мгновенно. Только и утешения. что рентген хорошо обнаруживает в теле чугун.

К вопросу о заключении Конвенции о запрещении производства и применения противопехотных мин. Мину типа ПОМЗ легко производить в самых примитивнейших полевых условиях. Возможен ли хоть сколько-нибудь действенный международный контроль за соблюдением Конвенции? Думаю нет.


Инженерные боеприпасы (prom-1) - prom-1.html

Инженерные боеприпасы

Югославская Народная Армия

Противопехотная мина PROM-1 (ПРОМ-1)

prom-1-1.jpg (9628 bytes) Мина противопехотная осколочная кругового поражения выпрыгивающая натяжного и нажимного действия.

Предназначена для выведения из строя личного состава противника. Поражение человеку или нескольким людям наносится за счет ранения тела осколками чугунного корпуса при взрыве мины на высоте 70-80см. от поверхности земли. Срабатывание мины (взлет и разрыв) происходит или вследствие задевания человеком натяжной проволоки или наступания на выступающие сверху мины стерженьки.

Мина может устанавливаться только в грунт или на грунт вручную. При установке мины на грунт требуется закрепить ее (привязать к местному предмету, столбику, колышку).
При установке как мины нажимного действия, она устанавливается в грунт так, чтобы на поверхности оставались лишь стерженьки взрывателя.
При установке как мины натяжного действия, она устанавливается в грунт или на грунт так, чтобы верхняя часть выступала бы над поверхностью по меньшей мере до высоты вытяжной чеки. Натяжных проволок может быть от одной до шести, расходящихся звездой.

Срок боевой работы мины не ограничивается Самоликвидатором мина не оснащается. Элементов неизвлекаемости и необезвреживаемости не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная выпрыгивающая кругового поражения
Корпус……………………………………........чугун.
Масса..............................………………………990г.
Масса взрывчатого вещества (тротил)….........425 гр.
Высота.(без взрывателя)...................................18 см.
Диаметр .............................................................8 см.
Длина датчика цели (натяж.пров.)..................16м.
Чувствительность натяжной проволоки.........2-10 кг.
Диаметр датчика цели нажим.действия..........7см.
Чувствительность нажимного действия..........5-15 кг.
Радиус сплошного поражения...........................25м.
Температурный диапазон применения….....-30 --+30 град.

Взрыватель комбинированный нажимного и натяжного действия UPROM-1. Проволочных растяжек может быть от одной до шести С момента воздействия на датчик цели до момента срабатывания проходит от 1 до 1.5 сек. Разрыв корпуса происходит на высоте от 70 до 80 см. Обычно окрашена в оливково-зеленый цвет, маркировка наносится желтой краской. Встречаются мины неокрашенные и без маркировки

Обезвреживанию не подлежит. Уничтожается на месте методом траления кошками (мины натяжного действия), или подрывом с помощью накладного заряда массой 200 гр.

Положительным качеством мины является ее полная герметичность, что обеспечивает возможность установки в сильно увлажненные грунты и длительный срок боевой работы (свыше 10 лет).
В то же время она имеет недостаток, присущий минам подобного типа - при замерзании грунта, пороховой вышибной заряд не в силах выбросить ее из грунта и разрыв происходит на месте, сильно снижая поражающее действие осколков.
Радиус сплошного поражения (25 метров) явно сильно завышен. Не имея в своем составе готовых поражающих элементов (шариков или роликов), корпус мины не может создать необходимое количество достаточно тяжелых осколков. А их требуется не менеее 500-600, каждый массой не менее 5 гр. Для чугуна же характерно крайне неравномерное дробление корпуса при взрыве. Расчет, исходя из из того, что чугун черный нековкий зашлакованный, корпус мины нерифленый, показывает, что при взрыве мины ПРОМ-1 образуется осколков массой 100гр. и выше - 42%, осколков массой от 20 до 100гр. 32%, осколков массой от 5 до 20гр. 12%, осколков массой менее 5 гр. 14%. Отсюда следует, что радиус сплошного поражения 4-7 метров, максимальный разлет осколков 22-27 метров.

Источники

1.Сайт "Военная разведка" (http://www.vrazvedka.ru)
2. Б.В. Прибылов, В.В.Мовчанюк. Пособие по обезвреживанию мин, применявшихся на территории бывшей Югославии. Резерв. 1999г.

---***---

 От автора. Автору не приходилось в своей практике встречаться с минами ныне сошедшей с исторической арены вместе со своим государством Югославской Народной Армии.

Однако эти мины в настоящее время в Европе являются наиболее применимыми и сотни тысяч их разбросано по многострадальной земле разорванной на куски, некогда самой процветающей среди всех социалистических государств Югославии.

Сведения по югославским минам мне предоставили российские офицеры МЧС Б.Прибылов и В.Мовчанюк, принимавшие активное участие в разминировании в Боснии, Косово, Герцеговине, Македонии, Сербии.


Инженерные боеприпасы (ПТМ-1) - ptm-1.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ПТМ-1

ptm-1-1.gif (11600 bytes) Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения 1-3 траков гусеницы в момент наезжания танка на мину.

Мина устанавливается только на грунт системами дистанционного минирования ПКМ-1, ВСМ-1 или УМЗ, использующими кассеты средств ptm-1-2.gif (6923 bytes) дистанционного минирования (см. статью Кассеты средств дистанционного минирования (СДМ); или использующими 220 мм. ракеты реактивной системы залпового огня (РСЗО) "Ураган".
При применении мин ПТМ-1 системами ПКМ-1, ВСМ-1, УМЗ используется кассета КПТМ-1. В кассете размещается 3 мины ПТМ-1. Мина в сечении предсталяет собой 56-ти градусный сектор окружности. При длине кассеты 48 см. в ней размещаются три мины длиной 33.7см. Остальное место по длине кассеты занимает пороховой вышибной заряд.
На снимке слева показана кассета КПТМ-1.

На рисунке справа ptm-1-3.gif (11371 bytes) схематически показано размещение мин в кассете КПТМ-1 и выбрасывание их при срабатывании вышибного порохового заряда. Окраска мин показана условно.

При применениия РСЗО "Ураган" используются ракеты марок 9М27К2 или 9М27К3. Каждая такая ракета содержит по 24 мины ПТМ-1.

ptm-1-4.gif (12228 bytes) На рисунке схематически показано как размещаются мины ПТМ-1 в ракете 9М27К2.

Срок боевой работы мины в зависимости от температуры окружающей среды 3-40 часов (чем ниже температура, тем продолжительнее срок боевой работы) , после чего мина самоликвидируется подрывом.

В боевое положение мина переводится автоматически через 60-100 секунд после выброса из кассеты или ракеты. В боевом положении мина необезвреживаема, т.к. конструкция взрывателя не предусматривает перевод мины в безопасное положение. Устройств неизвлекаемости мина не имеет, но вследствие того, что время самоликвидации обычно неизвестно, а минка необезвреживаемая, то ее следует также считать и неизвлекаемой.

Основной взрыватель мины, являющийся частью конструкции мины, гидромеханического типа нажимного действия. Датчика цели, как такового, мина не имеет. В его качестве выступает сам корпус мины, изготовленный из мягкого полиэтилена. При наезде гусеницы танка или колеса машины на мину, корпус мины сминается, давление жидкого взрывчатого вещества в корпусе мины резко возрастает и гидравлическое воздействие ВВ на чувствительный элемент взрывателя заставляет последний сработать.

Мина может быть окрашена в зеленый, серо-зеленый, желто-серый или коричнево-серый цвет

Тактико-технические характеристики мины

Тип мины………………………………….......противогусеничная
Корпус……………………………………........полиэтилен.
Масса……………………………………....…..1.6 кг.
Нажимное усилие срабатывания......................200-500 кг.
Взрыватель..........................................................гидромеханический
Масса взр.вещества (ПВВ-12С-1)..........…......1.1 кг.
Длина…………………………………...….......33.7 см.
Ширина..............………………………….…....7 см.
Высота..................……………………….….....6.6 см.
Размер датчика цели……………………....…32х6х7см.
Температурный диапазон применения….......-30 --+50 град.
Время перевода в боевое положение..............60-100 сек.
Время самоликвидации...................................3 - 40 час.

Мина по взрыво- весовым данным весьма слабая. При подрывании мины под гусеницей танка происходит только разрушение одного-двух, очень редко трех траков. Наезд на мину колеса БТР-80 вызывает повреждение только резины колеса. Сам БТР при этом полностью сохраняет свою подвижность.
Для людей мина опасна вследствие вероятности срабатывания системы самоликвидации в момент нахождения возле мины людей, поэтому ручное удаление мин с минного поля или их подрывание на месте запрещено. Т.е. приближение к мине людей воспрещается. Опасность, в основном, представляет фугасное действие взрыва, т.к. полиэтиленовый корпус осколков практически не дает.
Для обезвреживания мин следует применять катковые минные тралы типа КМТ-5М (КМТ-7) или удлиненные заряды разминирования систем УР-67, УР-77 или им подобные.
При применении этих мин следует иметь в виду, что глубокий снежный покров, густой кустарник, высокая трава, болотистый грунт могут приводить к тому, что не все мины лягут в наивыгодное положение (горизонтально), а также под минами может оказаться грунт (снег), который не позволит гусенице оказать нужное давление на мину. В подобных условиях от 16 до 40% мин могут оказаться неработоспособными.

Однако следует помнить, что основной целью применения мин систем дистанционного минирования является стремление задержать, приостановить движение противника, а за счет небольших размеров мин становится возможным средствами механизации доставить к месту применения их достаточно большое количество, что вполне компенсирует их недостаточную поражающую способность.
Так что можно считать, что ПТМ-1 вполне отвечает своему боевому предназначению.

Источники

1. Сайт http://www.gansite.narod.ru
2.Е.С.Колибернов и др. Справочник офицера инженерных войск. Издание второе дополненное и исправленное. Военное издательство. Москва. 2000г.
3. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО РФ. Москва. 1999г.

---***---


Инженерные боеприпасы (ПТМ-3) - ptm-3.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ПТМ-3

ptm-3-1.gif (10926 bytes) Мина противотанковая противоднищевая. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части, пробивания днища кумулятивной струей при взрыве заряда мины когда машина окажется над миной.

Мина устанавливается на грунт только системами дистанционного минирования (ПКМ-1, ВСМ-1, УМЗ) использующими кассеты средств дистанционного ptm-3-3.gif (13078 bytes) минирования (см. статью Кассеты средств дистанционного минирования (СДМ) . Для мин ПТМ-3 используется кассета КПТМ-3.

На снимке показана кассета КПТМ-3 со стороны донной части и ниже она же в разрезе с миной ПТМ-3 внутри. Бежевым цветом показан пороховой вышибной заряд.

Срок боевой работы мины в зависимости от температуры окружающей среды 8-24 часа, после чего мина самоликвидируется подрывом.

В боевое положение мина переводится автоматически через 60-100 секунд после выброса из кассеты. В боевом положении мина неизвлекаема и необезвреживаема, т.к. кроме основного магнитного взрывателя мина оснащена дополнительным, срабатывающим при изменениии положения мины.

Основной взрыватель мины, являющийся частью конструкции мины, магнитный, реагирующий на магнитное поле танка, БТР, автомобиля. Может также среагировать на металл, находящийся на пешем солдате. Дополнительный взрыватель, ptm-3-2.gif (11852 bytes) также являющийся частью конструкции мины является элементом неизвлекаемости и необезвреживаемости. Он реагирует на перемещение мины, ее наклон в любую сторону от первоначального.

На снимке мина ПТМ-3 в разрезе. Желтым цветом показан заряд ВВ

Мина может быть окрашена в зеленый, серо-зеленый, желто-серый, коричнево-серый цвет

Тактико-технические характеристики мины

Тип мины………………………………….......противоднищевая
Корпус……………………………………........металл.
Масса……………………………………....…..4.9 кг.
Масса взр.вещества (тротил, ТГА, МС)…......1.8 кг.
Длина…………………………………...….......33 см.
Ширина..............………………………….…....8.8 см.
Высота..................……………………….….....8.8 см.
Размер датчика цели……………………....…33х8.8см.
Температурный диапазон применения….......-40 --+50 град.

Мина по взрыво- весовым данным довольно слабая. Лучший результат получается, когда мина взрывается под днищем танка. В этом случае экипаж получает тяжелую контузию или гибнет от высокого давления, развивающегося в боевом отделении танка при проникновении туда кумулятивной струи. Могут быть выведены из строя системы танка, возникнуть пожар. Усиленная броня днища (например, машины разминирования БМР-3) выдерживает взрыв мины. При подрывании мины под гусеницей танка происходит только разрушение одного, редко двух траков. Наезд на мину колеса БТР-80 вызывает повреждение только резины колеса. Сам БТР при этом полностью сохраняет свою подвижность.

Однако следует помнить, что основной целью применения мин систем дистанционного минирования является стремление задержать, приостановить движение противника, а за счет небольших размеров мин становится возможным средствами механизации доставить к месту применения их достаточно большое количество, что вполне компенсирует недостаточную поражающую способность таких мин.
Так что можно считать, что ПТМ-3 вполне отвечает своему боевому предназначению.

Источники

1. Сайт http://www.gansite.narod.ru
2.Е.С.Колибернов и др. Справочник офицера инженерных войск. Издание второе дополненное и исправленное. Военное издательство. Москва. 2000г.
3. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО РФ. Москва. 1999г.

---***---

 От автора. Мина не подпадает под действие Оттавской конвенции о запрещении противопехотных мин (даже если бы Россия и подписала ее), т.к. считается противотанковой, а не противопехотной.
Но ее взрыватель так легко сделать чувствительным даже к тому количеству металла. которое всегда имеется при человеке, что она вполне успешно может поражать и людей. Тем более, что дополнительный взрыватель обеспечивает взрыв мины даже при минимальном смещении ее с места.

Это я к тому, как легко обойти положения этой Конвенции, которая не в силах принести никакой практической пользы, но может широко использоваться в определенных политических целях.


Инженерные боеприпасы (ПВМ) - pvm.html

Инженерные боеприпасы

Российская Армия

Противовертолетная мина ПВМ

pvm-1.gif (14545 bytes) Мина противовертолетная кумулятивная направленного поражения неуправляемая. Предназначена для выведения из строя низколетящих воздушных целей (самолетов, вертолетов, иных летательных моторных аппаратов) движущихся со скоростью до 360 км/час. Поражение цели при взрыве мины наносится ударным ядром (См. статью "Ударное ядро") вылетающим в направлении цели на дальность до 150 метров.

Датчик цели комбинированный акустико-инфракрасный. Чувствительность акустического датчика составляет не более 0.6 дицибел, что позволяет обнаруживать и уверенно селектировать шум моторов мотодельтапланана дальности 0.6 км, вертолета до 3.2 км. Система селекции шумов позволяет выделять звук мотора самолета или вертолета на фоне шумов моторов наземной техники, взрывов, стрельбы.
Если шум распознан как шум мотора воздушной цели, то при приближении цели на расстояние менее 1 км производится разворот боевой части в сторону цели и включаются инфракрасные датчики цели (4-6 датчиков), которые определяют точное направление на цель и дальность до нее. Перезахват иной цели в это время исключается. Комбинация одновременной работы акустического и инфракрасных датчиков исключают реагирование мины на тепловые противоракетные ловушки отстреливаемые целью.
При входе цели в зону поражения (полусфера радиусом 150 метров) производится подрыв мины и ударное ядро, движущееся со скоростью около 2500 км/час поражает цель. Целью считается источник звука и инфракрасного излучения одновременно (мотор летательного аппарата).
Если цель не вошла в зону поражения, то при удалении на расстояние более 1 км. происходит отключение инфракрасных датчиков и мина вновь переходит в положение ожидания цели.

Если установленные мины соединены между собой проводной системой обмена информацией, то исключается захват одной цели одновременно двумя или более минами.
Время боевой работы мины ограничивается емкостью источника питания и количеством включений инфракрасной системы наведения, а также температурой окружающей среды. Но во всех случаях время боевой работы не менее 3 месяцев.

Мина снабжена дистанционно включаемой (выключаемой) системой неизвлекаемости. Система самоликвидации предусматривает самоподрыв мины по истечении заданного срока или при снижении ЭДС источника питания ниже рабочего напряжения. Безопасные расстояния при подрыве pvm-2.gif (11574 bytes) мины в тыльную сторону и в боковые стороны определены в 35 метров, однако отдельные осколки корпуса летят в тыл и в стороны на значительно большее расстояние..

Мина устанавливается вручную или средствами дистанционого минирования на грунт (горизонтальную поверхность).
На снимке вариант мины ПВМ, устанавливаемый средствами дистанционного минирования.

Тактико-технические характеристики мины

Тип мины………………………………….......противовертолетная
кумулятивная неуправляемая
направленного поражения.
Корпус……………………………………....... металл.
Масса.............................………………………12.0 кг.
Масса взрывчатого вещества (ТГ-50)….........6.4 кг.
Размеры мины (без откинутых опор)…….....45.5х47.4х47 см..
Радиус зоны поражения (полусфера)............. 150 м.
Радиус зоны обнаружения цели (полусфера)..1000 м.
Масимальная скорость цели.............................до 100 м/сек.
Время перехода из режима ожидания в
рабочий режим..................................................1.5 сек.
Время боевой работы........................................от 3 до 9 месяцев.

Источники

1. Сайт http://www.gansite.narod.ru
2.Е.С.Колибернов и др. Справочник офицера инженерных войск. Издание второе дополненное и исправленное. Военное издательство. Москва. 2000г.

---***---

 Заметки на полях. Тактика применения этой мины не отработана, т.к. армия не располагает средствами ни для закупки достаточного количества мин, ни для войсковых испытаний, ни для проведения опытных учений. Да и армии с момента постановки этой мины на вооружение не приходилось вести боевых действий с противником, имеющим вертолеты.

Однако перспективы этой мины очень широки и разнообразны.

Ее применение может затруднить противнику применение боевых вертолетов на малых высотах, вблизи объектов, исключить посадки вертолетов противника нашем тылу (высадка и прием разведгрупп, десантов), затруднить использование противником мест, удобных для посадки вертолетов в его же зоне.

Эти мины могут использоваться для создания минных засад на маршрутах пролета легких самолетов и вертолетов противника, чем можно в значительной степени облегчить задачи своей противовоздушной обороны.

Особенно интересен вариант использования этих мин для блокирования аэродромов и посадочных площадок вертолетов. Транспортные самолеты и бомбардировщики, заходя на посадку идут на высоте 100-200 метров со скоростью 280-320 км/час. Расстояние до ВПП в этот момент составляет около 10-18 километров. Закрыть охраной, патрулями такую обширную зону практически невозможно, на прочесывание местности требуется большое время. А мины можно установить и диверсионными группами и средствами дистанционного минирования, оставаясь практически вне зоны действия средств ПВО аэродрома и его наземной охраны.


Инженерные боеприпасы (Рейнджер) - reinger.html

Инженерные боеприпасы

Армия Великобритании (Royal Army)

Противопехотная мина "Рейнджер"
(Cassette mine element)

reinger-1.gif (4731 bytes) Мина дистанционно устанавливаемая противопехотная фугасного действия. Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет ранения стопы ноги при наступании на нажимную крышку мины. Принята на вооружение в 1977 году в качестве кассетного боеприпаса для минного заградителя "Рейнджер". По состоянию на 2001 год находится на вооружении в армиях Великобритании и ряда стран британского содружества наций. По английской номенклатуре мин никакого обозначения не имеет, т.к. считается не миной, а поражающим элементом кассетного минного боеприпаса.

Мина может устанавливаться только на грунт внаброс за счет выбрасывания из кассеты минного заградителя пороховым зарядом. В одной кассете 72 мины. В боевое положение переводится через 20 секунд с момента падения на землю.

Срок боевой работы мины не ограничивается. Неизвлекаемая и необезвреживаемая. Систем самоликвидации не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная фугасная
Материал корпуса..............................................алюминий
Вес общий..........................................................120гр.
Масса ВВ (гесоген)............................................10гр.
Диаметр..............................................................6.2см.
Высота................................................................3.4см.
Усилие срабатывания.......................................10 кг.
Диаметр датчика цели.......................................6.2 см.

reinger-2.jpg (4939 bytes) Мины 72 штуки находятся в алюминевой кассете цилиндрической формы со взрывателями, находящимися в безопасном положении. 18 кассет помещаются в специальный контейнер-модуль, оснащенный системой управления поочередным выстреливанием мин из кассет. Этот контейнер-модуль может размещаться на автомобиле, бронетранспортере, танке, вертолете. Такое транспортное средство, оснащенное контейнером-модулем получает наименование - минный заградитель "Рейнджер".

Небольшого количества ВВ, находящегося в мине (10гр. гексогена) явно недостаточно для смертельного поражения. Результатом взрыва, если пораженный не погибает от шока, является тяжелое ранение стопы, обычно приводящее к ее ампутации.

Источники

1.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Издание четвертое, дополненное и исправленное. Москва. Военное издательство. 2001г.
2. Противотанковые и противопехотные мины иностранных армий. Военное издательство. Москва. 2001г.

---***---

 Заметки на полях. Эта мина явилась следствием опыта ведения американцами войны во Вьетнаме в семидесятых годах и воплощением в Англии американской концепции "гуманного" минного оружия. В основе этой концепции лежит цель не смертельного поражения солдата противника, а его тяжелое ранение, желательно с инвалидностью.
Американцы подсчитали, что экономически, политически и морально выгоднее солдат противника не убивать, а делать инвалидами. По их мнению: 1.Пораженного требуется немедленно выносить с поля боя, на что отвлекается 3-4 других солдата. 2.Противник несет огромные расходы на лечение таких раненых.3. Инвалид не способен на производительный труд, а тем более не способен воевать. Следовательно на государство противника ложится новая экономическая обуза. 4.Появление в тылу большого числа инвалидов подрывает моральных дух населения, снижает веру в правительство. 5.Инвалид во всех случаях считает себя незаслуженно обиженным, малообеспеченным, а следовательно, это уже новый враг режима.

Интересно отметить, что эта мина под действие Оттавской Конвенции о запрещении противопехотных мин не подпадает, т.к. числится не противопехотной миной, а поражающим элементом кассетного минного боеприпаса.


Инженерные боеприпасы (СМ) - sm.html

Инженерные боеприпасы

Советская Армия

Сигнальная мина СМ

sm.jpg (3648 bytes) Мина сигнальная натяжного действия. Предназначена для подачи звукового и светового сигнала, когда солдат противника (техника) , зацепившись ногой(колесом, корпусом) за проволочную растяжку, невольно выдернет боевую чеку взрывателя.

Мина устанавливается вручную в грунт, а при невозможности установки в грунт - на грунт(при этом мина привязывается к вбитому в грунт колышку. Также возможна установка мины закреплением ее на различных местных предметах (столбы, деревья и т.п.)

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.Элементов неизвлекаемости и необезвреживаемости не имеет, однако очень высокая чувствительность взрывателя МУВ (если используется он) делает обезвреживание мины маловозможным.

Мина состоит из металлического тонкостенного корпуса корпуса с размещенным в нем свистком, пороховым зарядом звукового сигнала, 12-15 сигнальных звездок с размещенными между ними вышибными пороховыми зарядами. Комплектуется мина взрывателем серии МУВ с Р-образной чекой.

Тактико-технические характеристики мины

Тип мины………………………………….......сигнальная звуко-световая
Корпус……………………………………........сталь.
Масса.............................………………………400г.
Диаметр…………………………………...…..2.5 см.
Высота корпуса………………………….........27.8 см.
Длина датчика цели..............................……...не ограничивается
Чувствительность…………………………...1 - 17 кг.
Температурный диапазон применения…..-60 --+60 град.

Мины упаковываются в ящики по 60 шт. (масса брутто 39 кг.) окончательно снаряженными, но без взрывателей МУВ, которые навиничиваются на месте установки.

Принцип срабатывания аналогичен мине ПОМЗ-2М, т.е. при задевании ногой, колесом, корпусом машины натяжной проволочки выдергивается боевая чека взрывателя МУВ и ударник накалывает капсюль -воспламенитель. Вышибной заряд сбрасывает верхнюю крышку мины со взрывателем. Газы горящего порохового заряда, проходя через свисток, издают в течении 8-10 секунд резкий громкий свист. По истечении этого времени следующим вышибным зарядом свисток удаляется из мины и из корпуса последовательно одна за одной на высоту 5-25 метров начинают выбрасываться ярко горящие звездки красного и зеленого огня. В мине 12-15 таких звездок. Слышимость звукового сигнала около 500м, видимость звездок определяется временем суток, но во всех случаях не менее 500 метров. В ночное время освещенность местности от звездок составляет не менее 200м.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 Заметки на полях. Очень своеобразная мина. Поражения она не наносит, но выдает место присутствия противника. В мирное время широко используется при обучении личного состава обращению с минами, действиям на минных полях. Во время учений используется в качестве имитатора противопехотных мин.

Во время афганской и чеченской войн широко использовалась на блок-постах, районах размещения войск в качестве предупредительного и охранительного средства. В настоящее время к мине разработаны специальные взрыватели, имеющие комбинированные сейсмические и инфракрасные датчики. Эти взрыватели исключают приближение к мине для ее обезвреживания и делают невозможным незаметное продвижение в зоне ее действия.


Инженерные боеприпасы (SPM) - spm.html

Инженерные боеприпасы

Советская Армия

Объектная мина СПМ

spm-1.jpg (3334 bytes) Средняя прилипающая мина СПМ относится к классу объектных мин и предназначена для повреждения или уничтожения подвижных и стационарных объектов, имеющих металлические части. Поражение объекту наносится за счет силы взрыва заряда ВВ имеющего массу около 1 кг. тротила или ВВ типа ТГ-50, ТГА, МС.

В основном, миной поражаются небронированные или легкобронированные объекты (емкости, трубопроводы, электроарматура, гидроарматура, запорные устройства, бронетранспортеры, БМП, самолеты, вертолеты, опоры электропередач.

Закрепление мины на подрываемом объекте производится за счет четырех мощных магнитов, закрепленных на плоской нижней поверхности мины. Взрыв мины происходит по истечении заданного срока замедления взрывателя замедленного действия типов ВЗД-1м, ВЗД-3м. Время замедления определяется маркой металлоэлемента, устанавливамого минером во взрыватель заблаговременно. После установки мины на объект, минер выдергивает предохранительную чеку и проволочная петелька подпружиненного ударника начинает медленно перерезать металлоэлемент. После перезания металлоэлемента, освобожденный ударник накалывает капсюль взрывателя и происходит взрыв мины.

Никаких датчиков цели мина не имеет. Элементов неизвлекаемости и самоликвидации не имеет.

Мина предназначена для использования в диверсионных целях для уничтожения емкостей с горючим, повреждения железнодорожных сооружений и подвижного состава, самолетов и вертолетов и иных объектов.

Срок боевой работы мины определяется временем замедления взрывателя

Тактико-технические характеристики мины

Тип мины………………………………….......объектная фугасная
Корпус……………………………………........пластмасса.
Масса……………………………………....…..3 кг.
Масса взр.вещества (тротил, ТГА, МС)…......1 кг.
Габариты…………………………………...….28х11.5х7.5 см.
Температурный диапазон применения….......-30 --+50 град.

По своей сути это просто подрывной 1 кг. заряд ВВ. Миной его делает только взрыватель, а магниты лишь быстрый способ закрепления на объекте. Применение мины для повреждения танков или выведения из строя личного состава нецелесообразно из-за недостаточной поражающей способности. Наиболее эффективно применение в качестве диверсионной против железнодорожных цистерн, больших емкостей с горючим, газо- и нефтепроводов, трансформаторных шкафов, электрокабелей и кабелей связи.

Существенным недостатком мины является значительная зависимость времени срабатывания взрывателя от температуры окружающей среды. Например, время перерезания металлоэлемента № 2 при температуре +40 составляет от 3 до 52 минут, а при -40 градусах от 15 часов 22 мин. до 59 часов 00 мин. Таким образом, взрыватель гарантирует срабатывание, но когда это произойдет определить крайне затруднительно, да и то в очень большом диапазоне.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. Сайт http://www.gаnsite.narod.ru

---***---


Инженерные боеприпасы (СРМ) - srm.html

Инженерные боеприпасы

Советская Армия

Объектная мина СРМ

srm-1.gif (14308 bytes) Сплавная речная мина СРМ предназначена для разрушения гидротехнических сооружений (плотин, мостов, шлюзовых ворот, водозаборов, дебаркадеров, пристаней, боновых заграждений), уничтожения или повреждения наплавных мостов, плавсредств (катеров, плавающих танков, бронетранспортеров, лодок, паромов, плотов, барж и т.п.) противника на водных преградах, имеющих течение ( реках).

Поражение объектам, машинам противника наносится за счет фугасного воздействия силы взрыва и гидроудара в воде при взрыве мощного заряда мины при соприкосновении одного из датчиков с целью.

Плавучесть мины расчитана так, что при опускании ее в воду, выше уровня воды остается только часть верхней поверхности мины, центральный и шесть боковых датчиков цели. Мина опускается в воду выше по течению подрываемого объекта и дрейфует по течению. При встрече с препятствием любого из датчиков цели последний отклоняется и замыкает боевую цепь мины, вызывая взрыв заряда ВВ.

Если в течение заданного времени (от 6 часов до 16 суток) встречи мины с целью или иным препятствием не произойдет, то происходит ее самоликвидация подрывом. В качестве самоликвидатора используется взрыватель замедленного действия ЧМВ-16.
Элементов неизвлекаемости и необезвреживаемости мина не имеет.

Срок боевой работы мины от 6 часов до 16 суток (время устанавливается минером при подготовке мины к работе).

Датчики цели наклонного типа электроконтактные (один центральный высокий и шесть боковых коротких).

Тактико-технические характеристики мины

Тип мины………………………………….......объектная (сплавная речная)
Корпус……………………………………........металл.
Масса……………………………………....…..40 кг.
Масса взр.вещества (МС)…..............................20.6 кг.
Диаметр…………………………………...…...31 см.
Высота корпуса……........................…………...58 см.
Высота центрального датчика цели (антенны).1.22 - 1.82 м.
Срок боевой рабты.............................................6ч.-16 суток
Минимальная глубина реки...............................70 см.
Допустимые скорости течения реки.................0.3 - 3 м/сек
Температурный диапазон применения (воздуха)..-30 --+40 град.
(воды).....> 0 град.

Мины укупориваются по одной штуке в ящик весом 55 кг. Батареями мины комплектуются отдельно. Мины обычно окрашиваются в шаровый (серый дикий) цвет. Иногда встречаются мины, окрашенные в черный цвет (для ночного применения).

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Издание второе. Военное издательство. Москва. 1999г.
4. Сайт www.gаnsite.narod.ru

---***---

 От автора. Мина уникальная. Автору не приходилось встречаться с чем либо подобным среди как советских, так и иностранных мин.
Мина отлично работает против плавсредств, понтонных мостов, паромов. В отношении мостов на опорах вполне удовлетворительно по деревянным мостам. Для больших мостов на прочных каменных, железобетонных опорах эта мина малоопасна. Значительных повреждений им нанести не в состоянии.
Однако добиться результативности можно лишь при использовании одновременно не менее, чем 20-40 мин, т.к. много из них просто прибивает к берегу, взрываются от встреч со случайными препятствиями (коряги, сваи, выступающие камни и т.п.). Но доставка к реке такого большого количества мин при их большом весе довольно проблематична, т.к. обычно применение их происходит в тылу противника.

Применение СРМ на реке Меконг в 1967-71 годах причинило американцам больше морального, нежели реального вреда. Сначала они давали существенный эффект, правда больше в смысле изнурения противника. Американцы просто не могли сначала понять причины взрывов и приписывали их минометным обстрелам со стороны вьетконговцев. Но скоре раскусили и стали защищать свои низководные и наплавные мосты боновыми заграждениями, дежурными катерами с пулеметами.
При большой надоедливости вьетконговцев практиковали прочесывание берегов выше по течению, что при огромной оснащенности вертолетами для них не составляло проблемы.

klassif-1.gif (2258 bytes)


Инженерные боеприпасы (CB) - sv.html

Инженерные боеприпасы

Средства взрывания (СВ)

Часть I

Бризантные взрывчатые вещества обычно имеют неудовлетворительную чувствительность к внешним воздействиям (удару, огню, искре, трению, химическим воздействиям). С одной стороны низкая чувствительность ( а еще лучше полное отсутствие чувствительности ко всем видам внешних воздействий кроме детонации) бризантных ВВ является положительным качеством, что обеспечивает безопасность их использования. С другой стороны, ВВ предназначены для их взрывания и требуются средства, для того, чтобы привести ВВ в действие. Вот эти средства и называются средствами взрывания - СВ.

Все бризантные ВВ весьма чувствительны к одному виду внешнего воздействия - детонации, т.е. взрыву другого ВВ, находящегося в контакте с первым. Существует группа ВВ, называемых "Инициирующие ВВ". Вот эти-то ВВ очень чувствительны к удару, огню, искре, химической реакции. С тем, чтобы возбудить взрыв бризантного ВВ, сначала внешним воздействием возбуждают взрыв инициирующего ВВ. Для того, чтобы сделать использование инициирующих ВВ возможным и в достаточной мере безопасным, определенное количество такого ВВ помещают в различные упаковки (капсюль, капсюль-детонатор, капсюльная втулка, электродетонатор, взрыватель и т.п.). Эти упаковки обычно конструктивно устроены так, чтобы к ним можно было приложить внешнее воздействие. Например, электродетонатор представляет собой металлическую трубочку, заполненную инициирующим ВВ; туда же вставлены провода со спиралькой. Спиралька окружена зажигательным составом. При подаче напряжения на провода, спиралька раскаляется, от нее воспламеняется зажигательный состав. От воздействия открытого огня взрывается инициирующее ВВ. Если электродетонатор в этот момент находится в толще бризантного ВВ, то взрыв электродетонатора вызовет взрыв основного заряда. Что и требовалось.

Кроме самих упаковок с инициирующим ВВ в понятие "средства взрывания" входят также устройства, обеспечивающие внешние воздействия на эти упаковки (механизмы взрывателей, огнепроводный шнур, ударники и т.п.). Например, для возбуждения взрыва пороха в гильзе патрона патрон оснащен капсюлем. А на капсюль воздействует ударник затвора. С точки зрения саперов здесь СВ состоит из капсюля и затвора оружия.

СВ для огневого способа взрывания

Существуют различные способы взрывания бризантных ВВ. Наиболее простым и доступным является огневой способ взрывания. Суть его состоит в том, что в заряд (определенное, рассчитанное количество) ВВ помещается так называемый капсюль-детонатор, в который в свою очередь вставлен огнепроводный шнур. Взрывник поджигает огнепроводный шнур. Через некоторое время форс огня достигнет капсюля-детонатора и вызовет взрыв инициирующего ВВ, находящегося в нем. От взрыва капсюля-детонатора взорвется основной заряд ВВ.

Капсюль-детонатор №8 В Российской армии применяются две его sv-1.gif (1153 bytes) модификации - КД №8-А и КД №8-М. Разница между ними состоит в материале корпуса (алюминий или медь) и применяемого типа инициирующего ВВ. Дело в том, что эти ВВ химически агрессивны. Одно из них не реагирует с медью, а другое с алюминием. Размеры обеих капсюлей-детонаторов одинаковы - длина 45-51 мм, диаметр 7мм. С одной стороны КД открыты и туда вставляется конец огнепроводного шнура. На рисунке (сверху вниз): КД № 8-А, КД №8-М, КД №8-М (учебный инертный), КД 8-А (имитационный).

Огнепроводный шнур предназначен для передачи форса пламени к КД от sv-2.gif (3288 bytes) взрывника через строго определенный промежуток времени. Промежуток времени от момента воспламенения конца шнура до момента взрыва зависит от длины шнура. Стандартные русские огнепроводные шнуры имеют стабилизированную скорость горения 0.33 или 1 см. в сек. Основные марки огнепроводного шнура:
ОШП. Оболочка пластиковая серовато-белого цвета. Диаметр шнура 5-6мм. скорость горения на воздухе 0.86 - 1 см. в сек. При горении в воде глубже 5м. скорость горения несколько увеличивается. Горящий шнур под водой не гаснет при условии, что второй конец закрыт герметично. ОШП с оболочкой голубого цвета горит со скоростью 0.3 -0.34 см. в сек.
ОША. Оболочка из хлопчато-бумажных асфальтированных нитей. Цвет оболочки грязно серый с черными вкраплениями. Характеристики аналогичные ОШП, но не рекомендуется для взрывных работ в воде.
ОШДА. Шнур аналогичен ОША, но имеет двойную оболочку и может использоваться для взрывных работ в воде.
Все огнепроводные шнуры выпускаются и поставляются в войска в бухтах по 10 метров. От бухты отрезается необходимое количество шнура

Отрезок огнепроводного шнура, соединенный с капсюлем-детонатором называется "зажигательная трубка". Для производства взрыва зажигательная трубка капсюлем-детонатором вставляется в специально подготовленное гнездо заряда ВВ, открытый конец поджигается и через заданный промежуток времени происходит взрыв. Во всех случаях минимальная длина огнепроводного шнура в зажигательной трубке не может быть меньше 50см. (50-55 сек. горения). Особо подготовленные подрывники при работах по защите мостов от ледохода могут использовать зажигательные трубки со шнуром длиной 10см.

sv-3.gif (3999 bytes) Промышленностью выпускаются стандартные зажигательные трубки, имеющие на конце механические или терочные воспламенительные устройства, что облегчает применение огневого способа взрывания недостаточно обученным личным составом (не требуется изготавливать зажигательную трубку, не требуются навыки в воспламенении заж.трубки спичками).На рисунке сверху заводская зажигательная трубка с механическим воспламенителем, внизу с терочным воспламенителем. Для воспламенения зажигательной трубки достаточно у механического воспламенителя выдернуть чеку. а у терочного отвинтить головку и резко дернуть ее

Выпускаются следующие марки стандартных зажигательных трубок:
ЗТП-50. Воспламенитель механический или терочный. Время горения 50 сек.(под водой 40 сек.). Цвет шнура белый.
ЗТП-150. Воспламенитель механический или терочный. Время горения 150 сек. (под водой 100 сек.). Цвет шнура белый.
ЗТП-300. Воспламенитель механический или терочный. Время горения 360 сек. (под водой 300 сек.). Цвет шнура голубой.

Если при электрическом способе взрывания одновременный подрыв нескольких зарядов ВВ не вызывает затруднений за счет одновременной подачи элекроимпульса от подрывной машинки к нескольким электродетонаторам, то при огневом способе взрывания невозможно добиться одновременного поджигания нескольких зажигательных трубок, да и разность длин приведет к неодновременному подрыванию зарядов. При огневом способе взрывания задача одновременного подрывания нескольких зарядов, удаленных друг от друга, решается за счет передачи детонации от заряда к заряду с помощью детонирующего шнура. Учитывая, что скорость передачи детонации составляет более 6 км. в сек., подрыв любого числа зарядов ВВ и на любом удалении друг от друга можно считать одновременным.

Детонирующий шнур предназначен для передачи детонации от одного заряда к другому с целью одновременного подрыва нескольких, удаленных друг от друга зарядов ВВ

Промышленностью выпускаются следующие марки детонирующего шнура:
ДШ-А. Оболочка хлопчатобумажная белого цвета с красной нить.. Наружный диаметр 5-6мм. Сердцевина из тэна. Скорость передачи детонации 6500 м в сек. Температурный диапазон применения от -28 до +50 град. Водостойкость 10 часов.
ДШ-Б. Оболочка хлопчатобумажная красного цвета . Наружный диаметр 5-6мм. Сердцевина из тэна. Скорость передачи детонации 6500 м в сек. Температурный диапазон применения от -28 до +50 град. Водостойкость 10 часов.
ДШ-В. Оболочка пластиковая красного цвета . Наружный диаметр 5-6мм. Сердцевина из тэна. Скорость передачи детонации 6500 м в сек. Температурный диапазон применения от -35 до +55 град. Водостойкость 24 часа.

sv-4.gif (5021 bytes) Детонирующий шнур всех марок выпускается в бухтах по 50м. Для использования от бухты отрезаются нужные отрезки. На конец отрезка ДШ крепится капсюль-детонатор № 8, который затем вставляется в заряд ВВ. Второй конец ДШ соединяется с магистральным детонирующим шнуром или же отрезки ДШ от нескольких зарядов соединяются с зажигательной трубкой. При подрыве зажигательной трубки детонация по ДШ передается на заряды ВВ. На рисунке показано несколько вариантов соединения нескольких зарядов детонирующим шнуром для их одноврменного подрывания одной зажигательной трубкой. Расстояния между зарядами могут быть сколь угодно большими

Кроме вышеперечисленных СВ для огневого способа взрывания применяется также тлеющий фитиль (ТФ), которые представляет собой хлопчатобумажный шнур диаметром 6-8 мм. пропитанный селитрой. Он окрашен в желтый цвет и при поджигании тлеет со скоростью около 1 см в 1-3 мин. Его используют для воспламенения зажигательной трубки, когда требуется большое время от момента воспламенения до взрыва, а расходовать огнепроводный шнур нецелесообразно. ТФ присоединяется к открытому концу зажигательной трубки имеющей короткий отрезок ОШ. Подрывники применяют ТФ в составе зажигательных трубок неохотно из-за невозможности рассчитать время его горения и чаще его используют для зажигания большого количества зажигательных трубок с целью экономии спичек. Кроме того при огневом способе взрывания используются "Спички сапера". Они широко известны среди охотников и рыболовов под названием "Спички охотника". Они удобны тем, что загораются и устойчиво горят на любом ветру

При огневом способе взрывания кроме СВ применяется вспомогательный инструмент, входящий в комплект сумки минера-подрывника (СМП). Это прежде всего обжим (инструмент имеющий вид обычных плоскогубцев, но с калиброванным отверстием на губках. Только с его помошью можно обжимать капсюль-детонатор при закреплении в нем огнепроводного шнура), саперный нож, шпильки, высокопрочная нитка, различные чеки, пеналы для переноски капсюлей-детонаторов и пр.

См.Часть II

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---

 От автора Очень чувствительное инициирующее ВВ отделено от взрывника только тонкой оболочкой капсюля-детонатора. Взрыв КД происходит при падении его со стола на пол, сдавливании пальцами, изгибании корпуса. При взрыве КД в руках результат стандартный - отрывается три пальца и выбивается глаз (иногда левый, иногда правый, но всегда один). Обращение с КД требует предварительного обучения, приобретения определенных навыков. Переносить КД можно только в специальных пеналах. Даже неумелое вынимание КД из заводской укупорки может вызвать взрыв. Ну а лихачи, носящие КД в кармане брюк, расплачиваются отрывом … Впрочем сие справедливо. Чтоб придурки не плодились.

От автора Почему-то в среде людей не специалистов в подрывном деле огнепроводный шнур упорно называется "бикфордов шнур". Это устарелое и в корне неверное название распространено даже в армии. Однако называть так шнур столь же правомерно, как и истребитель МИГ-29 называть аэропланом. Конструкция огнепроводного и бикфордова шнура весьма различна.

От автора Поджечь зажигательную трубку спичками не так-то просто. Если обученный подрывник тратит на одну трубку одну спичку, то неопытный затратит 10-15 без какой-либо гарантии, что он все же справится с этой задачей.

От автора При кажущейся простоте применения ДШ его использование требует определенных знаний и навыков. Это касается, прежде всего, приемов и способов соединения отрезков шнура. Надо знать типы допускаемых для связывания ДШ узлов и уметь их вязать. Иначе вместо передачи детонации произойдет просто перебивание шнура в месте соединения, и задача останется невыполненной. Знающий же подрывник сможет взорвать заряд ВВ с помощью ДШ, даже не используя капсюлей-детонаторов


Инженерные боеприпасы (CB) - sv-2.html

Инженерные боеприпасы

Средства взрывания (СВ)

Часть II

См.Часть I

СВ для электрического способа взрывания

Электрический способ взрывания принципиально отличается от огневого способа лишь тем, что вместо зажигательной трубки (отрезок огнепроводного шнура + капсюль-детонатор) применяется электродетонатор, который, собственно представляет собой все тот же капсюль-детонатор со вставленной в него спиралькой, обмазанной воспламеняющимся составом. К спиральке подведены провода. При подаче напряжения, спиралька раскаляется, состав вспыхивает, от него взрывается инициирующее ВВ, ну и т.д. В общем, разница лишь в том, как возбуждается взрыв инициирующего ВВ.

Электрический способ взрывания имеет ряд преимуществ перед огневым. Во-первых, это большая, чем при огневом способе безопасность взрывника, т.к. к моменту взрыва он может находиться на заведомо безопасном расстоянии. Во- вторых взрыв можно производить в точно выбираемый момент. В-третьих, гораздо легче и быстрее подготовить ко взрыву большое количество зарядов, удаленных друг от друга за счет того, что гораздо легче протянуть электропровода нежели детонирующий шнур.

Вместе с тем электрический способ взрывания значительно сложнее огневого. Это связано, во-первых, с необходимостью иметь навыки обращения с электричеством, уметь выполнять электромонтажные работы, пользоваться электроизмерительными приборами, уметь производить калибровку электродетонаторов; во-вторых, в ряде случаев расчет электровзрывной сети и подбор источника электропитания весьма сложен и требует производства алгебраических расчетов, твердого знания электрических характеристик электродетонаторов, проводов, приборов. Кроме того, для производства электровзрывных работ требуется наличие самих источников электропитания, проводов, электроизмерительных приборов и иного оснащения. Поэтому электрический способ взрывания, как правило, применяется специалистами инженерных войск, а руководство такими работами осуществляют офицеры инж.войск.

Электродетонаторы. Во всех случаях ЭД представляют собой обычный sv-5.gif (826 bytes) капсюль-детонатор № 8-А, со вставленным в его гильзу электровоспламенителем, который в свою очередь состоит из двух проводов соединенных мостиком из нихромовой проволоки. На мостик нанесена капелька воспламенительного состава. Промышленностью выпускаются электродетонаторы следующих марок:
ЭДП. Сопротивление в холодном виде 0.9-1.5 ом, расчетное сопротивление в нагретом состоянии 2.5 ом. Расчетный ток подрыва 0.5 ампер при постоянном токе, 1 ампер при переменном токе, 1.3 ампера при пульсирующем режиме. Безопасный ток 0.18 ампер. Расчетный ток при подрыве нескольких последовательно соединенных ЭД 1 ампер при постоянном токе, 1.5 ампера при переменном токе. При параллельном соединении нескольких электродетонаторов расчетный ток равен произведению расчетного тока одного ЭД на количество соединенных ЭД при условии, что сопротивления участков одинаковы. Электродетонатор герметичен и допускается к применению в воде на всех глубинах. Длина участковых проводов 1м.
ЭДП-p Отличается от ЭДП только наличием резьбовой пробки, что позволяет надежно закреплять ЭД в резьбовых гнездах зарядов ВВ, очке мин МОН-50, МОН-90, МОН-100 и др.
ЭДКЗД Отличается от стандартного ЭДП только несколько большей длиной и наличием внутри порохового замедлителя, обеспечивающего не мгновенный взрыв при подаче напряжения а через определенное время. ЭДКЗД выпускаются со следующими сроками замедления - 0.025 сек, 0.05 сек, 0.075сек, 0.1 сек, 0.15 сек, 0.25 сек.
ЭДЗД Отличается от ЭДКЗД сроками замедления - 0.5 сек, 0.75 сек, 1 сек, 1.5 сек, 2 сек., 4 сек., 6 сек.,8 сек.,10 сек.
Электродетонаторы серий ЭДЗД и ЭДКЗД предназначаются для производства направленных взрывов.

Электровоспламенители представляют собой те же два провода, соединенных нихромовым мостиком с зажигательным составом и заключенные в короткую аллюминевую или медную гильзу, открытую с одного конца. Электрические характеристики те же, что и у ЭДП. Электровоспламенители предназначены для воспламенения зарядов пороха, горючих жидкостей или же для изготовления электродетонаторов из обычных капсюлей-детонаторов №8.

Провода. Для производста электровзрывных работ применяются провода следующих марок: СП-1, СПП-1, СП-2, СПП-2. Эти провода обладают наилучшими электрохарактеристиками для производства взрывных работ. При их отсутствии допускается применение полевого телефонного кабеля, осветительных проводов, любых других проводов. Однако перед их применением требуется определение электрохарактеристик и соответствующие расчеты электровзрывной сети.

Источники электротока. Для возбуждения взрыва электродетонаторов применяются специальные подрывные машинки, сухие батареи и элементы, аккумуляторые батареи, передвижные электростанции, осветительные и силовые местные электросети. Собственно, вся сложность расчетов электровзрывной сети упирается в определение электрического сопротивления сети, определение потребной силы тока и потребного напряжения. В зависимости от расчетов и выбирается источник тока. Или же наоборот, по характеристикам имеющегося источника тока рассчитывается возможное количество одновременно присоединяемых электродетонаторов и определяется способ их соединения (последовательный, параллельный, параллельно-пучковый, смешанный). Стандартными источниками тока в инженерных войсках, пригодными для выполнения подавляющего большинства подрывных работ являются:
Конденсаторная подрывная машинка КПМ-1 и ее модификации. Эта sv-6.gif (3632 bytes) машинка выдает в сеть напряжение более 1500 вольт при рабочем токе более 5 ампер. Накопление заряда происходит в конденсаторе при вращении ручки в течении 10-12 сек. При нажатии кнопки происходит подача напряжения в сеть. Одна машинка может взорвать 100 последовательно соединенных стандартных электродетонаторов при общем сопротивлении сети не более 300 ом. При параллельном соединении ЭД машинка может взорвать 5 ЭД. При необходимости можно соединить две машинки. В таком случае количество последовательно соединенных ЭД можно увеличить до 200 при общем сопротивлении сети 700 ом. Для параллельного соединения ЭД количество машинок не играет роли (5 шт. ЭД). Вес машинки 1.6 кг, размеры 103х87х166 мм.
Конденсаторная подрывная машинка КПМ-2 . sv-7.gif (5491 bytes) Эта машинка более мощная, но и более тяжелая. Ее вес 6 кг., размеры 260х120х185 мм. Одна машинка может взорвать 300 последовательно соединенных стандартных электродетонаторов при общем сопротивлении сети не более 900 ом. При параллельном соединении ЭД машинка может взорвать 6 ЭД.

Подрывная машинка ПМ-1 . sv-8.gif (5437 bytes) Устаревший, но надежный образец. Подрывает одновременно до 100 последовательно соединенных элетродетонаторов при общем сопротивлении сети до 290 ом.. Параллельное соединение детонаторов не допускается, т.к. машина вырабатывает ток около 1 ампера. Выработка электричества (290 вольт) производится генератором, вращаемым от предварительно заведенной пружины.

В семидесятые - девяностые годы было разработано несколько более совершенных образцов подрывных машинок. Среди них малогабаритная ПМ-4, предназначенная для одновременного взрывания 5-6 последовательно соединенных ЭД и ряд других подрывных машинок. Однако до сего времени в основном применяются модификации КПМ-1. Новых образцов было выпущено мало.

Кроме вышеперечисленных средств взрывания при электровзрывных работах применяется целый ряд вспомогательных средств. Прежде всего, это электроизмерительные приборы. Допускаются только следующие приборы - линейный моста ЛМ-48, малый омметр М-57, ампервольтомметр М-360 и некоторые иные приборы оговоренные в соответствующих инструкциях. Не допускаются никакие иные приборы. Это связано с тем, что многие электроизмерения взрывной сети производятся при подключенных электродетонаторах, исполнительных приборах. Некалиброванные измерительные приборы ( в частности, омметры, измерители сопротивления изоляции) могут послать в сеть ток, способный вызвать срабатыванние ЭД или же выдать данные не соответствующие действительным.
К другой группе вспомогательных средств относятся так называемые грозозащитные приборы ГЗУ, разрядники, защитники ЭД от наведенных ЭДС. Эта группа предназначена для обеспечения защиты электровзрывных сетей от несанкционированных взрывов ЭД вследствие напряжений возникающих в сетях под воздействием грозовых разрядов, влияния работающих общих электролиний (особенно высоковольтных), статического электричества и т.п.

См.Часть III

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---

 От автора Разумеется, что в подрывном деле нет ничего недоступного пониманию обычного человека, и подрывные работы отнюдь не являются уделом особо талантливых или избранных личностей подобно шахматам или музыке. Скажу больше, нередко подрывные работы или работа с минами просто примитивны. Однако подрывные и минные работы не та область человеческой деятельности, которую стоит осваивать по самоучителю, книге или же методом проб и ошибок. Кроме того, эти работы требуют неукоснительного выполнения инструкций, вплоть до педантичности, высокой дисциплинированности и аккуратности. Однокашник автора погиб от того, что забыл малопримечательные слова преподавателя: "…после поджигания зажигательной трубки придавить к земле свободный конец трубки камнем или иным местным предметом…". Друг после того, как поджег трубку, отпустил ее и шнур, свернувшись кольцом, послал форс пламени прямо на капсюль-детонатор. Взрыв произошел мгновенно.


Инженерные боеприпасы (CB) - sv-3.html

Инженерные боеприпасы

Средства взрывания (СВ)

Часть III

См.Часть II

СВ накольного типа

Описанные в частях I и II настоящей статьи средства взрывания применяются в основном при выполнении подрывных работ, хотя в ряде случаев применяются и в инженерных минах (например, электродетонаторы ЭДП-р с подрывными машинками КПМ-1 применяются для взрывания мин МОН-50). Ниже описываемые СВ применяются в основном в инженерных минах, хотя также могут применяться по необходимости при обычных подрывных работах.

Основными средствами взрывания здесь являются запалы и капсюли-воспламенители. В различных вариациях они являются составными частями боеприпасов (например, обычный капсюль является частью конструкции патрона к стрелковому оружию), составными частями взрывателей (например, запал МД-6 входит в состав взрывателя МВМ мины ТМ-46) или же существуют отдельно, присоединяясь к источнику внешнего воздействия при комплектации боеприпаса (например, взрыватель МУВ может комлектоваться запалом МД-2 или МД5м, котороые привинчиваются к взрывателю только в момент установки мины)

Общим для всех запалов и капсюлей является то, что исполнительный механизм (ударник затвора оружия, боек взрывателя) наносит механический удар (накол) по средству взрывания (запалу, капсюлю), что вызывает взрыв инициирующего ВВ, находящегося внутри запала, капсюля. Следствием взрыва инициирующего ВВ является взрыв основного заряда ВВ (порохового заряда патрона).

Табельными запалами Советской армии (Российской) являются капсюли-детонаторы КД-МВ, М-1, капсюли-воспламенители КВ-11, КВ-11м, запалы МД-2, МД-5М, МД-6Н, МД-9, МД-10 и ряд других. Рассмотрим некоторые из них.

Запалы МД-2 и МД-5М. Оба запала представляют собой металлические втулки, в которые сверху впрессован капсюль-воспламенитель (аналогичен sv-9.gif (2245 bytes) обычному ружейному капсюлю), а снизу впрессован обычный капсюль-детонатор № 8А. Запал МД-2 имеет в верхней части втулки резьбу для привинчивания к исполнительному механизму взрывателя. Запал МД-5М имеет еще и резьбу в нижней части втулки для ввинчивания в корпус мины, гнездо тротиловой шашки. При ударе бойка взрывателя по капсюлю тот посылает форс пламени в капсюль-детонатор, вызывая взрыв последнего. Такое же принципиальное устройство имеет и запал гранаты УЗРГМ, но там между капсюлем-воспламенителем и капсюлем-детонатором размещен пороховой столбик, который горит 3.2-4.2 сек и лишь по прошествии этого времени передает форс пламени на капсюль-детонатор

Остальные табельные запалы отличаются лишь своими размерами, формой, материалом корпуса

Рассмотрим некоторые универсальные взрыватели, применяемые во многих минах. Вообще, строго говоря, взрывателем следует называть запал, соединенный с исполнительным механизмом и средствами приведения в действие исполнительного механизма. Однако строгой терминологии здесь нет.

Взрыватели серии МУВ .
-взрыватель МУВ. Предельно простой по устройству и максимально надежный взрыватель, изобретенный еще в Первую Мировую войну и применяемый до настоящего времени во многих образцах мин. Состоит из пяти деталей (корпус, ударник, пружина, боевая чека (два варианта -Т-образная и Р-образная), предохранительная чека (шпилька). sv-91.gif (1324 bytes) В этом взрывателе используются запалы МД-2, МД-5М. МД6Н и др. На рисунке изображен МУВ с ввинченым в него запалом МД-2 и Р-образной чекой. Выше на штоке ударника видно отверситие для предохранительной чеки. Взрыватель запалом вставляется в мину, а к чеке присоединяется натяжная проволочка. При натяжении проволоки она вытягивает из из штока ударника Р-образную чеку и подпружиненный ударник бъет по капсюлю. Т-образная чека применяется при использовании взрывателя в качестве нажимного. Однако взрыватель оказался очень коварным и чрезмерно чувствительным. Остальные модификации взрывателя, не затрагивая сути конструкции, отличаются друг от друга устройствами для увеличения усилия, потребного для выдергивания чеки и предохранительными устройствами, обеспечивающими задержку в приведении в боевое состояние взрывателя после выдергиания предохранительной чеки.

-взрыватель МУВ-2 . Отличается от МУВ наличием временного предохранителя, представляющего собой конструкцию из проволочной петельки на конце штока ударника и пластинки из мягкого металла, лежащей на корпусе. При выдергивании предохранительной чеки под воздействием пружины петелька ложится на пластинку и начинает ее перерезать. В зависимости от температуры воздуха этот процесс длится от 2 мин до 59 часов. sv-92.gif (1800 bytes) После перерезания пластинки ударник удерживается только боевой чекой. Этот взрыватель резко повысил безопасность работы минеров. На рисунке взрыватель МУВ-2 с запалом МД-5М. Хорошо заметна боевая Т-образная чека, кольцо предохранительной чеки и резиновый клопачек, прикрывающий металлоэлемент и петельку на конце ударника.

-взрыватель МУВ-3. Отличается от МУВ-2 наличием скобы, соединенной с боевой чекой и обнимающей корпус взрывателя. sv-93.gif (867 bytes) Скоба повышает усилие выдергивания боевой чеки, что обеспечивает удовлетворительную чувствительность взрывателя. На рисунке взрыватель МУВ-3 без запала

-взрыватель МУВ-4. Отличается от своих предшественников типом временного предохранителя. После выдергивания предохранительной чеки sv-94.gif (3593 bytes) начинается перетекание из полости в полость разжиженного каучука. Такая система обеспечивает меньшую зависимость времени постановки взрыватель в боевое положение от температуры воздуха.На рисунке взрыватель МУВ-4 без запала

Часть рисунков © Дежин В.Н.

См.Часть IV

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---

 От автора. Как ни странно, но в минно-подрывном деле так и не выработано строгой терминологии в обозначении инженерных боеприпасов, средств взрывания. Так на одинаковых правах существуют термины "взрыватель", "взрывной механизм", "взрывное устройство", "исполнительный механизм" и некоторые другие. При этом та же самая конструкция, применяемая в ручных гранатах, именуется "запал". Более того, так и не существует четкого разделения в применении терминов "мина" и "фугас". В некоторых случаях фугасом называют мину, имеющую большой заряд ВВ, в других управляемую мину, в третьих, управляемую мину с добавлением подручных убойных элементов (например), "камнеметный фугас", "зажигательный фугас". В четвертых, просто заряд ВВ, взрываемый при приближении противника с целью нанесения ему потерь. В отношении ядерных инженерных боеприпасов в одной и то же инструкции на одной странице один и тот же боеприпас называют "ядерная мина", на другой "ядерный фугас". Единственно, что можно сказать определенно, так это то, что в минно-подрывном деле не применяются названия, широко распространенные в среде журналистов-"крупных специалистов" минного дела ("адская машинка", "бомба").


Инженерные боеприпасы (CB) - sv-4.html

Инженерные боеприпасы

Средства взрывания (СВ)

Часть IV

См.Часть III

СВ накольного типа
(окончание)

Взрыватель ВПФ. Взрыватель комбинированного типа. Может использоваться как взрыватель натяжного действия, так и как взрыватель наклонного действия. В этом взрывателе ударник удерживается во взведенном положении с помощью цанги. Срабатывает при наклоне цанги на 10-30 градусов. sv-4-1.gif (2326 bytes) Цанга же наклоняется под воздействием натяжения проволоки, привязанной к боевому кольцу или же в цангу можно вставить штырь (палочку необходимой длины) и тогда наклон цанги происходит при задевании за штырь. Этот взрыватель применяется с запалом МД-2 или МД-5М. Взрыватель можно использовать в противопехотных осколочных минах, в противотранспортных (противопоездных) минах. Обычно в противопехотных минах взрыватель применяется в качестве натяжного, а в противотранспортных минах в качестве наклонного. Впрочем взрыватель достаточно универсальный и характер его применения определяется решаемыми задачами и изобретательностью минера. Длина взрывателя без запала 8см., диаметр 1.2см. На рисунке: 1-боевое кольцо, 2-цанга, 4-предохранительная чека, 5-корпус, 9-крепежный хомут.

sv-4-2.gif (2177 bytes) Взрыватель ПВ-42. Противопоездной взрыватель нажимного действия. Предназначен для снаряжения самодельных мин при минировании железнодорожного полотна. Усилие срабатывания 12 кг. Размеры взрывателя 7.4х3.6 см., sv-4-3.gif (2654 bytes) высота нажимного стержня (регулируемая (10-11 см.) используется с запалом МД-2 или МД-М (ввертывается в очко на торцевой стороне коробки взрывателя). На рисунках общий вид взрывателя и вариант его применения.

Взрыватель ЧМВ-16. Предназначен для комплектования объектных мин, sv-4-4.gif (2505 bytes) взрыв которых происходит через заранее установленный точный временной интервал. Размеры: длина (без запала МД-2 или МД-5) 11.5см, диаметр 5 см. Время замедления от 6 час до 16 суток. Т.е. взрыв произойдет с момента приведения взрывателя в боевое положение через отмеренный промежуток времени. Отсчет времени производится часовым механизмом. По истечении времени замедления ударник наколет запал, от которого произойдет взрыв основного заряда ВВ. Температурный диапазон применения от -40 до +40 градусов. На рисунке взрыватель показан частично в разрезе.

Взрыватель ЧМВ-60. Предназначен для комплектования объектных мин, sv-4-5.gif (4264 bytes) взрыв которых происходит через заранее установленный точный временной интервал. Размеры: длина (без запала МД-2 или МД-5) 11.5см, диаметр 11.5 см. Время замедления от 2 до 60 суток. Т.е. взрыв произойдет с момента приведения взрывателя в боевое положение через отмеренный промежуток времени. Отсчет времени sv-4-6.gif (4071 bytes) производится часовым механизмом. По истечении времени замедления ударник наколет запал, от которого произойдет взрыв основного заряда ВВ. Температурный диапазон применения от -40 до +40 градусов. На рисунке слева. взрыватель показан частично в разрезе. На рисунке справа пример комплектования объектной мины. 1-деревяный корпус, 2-взрыватель ЧМВ-60, 6-заряд ВВ, 7-запал МД-5М. Рекомендуется корпус изнутри выстилать войлоком или иным звукоизоляционным материалом с тем, чтобы затруднить противнику обнаружение мины по шуму работы часового механизма. Масса основного заряда ВВ определяется задачами уничтожения или повреждения объекта и может колебаться от нескольких килограмм до нескольких тонн ВВ.

На вооружении Советской Армии состояли и иные взрыватели замедленного действия механического типа, химического и электрохимического типов. Обычно верхним пределом времени замедления является срок 6 месяцев. Однако ряд взрывателей замедленного действия имеет способность по истечении срока замедления не взрывать мину, а приводить в действие следующий взрыватель замедленного действия (так называемый принцип каскада).

Все вышеперечисленные взрыватели являются табельными взрывателями, предназначенными для комплектования как табельных, так и самодельных мин, фугасов различных типов. Кроме этих взрывателей на вооружении состоит довольно значительное количество типов взрывателей, работающих на иных принципах (электрохимический, химический, радиоэлектронный) и имеющие датчики цели иного типа (обрывные, индукционные, емкостные, магнитные, электромагнитные, сейсмические, радиоэлектронные, световые, инфракрасные, тепловизионные, одорантные, комбинированные и т.п.).

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---


Инженерные боеприпасы (соредоточенные заряды СЗ) - sz-136.html

Инженерные боеприпасы

Советская (Российская) Армия

Стандартные сосредоточенные заряды ВВ серии СЗ

При проведении подрывных работ применяются не только заряды ВВ, составленные на месте проведения работ из расчитанного по формулам или номограммам количества взрывчатого вещества, но и заряды ВВ заводского изготовления. Такие заряды ВВ, называемые подрывниками как "стандартные заряды ВВ" предназначены для выполнения взрывов при разрушении наиболее часто встречающихся элементов строительных конструкций (колонны, сваи, стойки, балки, плиты и т.п.), элементов машин и других объектов (раскосы, троса, стержни, штоки), пробивания отверстий в стенах, фундаментах, бронезакрытиях, бронеплитах и т.п.
Эти стандартные заряды обычно имеют прочный металлический, пластмассовый или иной корпус; стандартные гнезда для размещения в них капсюлей-детонаторов, электродетонаторов, различного типа взрывателей; средства для быстрого закрепления заряда на подрываемом объекте.
При подрывании стандартных объектов применение стандартных зарядов ВВ более предпочтительно, т.к. не требуется проводить сложных порой расчетов, закрепление заряда производится очень быстро, присоединение средств взрывания производится быстро и надежно; разрушение объекта гарантируется.

sz-136.gif (23235 bytes) Стандартные сосредоточенные заряды серии СЗ предназначены для выполнения общих подрывных работ и представляют собой определенные количества взрывчатого вещества нормальной мощности помещенные в герметичную металлическую укупорку. С наружной стороны укупорки имеются одно или два гнезда для средств взрывания и ручки для переноски, и в некторых случаях кольцами и резиновыми жгктами для закрепления заряда на подрываемом объекте.

1.Сосредоточенный заряд СЗ-1:
Представляет собой металлическую герметичную коробку, заполненную взрывчатым веществом. С одной торцевой стороны имеет ручку для переноски, с противоположной гнездо с резьбой под электродетонатор ЭДПр. В качестве средств взрывания могут применяться обычные зажигательные трубки, стандартные зажигательные трубки ЗТП-50, ЗТП-150, ЗТП-300, детонирующий шнур с капсюлем-детонатором КД №8а, электродетонаторы ЭДП и ЭДПр, запалы МД-2 и МД-5 со специальными взрывателями.
Заряд выкрашен в темно-зеленый цвет. Маркировки не имеет
Технические характеристики заряда СЗ-1:
Масса.......................................................1.4 кг.
Массса ВВ (ТГ-50)....................................1 кг.
Габаритные размеры.................................65х116х126 мм.
В ящик массой 30 кг. упаковывается 16 зарядов.

2.Сосредоточенный заряд СЗ-3:
Представляет собой металлическую герметичную коробку, заполненную взрывчатым веществом. С одной торцевой стороны имеет ручку для переноски, с противоположной и с одной из боковых сторон гнезда с резьбой под электродетонатор ЭДПр. В качестве средств взрывания могут применяться обычные зажигательные трубки, стандартные зажигательные трубки ЗТП-50, ЗТП-150, ЗТП-300, детонирующий шнур с капсюлем-детонатором КД №8а, электордетонаторы ЭДП и ЭДПр, запалы МД-2 и МД-5 со специальными взрывателями.
Заряд выкрашен в темно-зеленый цвет. Маркировки не имеет
Технические характеристики заряда СЗ-3:
Масса.......................................................3.7 кг.
Массса ВВ (ТГ-50)....................................3 кг.
Габаритные размеры.................................65х171х337 мм.
В ящик массой 33 кг. упаковывается 6 зарядов.

3.Сосредоточенный заряд СЗ-3а:
Представляет собой прочную металлическую герметичную коробку, заполненную взрывчатым веществом. С одной боковой стороны имеет ручку для переноски. Кроме того, на корпусе имеются четыре металлические кольца и два резиновых жгута с карабинами длиной по 100(150)см., что позволяет быстро крепить заряд на подрываемом объекте. С одной из торцевых сторон имеет гнездо с резьбой под электродетонатор ЭДПр. С противоположной торцевой стороны имеет гнездо под специальный взрыватель с целью использования заряда в качестве специальной мины. В качестве средств взрывания могут применяться обычные зажигательные трубки, стандартные зажигательные трубки ЗТП-50, ЗТП-150, ЗТП-300, детонирующий шнур с капсюлем-детонатором КД №8а, электордетонаторы ЭДП и ЭДПр, запалы МД-2 и МД-5 со специальными взрывателями, специальные взрыватели.
Заряд выкрашен в шаровой (серый дикий) цвет. Маркировка стандартная.
Заряд может применяться под водой на глубинах до 100м.
Технические характеристики заряда СЗ-3а:
Масса.......................................................3.7 кг.
Массса ВВ (ТГ-50)....................................2.8 кг.
Габаритные размеры.................................98х142х200 мм.
В ящик массой 48 кг. упаковывается 10 зарядов.

4.Сосредоточенный заряд СЗ-6:
Представляет собой металлическую герметичную коробку, заполненную взрывчатым веществом. С одной боковой стороны имеет ручку для переноски. Кроме того, на корпусе имеются четыре металлические кольца и два резиновых жгута с карабинами длиной по 100(150)см., что позволяет быстро крепить заряд на подрываемом объекте. С одной из торцевых сторон имеет гнездо с резьбой под электродетонатор ЭДПр. С противоположной торцевой стороны имеет гнездо под специальный взрыватель с целью использования заряда в качестве специальной мины. В качестве средств взрывания могут применяться обычные зажигательные трубки, стандартные зажигательные трубки ЗТП-50, ЗТП-150, ЗТП-300, детонирующий шнур с капсюлем-детонатором КД №8а, электордетонаторы ЭДП и ЭДПр, запалы МД-2 и МД-5 со специальными взрывателями, специальные взрыватели.
Заряд выкрашен в шаровой (серый дикий) цвет. Маркировка стандартная.
Заряд может применяться под водой на глубинах до 100м.
Технические характеристики заряда СЗ-3а:
Масса.......................................................7.3 кг.
Массса ВВ (ТГ-50)....................................5.9 кг.
Габаритные размеры.................................98х142х395 мм.
В ящик массой 48 кг. упаковывается 5 зарядов.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4.Е.С.Колибернов и др. Инженерное обеспечение боя. Военное издательство МО СССР. Москва. 1984г.

---***---

 Заметки на полях. Заряды СЗ-1 и СЗ-3 стали выдавать для подрывных работ в семидесятых годах (заготовлять их стали еще в начале пятидесятых), и то только потому, что коробки первых серий зарядов делались из неоцинованного железа и за двадцать лет стали просто ржаветь и разрушаться, т.к. скверная масляная краска послевоенного изготовления не спасала металл от коррозии.
Заряды же СЗ-3а и СЗ-6 долгое время были чуть ли не секретными. Как объясняло начальство - из-за гнезд к специальным взрывателям. Ну какие сведения может высосать разведка супостата из размеров гнезд?


Инженерные боеприпасы (удлиненные заряды СЗ) - sz-y.html

Инженерные боеприпасы

Советская (Российская) Армия

Удлиненные стандартные заряды ВВ
серии СЗ

При проведении подрывных работ применяются не только заряды ВВ, составленные на месте проведения работ из расчитанного по формулам или номограммам количества взрывчатого вещества, но и заряды ВВ заводского изготовления. Такие заряды ВВ, называемые подрывниками как "стандартные заряды ВВ" предназначены для выполнения взрывов при разрушении наиболее часто встречающихся элементов строительных конструкций (колонны, сваи, стойки, балки, плиты и т.п.), элементов машин и других объектов (раскосы, троса, стержни, штоки), пробивания отверстий в стенах, фундаментах, бронезакрытиях, бронеплитах и т.п.
Эти стандартные заряды обычно имеют прочный металлический, пластмассовый или пластикатовый корпус; стандартные гнезда для размещения в них капсюлей-детонаторов, электродетонаторов, различного типа взрывателей; средства для быстрого закрепления заряда на подрываемом объекте.
При подрывании стандартных объектов применение стандартных зарядов ВВ более предпочтительно, т.к. не требуется проводить сложных порой расчетов, закрепление заряда производится очень быстро, присоединение средств взрывания производится быстро и надежно; разрушение объекта гарантируется.

sz-y-2.jpg (13292 bytes) На рисунке показаны варианты применения удлиненных зарядов серии СЗ (заряды выделены желтым цветом): 1-подрывание стены удлиненным зарядом, 2- подрывание двутавровой балки фигурным зарядом, 3-подрывание бревна кольцевым зарядом.

Стандартные удлиненные заряды серии СЗ предназначены для выполнения работ при подрывании металлических и деревянных конструкций, стен зданий, взрывных работах в грунтах, и и представляют собой определенные количества пластичного взрывчатого вещества типа пластита (ПВВ-4) нормальной мощности помещенные в герметичную гибкую пластикатовую оболочку. С sz-y.jpg (15672 bytes) обеих концов оболочки имеются металлические оконечные устройства, имеющие резьбу с одной стороны и накидную гайку с противоположной стороны, гнезда для средств взрывания (кроме заряда СЗ-4П). Из стандартных удлиненных зарядов собираются удлиненные заряды необходимой длины, или же их можно использовать в качестве фигурных зарядов.
Использование стандартных удлиненных зарядов создает значительные удобства в применении по сравнению с набираемыми удлиненными зарядами из тротиловых шашек и даже по сравнению с изготавливаемыми на месте работ фигурными или удлиненными зарядами из ВВ типа пластит. В этом случае не требуется изготавливать оболочку заряда из подручных материалов.

При подрывных работах используются следующие стандартные удлиненные заряды серии СЗ:

1.Удлиненный заряд СЗ-1П:
Представляет собой двухслойную гибкую оболочку (внутреняя полиэтилен, внешняя - капроновая ткань), заполненную взрывчатым веществом(ПВВ-4). К концам оболочки прикреплены металлические обоймы, одна из которых имеет резьбу, а другая накидную гайку для соединения зарядов между собой. В торцах обойм имеются гнезда с резьбой под электродетонатор ЭДПр. В качестве средств взрывания могут применяться обычные зажигательные трубки, стандартные зажигательные трубки ЗТП-50, ЗТП-150, ЗТП-300, детонирующий шнур с капсюлем-детонатором КД №8а, электродетонаторы ЭДП и ЭДПр, запалы МД-2 и МД-5 со специальными взрывателями.
Заряд имеет шаровой (серый дикий) цвет. Маркировка стандартная, находится на одной из обойм.
Технические характеристики заряда СЗ-1П:
Масса..........................................................1.5 кг.
Массса ВВ (ПВВ-4)....................................1 кг.
Длина.........................................................600 мм.
Диаметр.....................................................45 мм.
В ящик массой 26 кг. упаковывается 8 зарядов. В ящик также вкладывается вещевой мешок для переноски зарядов и 30 метров капроновой крепежной ленты.

2.Удлиненный заряд СЗ-6М:
Представляет собой двухслойную гибкую оболочку (внутреняя полиэтилен, внешняя - капроновая ткань), заполненную взрывчатым веществом (ПВВ-4). К концам оболочки прикреплены металлические обоймы, одна из которых имеет резьбу, а другая накидную гайку для соединения зарядов между собой. В одной обойме ( в торце) имеется гнездо с резьбой под электродетонатор ЭДП-р. В качестве средств взрывания могут применяться обычные зажигательные трубки, стандартные зажигательные трубки ЗТП-50, ЗТП-150, ЗТП-300, детонирующий шнур с капсюлем-детонатором КД №8, электродетонаторы ЭДП и ЭДП-р, запалы МД-2 и МД-5 со специальными взрывателями. В другой обойме ( в торце) имеется гнездо под специальный взрыватель, что позволяет использовать заряд в качестве мины специального применения.
На каждой обойме имеется по два металлических кольца для зацепления карабинов резиновых крепежных жгутов, что позволяет легко и быстро крепить заряд на подрываемом объекте.
Заряд имеет шаровой (серый дикий) цвет. Маркировка стандартная, находится на одной из обойм.
Технические характеристики заряда СЗ-6М:
Масса..........................................................6.9 кг.
Массса ВВ (ПВВ-4)....................................6 кг.
Длина.........................................................1200 мм.
Диаметр.....................................................82 мм.
В ящик массой 56 кг. упаковывается 5 зарядов. В ящик также вкладывается 2 анкера для крепления зарядов.

1.Удлиненный заряд СЗ-4П:
Представляет собой двухслойную гибкую оболочку (внутреняя полиэтилен, внешняя - капроновая ткань), заполненную пластичным взрывчатым веществом (ПВВ-4). К концам оболочки прикреплены капроновые крепежные ленты.
Запальные гнезда отсутствуют. При использовании заряда запальные гнезда делаются по месту прорезанием оболочки ножом и последующим выделыванием гнезда специальным шаблоном. В отличие от зарядов СЗ-1П и СЗ-6М, конструкция которых предусматривает использование заряда целиком или в соединении с несколькими другими, конструкция заряда СЗ-4П предусматривает егоиспользование либо целиком, либо по частям. Для этого заряд можно разрезать на части, создавая более короткие удлиненные заряды.
Заряд имеет темно-зеленый цвет. Маркировка отсутствует.
Технические характеристики заряда СЗ-4П:
Масса.........................................................4.2 кг.
Массса ВВ (ПВВ-4)...................................4 кг.
Длина........................................................2000 мм.
Диаметр.....................................................45 мм.
В ящик массой 35 кг. упаковывается 6 зарядов. В ящик также вкладывается два деревянных шаблона и 20 метров капроновой крепежной ленты.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4.Е.С.Колибернов и др. Инженерное обеспечение боя. Военное издательство МО СССР. Москва. 1984г.

---***---

 Заметки на полях. Штука удобная, но применяется нечасто. Как всегда начальство экономит деньги. В лучшем случае выдает пластит в брикетах, а оболочки удлиненных зарядов офицеры для занятий делали из (стыдно сказать) старых чулок своих жен, или из пожарных шлангов, выпрошенных христа ради у гражданских пожарников


Инженерные боеприпасы (ТМ-46) - tm-46.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМ-46

Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на нажимную крышку мины.

Мина может устанавливаться как на грунт, так и в грунт, в снег, под воду вручную или средствами механизации (прицепные минные раскладчики ПМР-1, ПМР-2, прицепные минные заградители ПМЗ-3, ПМЗ-4, гусеничный минный заградитель ГМЗ, вертолетная система минирования ВМР-2).

Срок боевой работы мины не ограничивается. При разрушении металлического корпуса мины от коррозии чувствительность мины возрастает со 120-400кг. до 3-5 кг. Самоликвидатором мина не оснащается.

Мина поставляется в двух вариантах - ТМ-46 и ТМН-46. Второй вариант отличается наличием на дне мины второго очка для установки взрывателя неизвлекаемости (серии МУВ с запалом МД-6Н).

Мина может использоваться со взрывателями МВМ, МВШ-46. Первые образцы мины могли снаряжаться взрывателями МВ-5 с запалом МД-5м, которые вставлялись в мину под штатную пробку-заглушку. Мина может использоваться в качестве мины-ловушки. Для этого используется спецвзрыватель ЭНО, имеющий внешний вид штатной пробки-заглушки. Взрыв в этом случае происходит при попытке отвернуть пробку.

Слева мина со взрывателем МВМ, справа со взрывателем МВШ

Тактико-технические характеристики мины

Тип мины………………………………….......противогусеничная
Корпус……………………………………........металл.
Масса……………………………………....….8.6 кг.
Масса взрывчатого вещества (тротил)…..….5.7 кг.
Диаметр…………………………………...…..30 см.
Высота с МВМ………………………….……10.8 см.
Высота с МВШ-46……………………….…..26 см.
Диаметр датчика цели………………………20см.
Чувствительность…………………………...120-400 кг.
Температурный диапазон применения…..-60 --+60 град.

Внешний вид взрывателя МВМ с чекой. Хорошо видна резьба для ввертывания взрывателя в очко мины. В самом низу хорошо заметен запал МД-6Н.

Установка мины на неизвлекаемость.
1-Взрыватель МУВ. 2-Натяжная проволока. 3-Колышек.

Стандартная установка мины в средний грунт вручную.

Мина хорошая и надежная. Однако уже в середине пятидесятых годов было признано, что 5.7 кг. тротила для современных танков недостаточно. Обычно взрыв ТМ-46 разбивал 3-4 трака гусеницы, несколько повреждая каток. Нередко повреждения катка были таковы, что его можно было использовать дальше. Замена траков занимает у натренированного экипажа от 1 до 3 часов. Так что, если подбитый танк тут же не накроет огнем противотанковая артиллерия, то через непродолжительное время он снова будет в строю. Уже в 1956 году были разработаны более мощные мины ТМ-56 и ТМ-57, а затем и семейство мин ТМ-62.

По внешнему виду мина ТМ-46 напоминает немецкую мину TMi-42, но та тоньше, края сходят на нет как у тарелки, у нее меньше диаметр, да и заряд всего 3.2 кг.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---
От автора. Взрыватель МВШ-46 штыревой. Он срабатывает от сгибания его колесом или гусеницей. Этот взрыватель несколько демаскирует мину, но его применение целесообразно при очень мягком, болотистом грунте или же когда мина устанавливается осенью в грязь, а ее работа предполагается зимой, когда грунт замерзнет. В таких случаях цель может не развить достаточного усилия для срабатывания взрывателя МВМ.
От автора. Нередко, увидев эту картинку, люди говорят :"Ну какая это неизвлекаемость. Тут можно раскопать, подлезть рукой и обезвредить взрыватель!". Ну во-первых еще надо знать, какая и сколько из сотен мин стоит на неизвлекаемость. А во-вторых, пожалуй только саперы знают все коварство взрывателя МУВ, знают с какой непостижимой легкостью из него выскакивает чека. Шутить со взрывателем, имея рядышком 6 кг. тротила, паршивое занятие. Только и утешения, что товарищам тебя уже хоронить не придется, нечего будет.

Желающие могут рассмотреть во всех подробностях мину ТМ-46 (учебную) в кинофильме "Трембита". Связка этих мин висит вместо груза на журавле колодца, возле которого крутится Крамаров с миноискателем.


Инженерные боеприпасы (ТМ-57) - tm-57.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМ-57

tm-57.gif (9218 bytes) Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на нажимную крышку мины.

Мина может устанавливаться как на грунт, так и в грунт, в снег, под воду вручную или средствами механизации (прицепные минные раскладчики ПМР-1, ПМР-2, прицепные минные заградители ПМЗ-3, ПМЗ-4, гусеничный минный заградитель ГМЗ, вертолетная система минирования ВМР-2).

Срок боевой работы мины не ограничивается. При разрушении металлического корпуса мины от коррозии чувствительность мины возрастает со 200-500кг. до 3-5 кг. Самоликвидатором мина не оснащается.

Мина ТМ-57 была первой в Советской Армии противотанковой миной, сконструированной с учетом требований механизированной установки. Так ручка для переноски размещена на днище мины и закреплена чекой от самопроизвольного поворота с тем, чтобы не заклинить механизм подачи минного заградителя. Для применения мины средствами механизации для нее был разработан взрыватель МВЗ-57 имеющий механизм замедления постановки на боевой взвод. В момент прохода мины по транспортеру заградителя специальный механизм нажимал кнпку на корпусе взрывателя, насинал работать часовой механизм, который переводил взрыватель в боевой положение через 2-3 минуты.

Мина может использоваться со взрывателями МВ-57, МВШ-57, МЗК, МВЗ-57. Первые три взрывателя предназначены исключительно для ручной установки. МВЗ-57 может использоваться как при механизированной, так и ручной установки. Для установки мины на неизвлекаемость сбоку на корпусе мины имеется дополнительное очко для ввинчивания взрывателя МУВ с запалом МД-5М. Очко хорошо заметно на рисунке правее маркировки.

Тактико-технические характеристики мины

Тип мины………………………………….......противогусеничная
Корпус……………………………………........металл.
Масса……………………………………....….9 кг.
Масса взр.вещества (тротил или ТГА)…..….6.5 кг.
Диаметр…………………………………...…..32 см.
Высота с МВ-57………………………….…11.1 см.
Высота с МВШ-57……………………….…..27.2 см.
Диаметр датчика цели………………………22см.
Чувствительность…………………………...200-500 кг.
Температурный диапазон применения…..-60 --+60 град.

Мина была предназначена для замены устаревшей мины ТМ-46. Хотя сам заряд ВВ увеличился не так значительно (всего на 800гр.), однако, если взрыв ТМ-46 разбивал 3-4 трака гусеницы, несколько повреждая каток, то взрыв ТМ-57 и каток приводил в полную негодность. Нередко повреждался и балансир, вернее разбивало его подшипник.

tm-57-2.jpg (1773 bytes) На рисунке слева условными цветами показаны- коричневым датчик цели (нажимная крышка), желтым сам взрыватель, красным дополнительное очко для взрывателя неизвлекаемости. Взрыв мины происходит при наезде гусеницы на взрыватель или нажимную крышку. tm-57-3.gif (2537 bytes) Взрыватель МВШ-57 аналогичен взрывателю МВШ-46. Разница только в размере втулки ввинчивющейся в очко мины (У МВШ-57 втулка больше). На рисунке справа взрыватель МВШ-57

Мина ТМ-57 оказалась очень удачной, сильной, ее взрыватели простыми и надежными. Поэтому даже после разработки и принятия на вооружение семейства мин ТМ-62 мина ТМ-57 продолжает применяться. Она по прежнему в производстве. В войсках нередко ей отдают предпочтение из-за меньшего чем ТМ-62 веса, большей площади датчика цели, а, значит и вероятности поражения танка. Дополнительное очко для установки на неизвлекаемость выгодно отличает ее от ТМ-62, которая этого очка лишена. Дело здесь не только в том, что для установки ТМ-62 на неизвлекаемость требуется установить под нее мину-сюрприз МС-3; а ТМ-57 можно установить, используя простейший взрыватель МУВ. Это дополнительное очко позволяет ввинчивать в мину электродетонатор и использовать ТМ-57 как в качестве обычного подрывного заряда, так и как управляемую мину.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---


Инженерные боеприпасы (ТМ-62Б) - tm-62b.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМ-62Б

Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на взрыватель мины.

Мина может устанавливаться как на грунт, так и в грунт, в снег, tm-62b-1.jpg (10636 bytes) только вручную
На рисунке мина изображена со взрывателем МВ-62, приведеным в боевое положение. Слева видна резиновая крышка, которой закрывают очко мины, когда в нее не вкручен взрыватель.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается. элементов неизвлекаемости не имеет, однако в этом качестве с миной может использоваться мина-сюрприз МС-3 или МС-4.

Мина ТМ-62Б является одним из вариантов семейства ТМ-62. Основное отличие от всех остальных мин этого семейства состоит в том, что она не имеет корпуса и изготовлена из особо прочного к механическим воздействиям твердого взрывчатого вещества ВВО-32. В верхнюю часть впрессовано пластмассовое кольцо с резьбой для ввинчивания любого из взрывателей семества МВ-62. Ниже впрессован промежуточный детонатор из прессованного тротила. В верхней плоскости мины проделано два отверстия, куда вставляется ручка для переноски мины, изготовленная из синтетической минной ленты зеленого цвета.

Мина не окрашивается и имеет желто-серый цвет с темно- коричневыми вкраплениями. Маркировка выдавливается на боковой стороне мины.

В семейство ТМ-62 кроме ТМ-62Б входят ТМ-62М с металлическим корпусом, ТМ-62Д с деревянным корпусом , ТМ-62П с пластмассовым корпусом, ТМ-62П2 с пластмассовым корпусом, ТМ-62П3 с полиэтиленовым корпусом, ТМ-62Т с тканевым корпусом пропитанным эпоксидной смолой..

ТМ-62Б предназначена только для ручной установки. Недостаточная прочность мины исключает ее установку или даже раскладку механизированным способом, десантирование с самолета беспарашютным методом.

Встречается вариант мины tm-62p3-3.gif (5540 bytes) с ручкой для переноски, аналогичной ручке для мины ТМ-62П3. Эта ручка сьемная упряжного типа из синтетической минной ленты зеленого цвета, застегивающеся цилиндрической пуговицей. В этом случае в корпусе мины не имеется прорезей для ручки.
На рисунке съемная ручка для переноски.

Перед установкой мины в лунку ручка снимается и укладывается под мину или же уносится с собой.

Мина может использоваться со взрывателями МВ-62, МВЗ-62, МВЧ-62, МВШ-62, МВП-62, МВК-62, МВД-62. Все эти взрыватели подходят ко всем минам серии ТМ-62.
Мина, снаряженная взрывателями МВ-62, МВП-62, МВК-62 металлодетекторами ( миноискателями) не обнаруживае6тся ввиду практически полного отсутствия в них металлических деталей. Эти взрыватели рекомендуются для мины ТМ-62Б, хотя мина может использоваться со всеми взрывателями семейства МВ-62. Обнаруживаемость мины со взрывателями МВЗ-62, МВЧ-62, МВД-62 определяется наличием в этих взрывателях металла.

Тактико-технические характеристики мины

Тип мины………………………………….......противогусеничная
Корпус……………………………………........корпуса не имеет
Масса……………………………………....…..8.6 кг.
Масса взр.вещества (ВВО-32)…......................8.2 кг.
Диаметр…………………………………...…...31.5 см.
Высота с МВ-62………………………….…....12.8 см.
Высота с МВШ-62……………………….….....100.2 см.
Диаметр датчика цели……………………....…9см.
Чувствительность………………………….......200-500 кг.
Температурный диапазон применения….......-40 --+40 град.

Мина ТМ-62Б скорее является экспериментальной миной и разрабатывалась в свете создания мин, не обнаруживаемых миноискателями. Прочность ее недостаточна и в силу этого требует достаточно бережного отношения. Хотя взрывчатое вещество ВВО-32 по химической стойкости к агрессивным воздействиями внешней среды примерно одинаково с тротилом, не рекомендуется использовать эти мины в водонасыщенных грунтах, болотистой почве, в местностях с высокими температурми. При длительном воздействиии солнечного света, от длительного хранения поверхность мины темнеет

Мины ТМ-62Б укладываются в деревянные ящики по 4 шт. Каждая мина обернута в парафинированную бумагу или полиэтиленовый пакет. Вес ящика 52 кг. Взрыватели перевозятся в собственной укупорке. Однако мины могут перевозиться в своей штатной укупорке окончательно снаряженными, т.е. с ввинченными взрывателями. Маркировка на корпус мины наносится методом выдавливания в момент изготовления корпуса.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга вторая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Как ни странно, но в семидесятых годах производство этих мин преобладало. Вместе с тем ГВИУ запрещало закладывать эти мины на длительное хранение. Поэтому учебные взрывы при обучении личного состава производились чаще на этих минах. Нередко их использовали при подрывных работах вместо тротила, при защите мостов от ледохода ( с детонирующим устройством ДУ-62).


Инженерные боеприпасы (ТМ-62Д) - tm-62d.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМ-62Д

Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на взрыватель мины.

Мина может устанавливаться как на грунт, так и в грунт, в снег, tm-62d-1.gif (7838 bytes) вручную или средствами механизации (прицепные минные заградители ПМР-3, ПМЗ-4). Для установки под воду или в болотистую почву не предназначена.

На рисунке мина изображена неокончательно снаряженная без взрывателя. Очко для мины закрыто резиновой герметизирующей крышкой.

Срок боевой работы мины ограничивается сроком годности взрывчатого вещества, типом взрывателя, но не сроком гниения деревянного корпуса. Самоликвидатором мина не оснащается.

Мина ТМ-62Д является одним из вариантов семейства ТМ-62. Ее корпус изготавливается из многослойной фанеры или тонких досок, окрашенных в темно-зеленый цвет. Возможны иные варианты окрасок, а также неокрашенная проолифенная древесина. В семейство ТМ-62 кроме ТМ-62Д входят ТМ-62П, ТМ-62П2, ТМ-62М, ТМ-62П3, ТМ-62Б, ТМ-62Т.

ТМ-62Д, в основном, предназначена для установки вручную. Для применения в гусеничных минных заградителях типа ГМЗ не предназначена.
Ручка для переноски выполнена несьемной из синтетической минной ленты зеленого цвета или хлопчатобумажной тесьмы, продевающейся в отверстия корпуса. Перед установкой мины с помощью минных заградителей ПМР-3 или ПМЗ-4 необходимо ручку обрезать ножом.

Мина, снаряженная взрывателями МВ-62, МВП-62, МВК-62 металлодетекторами ( миноискателями) не обнаруживается ввиду практически полного отсутствия в них металлических деталей. Эти взрыватели рекомендуются для мины ТМ-62Д, хотя мина может использоваться со всеми взрывателями семейства МВ-62. Обнаруживаемость мины со взрывателями МВЗ-62, МВЧ-62, МВД-62 определяется наличием в этих взрывателях металла.

tm-62d-2.gif (8796 bytes) Нарисунке показаны мины ТМ-62Д - левее со взрывателем МВЧ-62, правее со взрывателем МВ-62. Оба взрывателя в боевом положении.

Мина может использоваться со взрывателями МВ-62, МВЗ-62, МВЧ-62, МВШ-62, МВП-62, МВК-62, МВД-62. Все эти взрыватели подходят ко всем минам серии ТМ-62. Однако штатными взрывателями для ТМ-62Д являются МВ-62, МВП-62, МВК-62. Взрыватели МВЗ-62, МВЧ-62, МВД-62, МВШ-62 применяются вынужденно, при отсутствии штатных, т.к. при их применении теряется главное преимущество мины - необнаруживаемость металлодетекторами.

Тактико-технические характеристики мины

Тип мины…………………………………...............противогусеничная
Корпус……………………………………..................дерево.
Масса…………………………………….............…..11.3-13 кг.
Масса взр.вещества
(ТНТ, ТГА, МС, А-50, А-80, А-30, ПВВ-4 и др.)….5.8-11.1 кг.
Размеры………………………………….............…...34х29 см.
Высота с МВ-62…………………………..........…....17.8 см.
Высота с МВШ-62………………………..........….....105 см.
Диаметр датчика цели……………………............…7.8 - 9см.
Чувствительность…………………………................200-500 кг.
Температурный диапазон применения….................-50 --+50 град.

Мина ТМ-62Д по взрыво- весовым данным является самой тяжелой и мощной из всех советских противогусеничных мин, включая все семейство ТМ-62.. Взрыв ТМ-62Д разрушает 5-9 траков, каток, повреждает балансир.

Мина ТМ-62Д предназначена для изготовления в военное время в любых деревообрабатывающих цехах и мастерских, с заполнением корпуса любым, имеющимся под рукой взрывчатым веществом, включая суррогатные. В мирное время ее изготовление и накопление запасов не планируется. Изготавливается небольшое количество учебных мин с инертным заполнителем.

У мины ТМ-62Д отсутствует очко для установки взрывателя неизвлекаемости. Однако в качестве элемента неизвлекаемости может использоваться мина-сюрприз МС-3 или более коварная МС-4.

Мины ТМ-62Д укладываются в деревянные ящики по 4 шт. Вес ящика 60-72 кг. Взрыватели перевозятся в собственной укупорке. Однако мины могут перевозиться в своей штатной укупорке окончательно снаряженными, т.е. с ввинченными взрывателями. Маркировка на корпус мины наносится черной краской по трафарету. Мины, изготовленные в неприспособленных мастерских, в войсках, или в военное время могут не иметь никакой маркировки.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга вторая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Мина разработана для военного времени с тем, чтобы при необходимости можно было бы наладить производство мин на любых деревообрабатывающих заводах, мастерских, лесопилках или даже непосредственно в войсках.. Технология изготовления деревянных корпусов предельно проста, заполнение взрывчатым веществом тоже.
Автору не приходилось видеть этих мин в боевом варианте.


Инженерные боеприпасы (ТМ-62М) - tm-62m.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМ-62М

tm-62-1.gif (10260 bytes) Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на нажимную крышку мины.

Мина может устанавливаться как на грунт, так и в грунт, в снег, под воду вручную или средствами механизации (прицепные минные раскладчики ПМР-1, ПМР-2, прицепные минные заградители ПМЗ-3, ПМЗ-4, гусеничный минный заградитель ГМЗ, вертолетная система минирования ВМР-2).

Срок боевой работы мины не ограничивается. При разрушении металлического корпуса мины от коррозии чувствительность мины не изменяется, т.к. она зависит только от сохранности взрывателя. Самоликвидатором мина не оснащается.

Мина ТМ-62М является головной в целом семействе мин ТМ-62, различающихся между собой только материалом и формой корпуса, взрыво-весовыми характеристиками. В семейство ТМ-62 кроме ТМ-62М входят ТМ-62П, ТМ-62П2, ТМ-62П3, ТМ-62Д, ТМ-62Б.

ТМ-62М в основном предназначена для установки механизированным способом (хотя широко применяется и для ручной установки) с учетом возможного последующего поиска и снятия. Например, гусеничный минный заградитель ГМЗ разрабатывался прежде всего под эту мину. Мина хорошо обнаруживается миноискателями. Ручка для переноски выполнена из тесьмы и является легкосьемной.

Мина может использоваться со взрывателями МВ-62, МВЗ-62, МВЧ-62, МВШ-62, МВП-62, МВК-62, МВД-62. Все эти взрыватели подходят ко всем минам серии ТМ-62. Для механизированной установки мины ТМ-62М используются взрыватели МВЗ-62 и МВЧ-62. Возможно использование взрывателя МВП-62. Для ручной установки могут использоваться любые взрыватели, но предпочтительнее МВ-62. Взрыватель МВШ-62, аналогичный по конструкции со взрывателями МВШ и МВШ-57, но имеющий большего размера резьбовую часть применяется только для ручной установки.

Тактико-технические характеристики мины

Тип мины………………………………….......противогусеничная
Корпус……………………………………........металл.
Масса……………………………………....…..9.5-10 кг.
Масса взр.вещества (тротил, ТГА, МС)…......7-7.5 кг.
Диаметр…………………………………...…...32 см.
Высота с МВ-62………………………….…....12.8 см.
Высота с МВШ-62……………………….….....100.2 см.
Диаметр датчика цели……………………....…9см.
Чувствительность………………………….......200-500 кг.
Температурный диапазон применения….......-60 --+60 град.

tm-62-3.jpg (12497 bytes) Мина по взрыво- весовым данным является самой мощной из всех советских противогусеничных мин. Взрыв ТМ-62 разрушает 3-6 траков, каток, повреждает балансир. На снимке показан результат взрыва под правым задним катком заряда ВВ аналогичного мине ТМ-62М. Танк шведский типа STRV. Разрушены 6 траков гусеницы, полностью разрушен один каток и значительно поврежден второй каток, разрушен балансир, сорваны листы противокумулятивного экрана, разрушена правая .полка. Оказался пробитым и борт танка. Животные (две собаки и овца), изображавшие экипаж, погибли. Танк восстановлению не подлежит. Впрочем, танки типа Т-62 гораздо прочнее. Днище и борт наших танков выдерживают и гораздо более мощные взрывы (мина типа ТМ-62 + 10-15 кг. ВВ). Обычно их в силах пробить только кумулятивная струя.

tm-62-2.gif (6073 bytes) На рисунке слева красным цветом показана площадь датчика цели. Взрыв мины происходит при наезде гусеницы на взрыватель. Нажимной крышки, как в ТМ-46 или ТМ-57 мина ТМ62М не имеет, что в целом снижает несколько верятность подрыва танка на минном поле из мин ТМ-62, но в то же время повышает стойкость мины к воздействию на нее ударной волны взрывов зарядов разминирования. tm-57-3.gif (2537 bytes) Взрыватель МВШ-62 аналогичен взрывателю МВШ-46. Разница только в размере резьбовой части взрывателя (У МВШ-62 размер знаительно больше). Кроме того, высоту штыря МВШ-62 можно изменять наращиванием. Это позволяет успешно использовать мину при значительном снежном покрове.

Мина ТМ-62М оказалась достаточно удачной, сильной, ее взрыватели простыми и надежными; хотя в полной мере заменить мину ТМ-57 она не смогла из-за большего веса, малой площади датчика цели, а, значит и меньшей вероятности поражения танка. Кроме того, у мины ТМ-62М отстутствует очко для установки взрывателя неизвлекаемости. Хотя в качестве элемента неизвлекаемости используется мина-сюрприз МС-3.

Мины ТМ-62М укладываются в деревянные ящики по 4 шт. Вес ящика 60 кг. Взрыватели перевозятся в собственной укупорке. Однако мины могут перевозиться в своей штатной укупорке окончательно снаряженными, т.е. с ввинченными взрывателями.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Мина является в настоящее время основной противотанковой противогусеничной миной Российской Армии. Мина интересна своими взрывателями. Например, взрыватель МВД-62 срабатывает только после второго нажатия на него гусеницей (колесом), причем между нажатиями должно пройти не более одной секунды. Т.е. трал мина пропускает, первый каток танка тоже, а под вторым взрывается. Взрыватель МВ-62 практически не имеет металлических деталей. Взрыватель МВЧ-62 можно переводить в безопасное положение, не вывертывая его из мины. Существуют и более хитрые взрыватели к этой мине. Например, противоминоискательный взрыватель ( срабатывает при приближении к мине миноискателя), противощупный взрыватель(срабатывает при прикосновении к нему щупа).


Инженерные боеприпасы (ТМ-62П) - tm-62p.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМ-62П

tm-62p-1.jpg (11546 bytes) Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на взрыватель мины.

На рисунке показана мина ТМ-62П со взрывателем МВ-62 в боевом положении. Маркировка условно не показана.

Мина может устанавливаться как на грунт, так и в грунт, в снег, под воду только вручную. Для установки средствами механизации не предназначена, поэтому ручка для переноски выполнена несьемной и диаметр мины на 2 см. больше, чем у ТМ-62М и ТМ62П2.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается. Элементов неизвлекаемости не имеет, но в качестве последних с миной могут использоваться мины-сюрпризы МС-3 или МС-4.

Мина ТМ-62П является головной в семействе наряду с ТМ-62М. Овновная ее задача - применяться как мина для ручной установки не обнаруживаемая миноискателями. В семейство ТМ-62 кроме ТМ-62П входят ТМ-62М, ТМ-62П2, ТМ-62П3, ТМ-62Д, ТМ-62Б, ТМ-62Т.

Мина может использоваться со взрывателями МВ-62, МВЗ-62, МВЧ-62, МВШ-62, МВП-62, МВК-62, МВД-62. Все эти взрыватели подходят ко всем минам серии ТМ-62. Могут использоваться любые взрыватели, но штатными для этой мины являются МВ-62, МВП-62, МВК-62, МВШ-62.

Корпус мины изготавливается из ударопрочной пластмассы. В неокончательно снаряженном виде (без взрывателей) мины в контейнерах в укрепленных ящиках могут десантироваться с самолета беспарашютным методом ( высота полета не выше 15-20м., скорость до 290 км/час).

Тактико-технические характеристики мины

Тип мины………………………………….......................противогусеничная
Корпус……………………………………........................пластмасса.
Масса……………………………………....................…..9-11 кг.
Масса взр.вещества (тротил, ТГА, МС,А-90, А-80)…...6.6-7.6 кг.
Диаметр…………………………………...…...................34 см.
Высота с МВ-62………………………….…...................12.8 см.
Высота с МВШ-62……………………….…....................100.2 см.
Диаметр датчика цели……………………..................…9см.
Чувствительность…………………………......................200-500 кг.
Температурный диапазон применения….....................-50 --+50 град.

Мины ТМ-62П укладываются в деревянные ящики по 4 шт. Вес ящика 60 кг. Взрыватели перевозятся в собственной укупорке. Однако мины могут перевозиться в своей штатной укупорке окончательно снаряженными, т.е. с ввинченными взрывателями.

tm-62p-2.jpg (9944 bytes) На снимке показан БТР-80 после подрыва на мине ТМ-62П. Взрыв произошел под правым передним колесом. Полностью разрушена резина колеса, поврежден колесный редуктор, подвеска колеса, полка над колесом. Машина ушла с места подрыва самостоятельно (снимок сделан в 10 км. от места подрыва). Люди, находившиеся внутри машины, получили легкие и средние контузии, находившиеся снаружи на броне двое солдат погибли. Восстановление машины в ремонтной роте полка - 1 сутки (замена вышедших из строя узлов).
От автора. Вообще, миностойкость бронетранспортеров типа БТР-60, БТР-70, БТР-80 и БТР-90 поражает воображение. Ни одна штатная противотанковая противогусеничная мина почти не в силах остановить наш БТР. Еще в афганскую войну, душманы, чтобы по-настоящему вывести БТР из строя, закладывали под мину мешок с 20-30 кг. тротила.
БМП в этом смысле гораздо слабее. Лопается корпус по сварке и часто БМП после подрыва восстановлению не подлежит.
БМД, как и хваленый американский бронетранспортер М113, мину не держит вовсе. Экипаж и десант частично гибнет, частично получает тяжелые ранения. Саму машину эвакуировать с места подрыва можно только на трейлере.
М113 же просто разваливается. Собственно непонятно, почему М113 назвали бронетранспортером. Он с трудом держит даже автоматные пули калибра 7.62 мм. Бронебойно-зажигательные пули винтовки СВД дырявят американца с 300 метров под любым углом (с большей дальности мы на полигоне не стреляли, лень было далеко ходить проверять).

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга вторая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Журнал "Братишка" №9(45) 2001г.

---***---


Инженерные боеприпасы (ТМ-62П3) - tm-62p3.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМ-62П3

Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на взрыватель мины.

Мина может устанавливаться как на грунт, так и в грунт, в снег, под воду tm-62p3-1.gif (13412 bytes) вручную или средствами механизации (прицепные минные заградители ПМР-3, ПМЗ-4, вертолетная система минирования ВМР-2).
На рисунке мина изображена со взрывателем МВЧ-62, приведеным в боевое положение.

Срок боевой работы мины не ограничивается. Самоликвидатором мина не оснащается.

Мина ТМ-62П3 является одним из вариантов семейства ТМ-62. Ее корпус изготавливается из толстого морозостойкого и ударопрочного полиэтилена темно-зеленого цвета. В семейство ТМ-62 кроме ТМ-62П3 входят ТМ-62П, ТМ-62П2, ТМ-62М, ТМ-62Д, ТМ-62Б, ТМ-62Т.

ТМ-62П3, в основном, предназначена для установки механизированным способом с применением прицепных минных заградителей ПМЗ-3 и ПМЗ-4, вертолетной системы минирования ВМР-2. Для применения в гусеничных минных заградителях типа ГМЗ не предназначена.
В связи с тем, что основным способом tm-62p3-3.gif (5540 bytes) применения является механизированный, ручка для переноски выполнена сьемной упряжного типа из синтетической минной ленты зеленого цвета, застегивающеся цилиндрической пуговицей. В укупорке мины хранятся без ручек, которые сложены в отдельном отсеке ящика.
На рисунке съемная ручка для переноски.

На рисунке ниже мина показана с надетой ручкой для переноски вручную.
tm-62p3-2.gif (9320 bytes) При установке мин заградителями ручка не используется. При ручной установке ручка используется лишь для переноски мины. Перед ручной установкой мины в лунку ручка снимается и укладывается под мину или же уносится с собой.

Мина, снаряженная взрывателями МВ-62, МВП-62, МВК-62 металлодетекторами ( миноискателями) не обнаруживае6тся ввиду практически полного отсутствия в них металлических деталей. Эти взрыватели рекомендуются для мины ТМ-62П3, хотя мина может использоваться со всеми взрывателями семейства МВ-62. Обнаруживаемость мины со взрывателями МВЗ-62, МВЧ-62, МВД-62 определяется наличием в этих взрывателях металла.

Мина может использоваться со взрывателями МВ-62, МВЗ-62, МВЧ-62, МВШ-62, МВП-62, МВК-62, МВД-62. Все эти взрыватели подходят ко всем минам серии ТМ-62. Для механизированной установки мины ТМ-62П3 используются взрыватели МВЗ-62 и МВЧ-62. Взрыватель МВШ-62, аналогичный по конструкции со взрывателями МВШ и МВШ-57, но имеющий большего размера резьбовую часть применяется только для ручной установки.

Тактико-технические характеристики мины

Тип мины………………………………….......противогусеничная
Корпус……………………………………........полиэтилен.
Масса……………………………………....…..8-8.7 кг.
Масса взр.вещества (тротил, ТГА, МС)…......6.5-7.2 кг.
Диаметр…………………………………...…...32 см.
Высота с МВ-62………………………….…....12.8 см.
Высота с МВШ-62……………………….….....100.2 см.
Диаметр датчика цели……………………....…9см.
Чувствительность………………………….......200-500 кг.
Температурный диапазон применения….......-40 --+40 град.

Мина по взрыво- весовым данным является самой мощной из всех советских противогусеничных мин. Взрыв ТМ-62 разрушает 3-6 траков, каток, повреждает балансир.

tm-62p3-4.gif (4449 bytes) На рисунке слева красным цветом показана площадь датчика цели. Взрыв мины происходит при наезде гусеницы на взрыватель. Нажимной крышки, как в ТМ-46 или ТМ-57 мина ТМ62П3 не имеет, что в целом снижает несколько верятность подрыва танка на минном поле из мин ТМ-62, но в то же время повышает стойкость мины к воздействию на нее ударной волны взрывов зарядов разминирования. tm-57-3.gif (2537 bytes) Взрыватель МВШ-62 аналогичен взрывателю МВШ-46. Разница только в размере резьбовой части взрывателя (У МВШ-62 размер знаительно больше). Кроме того, высоту штыря МВШ-62 можно изменять наращиванием. Это позволяет успешно использовать мину при значительном снежном покрове.

Мина ТМ-62П3 в силу своей герметичности и стойкости к агрессивным средам подходит для минирования прибрежной полосы рек, озер, водохранилищ, болот. Для минирования прибрежной полосы морского берега применение нецелесообразно из-за недостаточного веса.

У мины ТМ-62П3 отсутствует очко для установки взрывателя неизвлекаемости. Однако в качестве элемента неизвлекаемости может использоваться мина-сюрприз МС-3.

Мины ТМ-62П3 укладываются в деревянные ящики по 4 шт. Вес ящика 53 кг. Взрыватели перевозятся в собственной укупорке. Однако мины могут перевозиться в своей штатной укупорке окончательно снаряженными, т.е. с ввинченными взрывателями. Маркировка на корпус мины наносится методом выдавливания в момент изготовления корпуса.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга вторая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Мина разработана, в основном, для военного времени с тем, чтобы при необходимости можно было бы наладить производство мин на заводах, изготавливающих пластмассовые изделия. Технология изготовления таких корпусов предельно проста, заполнение плавленным тротилом тоже.
Однако в учебном варианте быстро стала очень популярной в армии из-за более низкой цены, чем остальные, высокой прочности корпуса (не сминается и не ржавет, как металлическая, не колется, как пластмассовые, не ломается, как деревянная.

klassif-1.gif (2258 bytes)


Инженерные боеприпасы (ТМ-72) - tm-72.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМ-72

tm-72.gif (12359 bytes) Мина противотанковая противоднищевая. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет пробивания днища танка кумулятивной струей при взрыве заряда мины в момент, когда танк окажется над миной.

На рисунке показана мина ТМ-72 без взрывателя. Очко закрыто черной резиновой крышкой.

tm-72-2.gif (5540 bytes) Сьемная ручка для переноски показана отдельно ниже (упряжного типа аналогичная ручке мины ТМ-62П3).

Мина может устанавливаться как на грунт, так и в грунт, в снег, под воду только вручную. Для установки средствами механизации не предназначена, хотя прицепной минный заградитель ПМЗ-4 может использоваться для раскладки мин на минном поле. Однако все действия по приведению мины в боевое положение, закапыванию, маскировке выполняются вручную.

Основным штатным взрывателем является МВН-72, реагирующий на магнитное поле танка (БТР, БМП, БМД, автомобиль). Реакция взрывателя расчитана так, что при скорости цели выше 5-9 км. в час взрыв происходит под боевым или трансмиссионным отделением. При меньшей скорости цели взрыв может произойти под передней частью машины. При скорости цели свыше 90 км/час взрыв может произойти позади машины(т.е. цель не будет поражена).
Может также использоваться штыревой взрыватель МВШ-62 с удлиненным штырем (не менее 50 см.). Размеры посадочных мест ( диаметр, резьба) взрывателей серии МВ-62 и МВН-72 одинаковы и все взрыватели серии МВ-62 могут применяться с миной ТМ-72. Однако они ( кроме МВШ-62) фактически превращают мину ТМ-72 в противогусеничную и в таком варианте ее tm-72-3.jpg (3884 bytes) использование нецелесообразно, ввиду недостаточного по массе заряда ВВ (повреждает 1-2 трака гусеницы)/

На снимке: подрыв танка на мине ТМ-72 (полигонные испытания). Взрыв произошел под топливным баком в носовой части машины.

Срок боевой работы мины со взрывателем МВН-72 ограничивается сроком работы источника тока взрывателя ( элемент ПМЦ-У-48ч или КБ-У-1,5), но во всех случаях не менее 1 месяца, после чего мина становится невзрывоопасной. Срок боевой работы мины со взрывателем МВШ-62 ограничивается сроком коррозии корпуса мины и взрывателя (от 1 до 10 и более лет в зависимости от влажности грунта). Самоликвидатором мина не оснащается. Элементов неизвлекаемости не имеет, но в качестве последних с миной могут использоваться мины-сюрпризы МС-3 или МС-4. Кроме того, очень высокая чувствительность взрывателя МВН-72 к изменениям магнитного поля может вызвать взрыв мины при приближениии к ней человека, имеющего при себе металлические предметы или даже вследстве перемещения самой мины по местности. Любые электомагнитные воздействия (маг.поле, радиоизлучение миноискателя) вызывают срабатывание взрывателя обязательно

Тактико-технические характеристики мины

Тип мины………………………………….......................противоднищевая
Корпус……………………………………........................металл.
Масса……………………………………....................…..6 кг.
Масса взр.вещества (ТГ-40)….........................................2.5 кг.
Диаметр…………………………………...…..................25 см.
Высота с МВН-72………………………….….................12.9 см.
Высота с МВШ-62……………………….…....................100.3 см.
Время приведения в боевое положение (с МВН-72).....30-120 сек.
Бронепробиваемость ( на расстоянии 25-50см.)............100 мм.
Температурный диапазон применения….....................-30 --+40 град.

Мины ТМ-72 укладываются в деревянные ящики по 4 шт. Вес ящика 40 кг. Взрыватели перевозятся в собственной укупорке. Однако мины могут перевозиться в своей штатной укупорке окончательно снаряженными, т.е. с ввинченными взрывателями.

От автора. Мнение об этой мине в войсках невысокое, впрочем, как и обо всех минах (наших и иностранных) с магнитными взрывателями. Капризны, требуют квалифицированного персонала, чувствительны к низким и высоким температурам, сырости (отказывают источники питания), к свежести источников питания. Установка только вручную. И в то же время, траление таких мин не вызывает проблем. Трал ЭМТ надежно работает и взрывает мины на безопасном от машины удалении.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга седьмая. Военное издательство МО СССР. Москва. 1988г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---


Инженерные боеприпасы (ТМ-83) - tm-83.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМ-83

tm-83-1.jpg (9806 bytes) Мина противотанковая противобортовая. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет пробивания бортовой брони ударным ядром, образующимся из обкладки кумулятивной воронки при взрыве мины. При проникновении ударного ядра внутрь танка происходит поражение членов экипажа и оборудования танка каплями расплавленной брони, высоким давлением, возникающим внутри и высокой температурой ядра. Это вызывает пожар внутри танка, возможна детонация боекомплекта

Мина может устанавливаться на грунт или крепиться к местным предметам только вручную. Укупорочный ящик или его крышка служит основанием дляя мины. Дальность поражения танка до 50 метров, поэтому мина устанавливается сбоку от вероятного маршрута движения танка на удалении 20-25 метров от оси маршрута. С помощью визира мина нацеливается на место поражения.

tm-83-2.gif (12139 bytes) Датчик цели мины комбинированный сейсмическо-инфракрасный. Мина пожет находиться в двух режимах - пассивного ожидания и активном. Сейсмический датчик выносной. Он устанавливается в землю вблизи маршрута движения танка. Инфракрасный датчик находится на корпусе мины. Там же крепится и сьемный электрический фонарь с инфракрасным фильтром. Вариантов установки инфракрасного фонаря два.
В первом варианте фонарь крепится на корпусе мины, а на противоположной стороне дороги крепится зеркало так, чтобы инфракрасный луч от фонаря, возвращался на фотоэлмент инфракрасного датчика.
Во втором варианте зеркало не устанавливается. а на его месте ставится сам фонарь, соединенный проводником с сейсмическим датчиком, и нацеленный так, чтобы его луч попадал на фотоэлемент инфракрасного датчика.

В режиме пассивного ожидания электроцепи мины обесточены и фонарь выключен. При приближении танка, когда сотрясение почвы достигнет порогового значения, сейсмический датчик включает инфракрасный фонарь и инфракрасный приемник( мина переходит в активный режим). При пересечении танком луча фонаря, боевая цепь мины замыкается и происходит взрыв мины. Ударное ядро пробивает борт танка.

На дальности 15-20 метров ядро пробивает защитный экран, оба борта танка. Диаметр отверстия в броне 3-3.5 см.

Срок боевой работы мины ограничивается сроком работоспособности батарей электропитания, зависящей от температуры окружающей среды, но во всех случая не менее 70 суток. Самоликвидатором мина не оснащается, Элементов неизвлекаемости не имеет, однако в качестве такового может использоваться мина-сюрприз МС-3 или МС-4.

Тактико-технические характеристики мины

Тип мины………………………………….......противобортовая кумулятивная (ударное ядро)
Корпус……………………………………........металл.
Масса……………………………………....…..20.4 кг.
Масса взр.вещества (тротил, ТГА, МС)…......9.6 кг.
Габариты…………………………………...….45.5х37.7х44 см.
Датчики цели.....................................................сейсмический и инфракрасный
Дальность поражения цели…………………...до 50 м.
Бронепробивамость............................................10-150 мм.
Диаметр пробоины............................................. 3-3.5 см.
Срок боевой работы............................................не менее 70 сут.
Чувствительность………………………….......200-500 кг.
Температурный диапазон применения….......-30 --+50 град.

Мины ТМ-62М укладываются в деревянные ящики по 1 шт (без взрывного механизма и источников питания). Вес ящика 28 кг. Взрыватели перевозятся в собственной укупорке по 2 шт.

Мина может находить довольно ограниченное применение, как правило, в узлах заграждений в населенных пунктах, горных дорогах, дефиле и других местах, где объезд невозможен или затруднен. Однако характерность таких мест возможной установки подобных мин позволяет саперам противника своевременно обнаруживать и обезвреживать мину. Впрочем, если вся местность позволяет установку мины, то ее обнаружение становится проблематичным, т.к. сама мина находится далеко в стороне, сейсмический датчик цели может располагаться также вне проверяемой саперами зоны и на сотрясение грунта от шагов не реагирует, взрывчатки на дороге нет и собака сейсмический датчик цели не обнаруживает.
На работу мины отрицательно влияют запыленность (задымленность) воздуха, снегопад, сильный дождь и другие факторы, которые могут нарушить свободное прохождение инфракрасного луча. На установку мины уходит до 15-20 минут и требуется очень точное нацеливание фонаря на приемник, что не всегда достижимо. В этом плане куда как лучше было бы воспользоваться датчиком цели аналогичной шведской мины Type 14, имеющей простой обрывной датчик цели (проводок), перебрасываемый через дорогу

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. Сайт http://www.gаnsite.narod.ru

---***---


Инженерные боеприпасы (ТМД-44) - tmd-44.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМД-44

Мина поступила на вооружение Красной Армии в 1944 году, когда удалось высвободить промышленные мощности для централизованного производства мин. Мина отличается от своей предшественницы - мины ТМД-Б только тем, что очко мины закрывается не плоской дощатой крышкой, а пластмассовой пробкой. Это изменение было продиктовано его большей технологичностью. В настоящее время не выпускается и запасов на складах не имеется.

Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на верхнюю плоскость мины.

Мина может устанавливаться как на грунт, так и в грунт, в снег вручную или некоторыми средствами механизации (прицепные минные раскладчики ПМР-1, ПМР-2, ПМР-3, ПМЗ-4)

Срок боевой работы мины ограничивается сроком сохранения взрывчатых свойств заряда ВВ (при применениии суррогатных или амиачно-селитренных ВВ), сохранностью деревянного корпуса. При разрушении корпуса мины от гниения древесины чувствительность мины возрастает с 200-500кг. до 3-5 кг. Самоликвидатором мина не оснащается. Гнезд для элементов неизв tmd-b-44.gif (3863 bytes) лекаемости и необезвреживаемости не им tmd-b-2.gif (821 bytes) еет.

На рисунке пластмассовая пробка видна в центре верхней плоскости мины между двумя планками усиления

Мина используется с табельным взрывателем нажимного действия МВ-5 (запал МД-2). На рисунке он справа.

Тактико-технические характеристики мины

Тип мины…………………………………..............противогусеничная
Корпус……………………………………...............дерево.
Масса (в тротиловом снаряжении)… …...........….9.1 кг.
Масса (в снаряжении аммонит А-80)…............….9.8 кг.
Масса взрывчатого вещества (тротил)…...........….6.7 кг.
Масса взрывчатого вещества (А-80)…..…..............4.8 кг.
Длина…………………………………...…................32 см.
Ширина………………………….............…...........…29 см.
Высота ………………………...................….............16 см.
Размеры датчика цели (верхняя плоскость мины) 32х29см.
Чувствительность…………………………..............200-500 кг.
Температурный диапазон применения…...............-50 --+50 град.

Обезвреживание: Вывернуть пластмассовую пробку и вытащить взрыватель. Отсоединить запал от взрывателя. Зацепить мину за ручку кошкой и с расстояния не менее 30м. сдернуть мину с места.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора. Впрочем ТМД-44 превосходила ТМД-Б тем, что нередко деревяный корпус покрывался олифой с внутренней и внешней стороны или же проваривался в масле, что замедляло процесс гниения корпуса, а аммонитовые брикеты заряда ВВ герметизировались парафинированной бумагой. Это повышало надежность мины. Для 1944 года это было весьма существенно.


Инженерные боеприпасы (ТМД-Б) - tmd-b.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМД-Б

Мина разработана задолго до начала Второй Мировой войны. В настоящее время не выпускается и запасов на складах не имеется. Однако с вооружения не снята ввиду простоты конструкции и возможности массового изготовления как в любых столярных мастерских, так и непосредственно в войсках в полевых условиях.

Мина противотанковая противогусеничная. Предназначена для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет разрушения их ходовой части при взрыве заряда мины в момент наезжания колеса (катка) на верхнюю плоскость мины.

Мина может устанавливаться как на грунт, так и в грунт, в снег вручную или некоторыми средствами механизации (прицепные минные раскладчики ПМР-1, ПМР-2)

Срок боевой работы мины ограничивается сроком сохранения взрывчатых свойств заряда ВВ (при применениии суррогатных или амиачно-селитренных ВВ), сохранностью деревянного корпуса. При разрушении корпуса мины от гниения древесины чувствительность мины возрастает с 200-500кг. до 3-5 кг. Самоликвидатором мина не оснащается. Гнезд для элементов неизв tmd-b-1.gif (4803 bytes) лекаемости и необезвреживаемости не им tmd-b-2.gif (821 bytes) еет.

На рисунке мина изображена с приподнятой крышкой и отодвинутой запорной планкой. Под крышкой видно очко для взрывателя.

Мина используется с табельным взрывателем нажимного действия МВ-5 (запал МД-2). На рисунке он справа.

Тактико-технические характеристики мины

Тип мины…………………………………..............противогусеничная
Корпус……………………………………...............дерево.
Масса (в тротиловом снаряжении)… …...........….9 кг.
Масса (в снаряжении аммонит А-80)…............….9.7 кг.
Масса взрывчатого вещества (тротил)…...........….6.7 кг.
Масса взрывчатого вещества (А-80)…..…..............4.8 кг.
Длина…………………………………...…................32 см.
Ширина………………………….............…...........…29 см.
Высота ………………………...................….............16 см.
Размеры датчика цели (верхняя плоскость мины) 32х29см.
Чувствительность…………………………..............200-500 кг.
Температурный диапазон применения…...............-50 --+50 град.

Обезвреживание: Откинуть запорную планку в сторону, поднять крышку и вытащить взрыватель. Отсоединить запал от взрывателя. Зацепить мину за ручку кошкой и с расстояния не менее 30м. сдернуть мину с места.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.

---***---

 От автора Эта мина едва ли не единственный образец противотанковой мины РККА, имевшийся и применявшийся на протяжении всей войны 1941-45 годов. Мина плохо обнаруживается миноискателем из-за того, в ней металлический только взрыватель. Деревянный корпус мины быстро сгнивал, а чувствительность самого взрывателя составляла всего 3-5 кг. Мина быстро становилась опасной и для человека. Автора этих строк летом 1969 года на разминировании спасло только то обстоятельство, что заряд суррогатного ВВ к тому времени разложился. Взрыватель же при нажиме щупом на гнилую крышку сработал безупречно.


Инженерные боеприпасы (ТМК-2) - tmk-2.html

Инженерные боеприпасы

Советская Армия

Противотанковая мина ТМК-2

Мина противотанковая противоднищевая. Предназначена tmk-2-3.jpg (8802 bytes) для выведения из строя гусеничной и колесной техники противника. Поражение машинам противника наносится за счет пробивания днища машины кумулятивной струей при взрыве заряда мины в момент наклона датчика цели tmk.gif (2755 bytes) (штыревой антенны).

На снимке слева мина показана без верхней части антенны.

Мина может устанавливаться в грунт (снег) вручную.

Срок боевой работы мины ограничивается сроком разрушения от коррозии кронштейна крепления взрывателя. Самоликвидатором мина не оснащается. Гнезд для элементов неизвлекаемости и необезвреживаемости не имеет.

Мина используется с табельным взрывателем наклонного действия МВК-2 с детонирующим устройством ДУМ-2 и запалом МД-7М. Взрыватель обеспечивает замедление срабатывания на 0.3.-0.45 сек. с тем, чтобы взрыв произошел под серединой машины.

Тактико-технические характеристики мины

Тип мины…………………………………..............противоднищевая
Корпус……………………………………...............металл.
Масса ...............................................… …...........….12 кг.
Масса взрывчатого вещества (тротил)…...........….6 кг.
Масса взрывчатого вещества (ТГ-50)…..…............6.5 кг.
Диаметр…………………………………...…...........30.07 см.
Высота по корпусу………………………….............26.5 см.
Высота по антенне………………………...............113 см.
Угол наклона датчика цели для срабатывания......24-36 градусов.
Температурный диапазон применения…...............-50 --+50 град.

Кумулятивная струя при взрыве мины в способна пробить 60мм. брони при снаряжении тротилом и 110мм. при снаряжении ТГ-50. При взрыве мины tmk-2.gif (4897 bytes) под колесом или гусеницей присходит разрушение трака и катка (колеса), при взрыве под днищем высокое давление и температура кумулятивной струи вызывает пожар в танке, подрыв боеукладки, расположенной на днище. При закрытых люках танка экипаж погибает весь, при открытых люках возможно выживание части экипажа. Как правило танк выводится из строя полностью и восстановлению не подлежит. На рисунке схема установки мины.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3. Фото - Игорь Минин

---***---

 От автора. Пожалуй это первый опыт использования в Советской Армии кумулятивного эффекта в минном деле. В результате мина получилась чрезмерно мощная и громоздкая. Вряд ли существуют танки со 110 мм. броней на днище. Громоздкость мины лишила возможности применения для ее установки средств механизации. Торчащая над поверхностью земли антенна может создать у читателя впечатление, что она выдает место установки мины. Однако экипаж танка имеет ограниченный обзор и ближе 10-15 м. как правило местность не наблюдает. Кроме того, экипаж не знает о наличии минного поля. Поэтому антенна не демаскирует мину.


Тротил - trotil.html

Взрывчатые вещества

Тротил

Взрывчатое вещество бризантное нормальной мощности. Известно под названиями:
-Тринитротолуол.
-Тол.
-Тринит.
-Нитротол.
-Тротил.

Аббревиатуры:
-ТНТ.
-TNT.
-Т.

Основные характеристики:

1.Чувствительность: Не чувствителен к удару, прострелу пулей, огню, искре, трению, химическому воздействию. Прессованный и порошкообразный тротил хорошо чувствителен к детонации и надежно взрывается от стандартных капсюлей-детонаторов, запалов. Плавленый и чешуированный тротил имеет пониженную чувствительность к детонации и требует промежуточного детонатора в виде некоторого количества прессованного тротила.

2.Энергия взрывчатого превращения - 1010 ккал/кг.

3.Скорость детонации: 6900 м/сек.

4.Бризантность: 19мм.

5.Фугасность: 285 куб.см..

6.Химическая стойкость: Не вступает в реакцию с твердыми материалами (металл, дерево, пластмассы, бетон, кирпич и т.п.), не растворяется водой, не гигроскопичен, не изменяет своих взрывчатых свойств при длительном нагреве, смачивании водой, и изменении агрегатного состояния (в расплавленном виде). Под длительном воздействии солнечного света темнеет и несколько повышает свою чувствительность (теоретически). При воздействии открытого пламени загорается и горит желтым, сильно коптящим пламенем. Горение в замкнутом пространстве большого количества может перерасти в детонацию (теоретически, на практике это не встречается).

7.Продолжительность и условия работоспособного состояния: Продолжительность не ограничивается (надежно срабатывает тротил, изготовленный в начале тридцатых годов). Длительное (60-70 лет) пребывание в воде, земле, корпусах боеприпасов не изменяет взрывчатых свойств.

8.Нормальное агрегатное состояние: Твердое вещество. Применяется в порошкообразном, чешуированом и твердом виде

9.Плотность : 1.66 г./куб см.

В обычных условиях тротил представляет собой твердое вещество. Плавится при температуре +81 градус, при температуре +310 градусов загорается.

Тротил является продуктом воздействия смеси азотной и серной кислот на толуол. На выходе получается чешуированный тротил (отдельные мелкие чешуйки). Из чешуированного тротила механической обработкой можно получить порошкобразный, прессованный тротил, нагреванием плавленный тротил.

Тротил нашел самое широкое применение из-за простоты и удобства его механической обработки (очень легко изготавливать заряды любого веса, заполнять любые полости, резать, сверлить и т.п.), высокой химической стойкости и инертности, невосприимчивости к внешним воздействиям. А значит он очень надежен и безопасен в применении. В то же время он обладает высокими взрывными характеристиками.

Тротил применяется как в чистом виде, так и в смесях с другими ВВ(гексогеном, тетрилом, тэном, амиачно-селитренными ВВ и др.), причем в химические реакции тротил с ними не вступает. В смеси с гексогеном, тетрилом, тэном тротил понижает чувствительность последних, а в смеси с амиачно-селитренными ВВ тротил повышает их взрывчатые свойства, повышает химическую стойкость и снижает гигроскопичность.

Тротил в России является основным ВВ для снаряжения снарядов, ракет, минометных мин, авиабомб, инженерных мин и фугасов. Тротил применяется как основное ВВ при проведении подрывных работ в грунте, подрывании металлических, бетонных, кирпичных и иных конструкций.

В России для подрывных работ тротил поставляется:
1.В чешуированном виде в бумажных мешках из крафт-бумаги весом 50кг.
2.В прессованном виде в деревянных ящиках (шашки 75, 200, 400г.)

Тротиловые шашки выпускаются трех типо-размеров:
*Большая - размером 10х5х5 см. и массой 400г.Запальное гнездо на боковой грани.
*Малая - размером 10х5х2.5 см. и массой 200г. Запальное гнездо на торцевой грани
*Буровая -диаметром 3 см., длиной 7см. и массой 75г. Запальное гнездо в торце.

Все шашки обернуты парафинированной бумагой красного, желтого, серого или серо-зеленого цвета. На боковой стороне имеется надпись "Тротиловая шашка …г."

Место запального гнезда обозначено на бумаге черным кружком. Запальное гнездо размером под стандартный капсюль-детонатор № 8. Запальное гнездо может быть гладким или иметь в верхней части резьбу 1М10х1Н под стандартный запал МД-5. В некоторых случаях для повышения прочности резбы она обкладывается фольгой. О наличии резьбы на боковой стороне шашки имеется надпись.

Шашки укладываются в деревянные ящики в следующих комплектациях:
1. 250 буровых шашек. Вес ящика 26кг. Вес нетто - 18.75 кг.
2. 124 малые шашки + 1 буровая шашка. Вес ящика 32 кг. Нетто - 24.875 кг.
3. 62 большие шашки+1 буровая шашка. Вес ящика 32 кг. Нетто -24.675 кг.
4. 30 больших шашек +65 малых шашек. Вес ящика 32 кг. Нетто -25 кг.

Из больших и малых тротиловых шашек составляются подрывные заряды нужной массы. Ящик с тротиловыми шашками может также использоваться как подрывной заряд массой 25 кг. Для этого в верхней крышке в центре имеется отверстие для запала, закрытое легко удаляемой дощечкой. Шашка под этим отверстием уложена так, чтобы ее запальное гнездо приходилось как раз под отверстием в крышке ящика. Ящики окрашены в зеленый цвет, снабжены деревянными или веревочными ручками для переноски. На ящиках нанесена соответствующая маркировка.

Диаметр буровой шашки соответствует диаметру стандартного бура для сверления горных пород. Эти шашки используются для комплектования буровых зарядов при разрушении горных пород.

В инженерные войска тротил также поставляется в виде готовых зарядов в металлической оболочке, имеющей гнезда для различного типа запалов и взрывателей, и приспособления для быстрого закрепления заряда на разрушаемом объекте. Это заряды СЗ-1, СЗ-3 (1 и 3 кг. ВВ), СЗ-3а (3.7 кг. смеси тротила с гексогеном), СЗ-6 (7.3 кг.смеси тротила с гексогеном), СЗ-6м (удлиненный заряд массой 6.9 кг.), КЗ-2 (кумулятивный заряд массой 9 кг.), КЗУ (удлиненный кумулятивный заряд массой 12 кг.) и целый ряд других зарядов.

На рисунке: 1- заряд СЗ-3, 2-заряд СЗ-3а, 3-заряд СЗ-6м, 4- кумулятивный заряд КЗК.

Литература

1.Руководство по подрывным работам. Военное издательство. Москва 1969г. Утверждено нач.инж.войск МО СССР 17.07.1967г.
2. Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство. Москва. 1976г.
3.В.В.Варенышев и др. Военно-инженерная подготовка. Учебное пособие. Военное издательство. Москва.1982г.
4.Е.С.Калибернов, В.И.Корнеева,А.А.Сосков. Справочник офицера инженерных войск. Военное издательство. Москва. 1989г.
5.Приемы и способы действий солдата в бою. Учебное пособие. Военное издательство. Москва. 1988г.

---***---

 От автора Тротил в настоящее время является основным ВВ не только в России, а и в большинстве стран. Его популярность объясняется просто- химическая стойкость, нечувствительность едва ли не ко всем внешним воздействиям, безопасность в производстве и применении, надежность срабатывания. Тротил легко плавится и в этом виде им легко заполнять любые емкости, полости боеприпасов. Прессованный троил легко поддается механической обработке (сверление, строгание, резание). Взрывчатые свойства тротила мало изменяются при плавлении, прессовании, измельчении. Он химически пассивен и его легко вводить в любые смеси ВВ. В то же время тротил имеет хорошие взрывные хакрактеристики. Не случайно тротил признан повсеместно стандартным ВВ. Продукты взрыва (остаточные газы) не особенно ядовиты и скорее обладают раздражающим действием, чем каким либо иным.

На вкус тротил очень горький, а на вид похож на хозяйственное мыло не более чем деревянная чурка. Так что рассказики досужих борзописцев о попытках бабусь стирать найденными тротиловыми шашками белье скорее солдатские анекдоты, принятые журналистами за чистую монету.


Инженерные боеприпасы (Type 13) - type13.html

Инженерные боеприпасы

Армия Швеции (Royal Swedish Army)

Противотранспортная мина Тип 13
(Anti-vehicle mine Type 13)

type-13.jpg (12095 bytes) Мина противотранспортная комбинированного типа (кумулятивно - осколочного) направленного поражения управляемая. Предназначена для выведения из строя не бронированной и легко бронированной наземной техники противника, низколетящих самолетов и вертолетов. Поражение транспортному средству наносится за счет повреждения корпуса, кабины, членов экипажа готовыми убойными элементами (шарики или ролики) и ударным ядром, образующимся за счет кумулятивного эффекта. Принята на вооружение в 1991 г. По состоянию на 2001 год состоит на вооружении армии Швеции.

Мина может устанавливаться на грунт или крепиться к местным предметам (столбы, стены, стволы деревьев и т.п.) вручную. Установка средствами механизации не предусматривалась.

Срок боевой работы мины не ограничивается. Элементов неизвлекаемости, необезвреживаемости и самоликвидации не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противотранспортная осколочно - кумулятивная управляемая направленного поражения управляемая
Корпус................................................................пластмасса
Общий вес..........................................................20 кг.
Масса ВВ (гексотол)..........................................7.5кг.
Размеры..............................................................42х10х25 см.
К-во готовых убойных элементов...................1220
Зона поражения.................................................сектор размером 150х100х3м.

Сведений по остальным характеристикам не имеется. Министерство обороны Швеции данные засекретило.

Мина имеет вид параллелепипеда. Cтороной с надписью " Denna sida mot fienden " устанавливается в сторону противника. Изнутри по этой стороне грани размещены готовые убойные элементы в виде стальных шариков или роликов. При взрыве мины образуется пучок убойных элементов, летящих на дальность до 150м. (?). Разлет осколков корпуса и убойных элементов в боковые стороны составляет по 50 (?) метров влево и вправо на предельной дальности. Высота пучка до 3 метров на предельной дальности. Безопасное удаление своих солдат в тыльную сторону не менее 35 метров. Вторым поражающим фактором мины является, образующееся при взрыве за счет кумулятивной выемки, так называемое ударное ядро. Это ядро предназначено для выведения из строя легкобронированной техники.

Уменьшенным вариантом мины является мина Тип 13 Р (Type 13 R). Зона поражения этой мины 100х70х3 метра.

Мина собственного взрывателя не имеет. В верхней части имеется два гнезда под электродетонаторы ( в управляемом варианте) или взрыватели. Мина с помощью стоек устанавливается на поверхности земли, а с помощью входящей в комплект мины струбцины может крепиться к местным предметам. К этой мине подходят универсальные взрыватели с комбинированным сейсмическо - инфракрасным датчиком цели, причем чувствительность сейсмического датчика можно устанавливать в положения - особая чувствительность, человек, автомобиль, танк, выключено. Имеются и взрыватели натяжного действия.

Источники

1. Сайт "Royal Swedish Army" (http://www.wendel.se/rswa/engineers.htm)
2.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Издание четвертое, дополненное и исправленное. Москва. Военное издательство. 2001г.
3. Противотанковые и противопехотные мины иностранных армий. Военное издательство. Москва. 2001г.

---***---

 Заметки на полях. Прекрасный образец двуличия так называемого гуманного западного сообщества, ставящего во главу угла соблюдение прав человека, борьбу за мир и т.д. и т.п.
Фактически это мощная противопехотная мина направленного поражения осколочная (с готовыми убойными элементами).
Противотранспортной ее назвали просто с целью обойти статьи Оттавской Конвенции, запрещающей использовать своим подписантам противопехотные мины. Против легкобронированных машин эта мина абсолютно неэффективна, а против обычных машин ее действие ничем не отличается от американских противопехотных мин М18 или советских МОН-50.

Кстати, характеристики зоны поражения мины вызывают большие сомнения. Они явно завышены.


Инженерные боеприпасы (Type 21) - type21.html

Инженерные боеприпасы

Армия Швеции (Royal Swedish Army)

Противопехотная мина Тип 21
(Anti-personnel mine Type 21)

type-21.jpg (13427 bytes) Мина противопехотная осколочная направленного поражения управляемая. Предназначена для выведения из строя личного состава противника. Поражение человеку наносится за счет ранения тела готовыми убойными элементами (шарики или ролики). По состоянию на 2001 год состоит на вооружении армии Швеции.

Мина может устанавливаться на грунт или крепиться к местным предметам (столбы, стены, стволы деревьев и т.п.) вручную. Установка средствами механизации не предусматривалась.

Срок боевой работы мины не ограничивается. Элементов неизвлекаемости, необезвреживаемости и самоликвидации не имеет.

Тактико-технические характеристики мины

Тип мины………………………………….......противопехотная осколочная управляемая направленного поражения
Зона поражения.................................................сектор размером 50х50х2м.

Сведений по остальным характеристикам не имеется. Министерство обороны Швеции данные засекретило. По данным ГРУ при ГШ ВС России характеристики мины Тип 21 примерно аналогичны американской мине М18 "Клэймор".

Мина имеет вид параллелепипеда.. Cтороной с надписью " Denna sida mot fienden " устанавливается в сторону противника. Изнутри по этой стороне грани размещены готовые убойные элементы в виде стальных шариков или роликов. При взрыве мины образуется пучок убойных элементов, летящих на дальность до 50м. Разлет осколков корпуса и убойных элементов в боковые стороны составляет по 25 метров влево и вправо на предельной дальности. Высота пучка до 2 метров на предельной дальности. Безопасное удаление своих солдат в тыльную сторону не менее 35 метров.

Мина собственного взрывателя не имеет. В верхней части имеется два гнезда под электродетонаторы. Изначально предполагалось, что мина будет использоваться исключительно в качестве управляемой мины и ее подрыв должен был производиться с пульта управления оператором в момент, когда солдаты противника окажутся в зоне поражения мины. Мина с помощью входящей в комплект мины струбцины может крепиться к местным предметам. В процессе эксплуатации к этой мине стали приспосабливать взрыватели натяжного или обрывного действия или же, используя второе гнездо, стали использовать как мину двойного действия (управляемую и натяжную (обрывную)).

Источники

1. Сайт "Royal Swedish Army" (http://www.wendel.se/rswa/engineers.htm)
2.А.В.Громов. Иностранные армии. Вооружение и техника. Справочник. Издание четвертое, дополненное и исправленное. Москва. Военное издательство. 2001г.
3. Противотанковые и противопехотные мины иностранных армий. Военное издательство. Москва. 2001г.

---***---

 Заметки на полях. Наличие на вооружении армии страны, подписавшей Оттавскую Конвенцию о запрещении противопехотных мин, мягко говоря, вызывает недоумение. Однако сведения по этой мине имеются в сайте министерства обороны Швеции.


Инженерные боеприпасы (УЗ-3) - uz-3.html

Инженерные боеприпасы

Советская Армия

Удлиненный заряд разминирования УЗ-3

Удлиненный заряд разминирования УЗ-3 предназначен для проделывания проходов в противотанковых минных полях взрывным способом. Принцип действия данного заряда основан на том, что после подачи его на минное поле производится подрыв заряда. Мощная ударная волна вызывает срабатывание взрывателей мин (но не детонацию самого взрывчатого вещества мин!). В результате образуется проход в минном поле шириной около 6 метров.

uz-3-1.gif (4300 bytes) Основным элементом УЗ-3 является сборка, состоящая из трех стальных труб диаметром по 7 см. каждая, и длиной 1.95м., соединных двумя хомутами в пространственную ферму. Эта сборка именуется "блок". Трубы заполнены тротилом. Общее количество тротила в блоке 15.6 кг., что составляет по 8 килограм на каждый метр длины. Блоки имеются трех типов - обычные, заполненные тротилом; инертного снаряжения, т.е. без ВВ; и блоки с дросселем и тройником. Последний тип блока имеет тройник с ВВ между трубами с тем, чтобы детонация аспространялась по всем трем трубам. Кроме того он имеет в трубах пустотные промежутки для того, чтобы детонация шла в одном uz-3-2.gif (4445 bytes) направлении, но не шла в другом. Каждая труба блока с одного конца имеет резьбу, а с другого накидную гайку. Это позволяет соединять блоки между собой в единую конструкцию необходимой длины. На рисунке показана часть собранного заряда УЗ-3. Длина полного комплекта заряда УЗ-3 составляет 100м.

Предусмотрено три основных способа подачи заряда УЗ-3 на минное поле - натаскиванием за танком, наталкиванием перед танком и подача на минное поле с помощью пороховых реактивных двигателей (вариант УЗ-3Р).

uz-3-3.gif (3247 bytes) Для подачи заряда на минное поле с помощью танка методом наталкивания к головной части заряда крепится тральный каток, который обеспечивает возможность продвижения заряда по местности и подрывания встречающихся противопехотных мин без повреждения самого заряда. Противотанковые мины под катком и зарядом не взрываются, т.к. заряд достаточно гибок и масса заряда, давящая на взрыватель мины недостаточна для его срабатывания. При подаче заряда натаскиванием за танком к раме трального катка крепится буксирный трос танка. Сам танк, натаскивающий за собой заряд УЗ-3, должен иметь индивидуальный минный трал типа КМТ-4м, или КМТ-6.

uz-3-4.gif (4497 bytes) Для обеспечения подрывания заряда в его головной или хвостовой части крепится запальное устройство, представляющее собой ящик с размещенными в нем запальным стаканом. После подачи заряда на минное поле, танк отцепляет заряд, отъезжает на безопасное расстояние и расстреливает запальное устройство из пулемета. При попадании пули в щиток запального устройства происходит подрыв запального стакана и от него всего заряда. На рисунке показано запальное устройство и красной стрелкой направление попадания пули.

Способом наталкивания заряд можно подавать на расстояние до 500 метров, натаскиванием до 3 км.

Общий вес комплекта УЗ-3 в упаковке составляет 3.8 тонны, без упаковки 2.2 тонны. Комплектность УЗ-3 позволяет собрать два заряда по 50 метров длиной или один заряд длиной 100 метров. Время сборки заряда саперным отделением 1.5 часа.

В комплект УЗ-3 входят 42 основных блока БО-УЗ, 8 блоков БДТ-УЗ, 6 блоков инертных, 2 запальные кассеты ЗК-УЗ, 2 тральных катка ТК-УЗ, 2 тяговых троса.

Безопасное удаление личного состава при взрыве УЗ-3 - 500 метров.

uz-3-5.gif (2290 bytes) В самодвижущийся вариант заряда УЗ-3Р, кроме вышеперечисленного входят еще 45 реактивных двигателей, представляющих собой металлические цилиндры с двумя соплами, заполненные пороховым реакивным зарядом. Эти двигатели по определенным схемам в зависимости от требуемой дальности подачи размещаются равномерно по длине УЗ-3 между трубами блоков. На рисунке схематически показано размещение реактивного порохового двигателя в блоке. Сопла двигателей размещены так, что реактивная струя приподнимает заряд над землей и движет его вперед. Заряд УЗ-3Р летит на дальность до 300 метров на высоте 0.8-1.2 метра от земли. Точность приземления определяется длиной тормозного троса. После падения заряда УЗ-3Р на землю его подрыв производят саперы с пульта управления по проводам.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2.Инженерные боеприпасы. Руководство по материальной части и применению. Книга вторая. Военное издательство МО СССР. Москва. 1978г.
3. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
4.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
5.Е.С.Колибернов и др. Инженерное обеспечение боя. Военное издательство МО СССР. Москва. 1984г.

---***---

 Заметки на полях. Заряд УЗ-3 в его варианте наталкивания или натаскивания оказался вполне приемлемым способом проделывания проходов в минных полях. Часто его использовали и в более простом варианте - его разбирали на отдельные трубы и саперы вручную раскладывали эти трубы на минном поле, двигаясь по колейным проходам, проделанным танком с тралом КМТ-6 или КМТ-5М, а затем подрывали их электрическим способом. Этот метод гораздо более медленный, но не надо выпрашивать у танковых командиров танки, которые саперам все равно никто не даст, а во-вторых очень надежен. Конечно, если по минному полю не стреляют в это время.

В то же время вариант УЗ-3Р с пороховыми реактивными двигателями оказался полным бредом.
Во-первых, требовалось, чтобы местность имела уклон не более 2-3% и на ней не было препятствий (пеньки, бугры, камни) выше 05-0.8 м. Во-вторых, заряд необходимо было собирать на месте пуска, сразу нацеливая его в нужном направлении. Можете себе представить ночную возню саперов на плоской, совершенно открытой местности с лязганьем гаечных ключей, звуками шагов, звонкими стуками соединяемых металлических частей, тихими матерками, подмигиванием фонариками всего в 200-300 метрах от противника, ожидающего атаки? Нетрудно представить себе конечный результат такой деятельности.
Ну и в-третьих, невозможно согласовать одновременность запуска и выхода на на полную тягу трех-четырех десятков пороховых двигателей. В результате одна часть заряда еще поднималась с намерением двигаться вперед, другая уже вовсю пыталась лететь вперед, третья еще мирно дремала на земле, четвертая...
Итак, эта стометровая конструкция весом в 3 тонны, изрыгая огонь и дым, начинала изгибаться, приподниматься, ерзать в разные стороны. Затем, естественно, по законам физики, она разламывалась на части, кои начинали с дымом и воем летать по небу в самых различных направлениях. Недаром УЗ-3Р сразу же получил у пехоты и танкистов громкое и нелестное наименование "Змей Горыныч"

Автор за свою многолетнюю службу не разу не видел успешного пуска УЗ-3Р. Но почему-то в Главном военно-инженерном Управлении (ГВИУ) УЗ-3Р был в большом авторитете, и на всех генеральских сборах, показных занятиях, с упрямством, достойным лучшего применения, они пытались показать пуск УЗ-3Р, рискуя одним махом уничтожить всю верхушку Советской Армии. Эти опасные игры закончились лишь с появлением установок разминирования УР-67 и УР-77, которые действительно могли с помощью ракеты забрасывать на минное поле 100 метровый гибкий шланг со взрывчаткой и подрывать его.
Вот только тогда интерес ГВИУ к УЗ-3Р погас и мы смогли вздохнуть с облегчением.


Инженерные боеприпасы (Ударное ядро) - yd-adro.html

Инженерные боеприпасы

Ударное ядро

( Явления кумулятивного эффекта и ударного ядра)

yd-adro-0.gif (8841 bytes) В настоящеее время все, кто хоть немного интересуется военным делом знают о существовании так называемых кумулятивных снарядов, которые предназначены для пробивания брони. Общеизвестно о высокой пробивной способности таких снарядов. Даже граната ручного гранатомета РПГ-7 способна пробить 100мм. брони. Ракеты комплексов ПТУР способны пробивать до 500м. брони. Казалось бы, что извечный спор брони и снаряда окончательно выигран снарядом. Ведь практически невозможно создать танк с броней такой толщины. Но как всегда, на всякое действие есть противодействие. Очень быстро выяснили, что если взрыв снаряда вызвать преждевременно, т.е. на некотором расстоянии от брони, то кумулятивный эффект пропадает. Раскаленная струя рассеивается. Борта танков стали защищать тонкими листами металла и даже резины, отнесенным на некоторое расстояние от основной брони. Главное заставить сработать взрыватель. На это противодействие были изобретены так называемые тандемные снаряды, т.е. в одном снаряде находится два снаряда один за другим. Первый пробивает экран, второй основную броню. На это коварство был найден достойный ответ - активная броня. При воздействии на корпус танка кумулятивной струей, взрываются размещенные на броне контейнеры со взрывчатым веществом, ударная волна которых нейтрализует воздействие кумулятивной струи. Спор снаряда с броней продолжается.

Около 15 лет лет назад появился как сам термин "ударное ядро", так и боеприпасы, бронепробивное действие которых основано на принципе так называемого "ударного ядра". Автору пока неизвестны артиллерийские снаряды, работающие на этом принципе, но вот инженерные боеприпасы, а именно, противотанковые мины этого типа существуют уже давно. Так еще в 1983 году на вооружение yd-adro-1.jpg (8167 bytes) Советской Армии поступила противотанковая противобортовая мина ТМ-83. В Швеции имеется подобная мина Type-14 (См.снимок). Аналоги этих мин имеются и в других странах. Эти мины устанавливаются на расстоянии нескольких метров от дороги, по которой идет танк. При взрыве мины образуется ударное ядро, которое сохраняет свою пробивную способность на дистанции до 30-40 метров от места взрыва. При испытании танка Т-72 на стойкость брони к мине ТМ-83 обнаружилось, что ударное ядро пробило бортовой экран, борт, противоположный борт, противоположный бортовой экран. Танк находился на расстоянии 15 метров от мины. Отверстие имело диаметр 3-3.5 см.

Самое любопытное в ударном ядре это то, что взрыв должен произойти на расстоянии более 1-1.5 метров от брони. Ударное ядро сформировывается именно на расстоянии около 1-2 метров от места взрыва боеприпаса и далее летит в неизменном виде около 30-40 метров, после чего вследствие трения о воздух теряет свою кинетическую энергию, высокую температуру и рассеивается.

Явление кумулятивного эффекта случайно открыл английский ученый взрывник Форстер в 1883 году, исследуя взрывные характеристики модного тогда ВВ динамита. Практическое применение кумулятивному эффекту нашли немецкие конструкторы боеприпасов в 1938 году. Впервые кумулятивные снаряды применили немецкие артиллеристы против советских танков в конце 1941 года, когда выяснилась полная неспособность немецких 37мм. и yd-adro-4.jpg (4252 bytes) 47мм. противотанковых пушек пробить броню Т-34 и КВ. На рисунке оперенный надкалиберный бронебойный кумулятивный снаряд к немецкой 37 мм. противотанковой пушке

Физика ударного ядра, впрочем, как и физика самого кумулятивного эффекта до конца не выяснена. Нет и однозначного ответа - что собой представляет кумулятивная струя, ударное ядро. Ряд специалистов полагают, что под воздействием высокого давления и температуры в области взрыва материя переходит в состояние плазмы, чем и объясняется ее высокая кинетическая энергия. Другие справедливо возражают, что энергия не берется ниоткуда, а лишь может переходить из одного вида в другой. А потенциальной энергии данного количества взрывчатки явно недостаточно для перехода материи в плазменное состояние. Однако явление-то существует ! Впрочем, по всем законам аэродинамики и майский жук летать не может, а он таки, подлец, летает!

Есть одна небольшая теорийка, которая если не объясняет полностью явление кумуляции и ударное ядро, то достаточно наглядно иллюстрирует эти явления. Все в своей жизни достаточно часто видели дождь, видели как падают капли дождя в лужи. Видели, как из лужи в месте падения капли вверх подпрыгивает струйка воды, как от нее отрывается капелька, продолжающая свое движение вверх. Такая капелька имеет довольно высокую скорость. Во всяком случае, по босым ногам бьет чувствительно. Казалось бы, что при попадании капли дождя в лужу, эта капля должна просто уйти в глубину воды, раствориться в своей родной среде.

Исследователь Ф.Киллинг, снимая высокоскоростной кинокамерой явления, происходящие в момент попадания капли воды на водную поверхность, обнаружил все то же явление кумуляции, что и при взрыве кумулятивного боеприпаса, только с обратным знаком. Исследовать то, что происходит при взрыве снаряда невозможно по ряду технических причин. А вот вода позволяет отследить все фазы этого процесса.Рассмотрим очень упрощенно процессы, происходящие при падении капли в воду. Рссматривать подробно и во всех промежуточных фазах мы не можем, будучи ограничены размерами статьи. У Киллинга развитие процесса падения капли и образования кумулятивной струи и ударного ядра отслеживаются более чем на 100 снимках.

yd-adro-2.gif (4573 bytes)

Первый этап для нас неинтересен. Капля приближается к поверхности. Впрочем, здесь итересно, что капля в полете имеет вовсе не ту форму, как все думают, а вид утолщенного диска. "Каплевидную форму" капля имет только в момент отрыва ее от крана),

Этап второй. Капля внедряется в поверхность воды. Она еще сохраняет свою целостность и ведет себя подобно камню. Начинается процесс образования воронки.

Промежуточные этапы опускаем, т.к. они для нас неинтересны и лишь подробно описывают изменение поведения капли от поведениея подобно камню, до ее полного разрушения.

Третий этап. Мы видим воронку параболообразной формы. Давление воды в области, окружающей воронку значительно превышает давление воды в целом в данной водной среде. Этот момент можно приравнять к моменту начала процесса взрыва взрывчатого вещества. Т.е. с этого момента явления, происходящие в боеприпасе и в воде идентичны.

Этап четверый. Микрокапельки воды под воздействием давления устремляются в геометрический центр параболы. Это фокус кумуляции. При взрыве боеприпаса это место максимального давления.

Этап пятый. Капельки сливаются в единую струю, идущую с большой скоростью вверх. Это и есть кумулятивная струя. При взрыве боеприпаса такая струя и пробивает броню. Кто видел пробоины от кумулятивных снарядов, тот не мог не заметить, что отверстие в броне от такого снаряда намного меньше его калибра. Естественно. Толщина струи намного меньше диаметра воронки.

yd-adro-3.gif (2364 bytes) Этап шестой. Те микрокапельки, которые оказались в передовой части струи получают достаточно большую кинетическую энергию и устремляются далеко вверх. Происходит формирование ударного ядра. Наблюдая, падение капли в воду, в этот момент мы видим подпрыгнувшую довольно далеко вверх каплю из того места, куда упала дождевая капля.

Этап седьмой, заключительный. Ударное ядро продолжает свое движение, а остальные капельки воды, израсходовав свою энергию, начинают возвращаться обратно в водную среду.

Здесь достаточно наглядно ясно, что кумулятивная струя существует довольно непродолжительное время и неизбежно разрушается. Поэтому, если на пути снаряда стоит экран, то кумулятивная струя, сформировавшись при встрече снаряда с экраном, пройдя путь до брони уже разрушается, а для образования ударного ядра не хватило пространства. Если же боеприпас подорвать на достаточном удалении от экрана, то сформировавашееся ударное ядро, имея высокую кинетическую энергию, легко пробивает и экран и броню.

Источники

1.Инженерные боеприпасы. Руководство по материальной части и применению. Книга первая. Военное издательство МО СССР. Москва. 1976г.
2. Б.В.Варенышев и др. Учебник. Военно-инженерная подготовка. Военное издательство МО СССР. Москва. 1982г.
3.Е.С.Колибернов и др. Справочник офицера инженерных войск. Военное издательство МО СССР. Москва. 1989г.
4.Е.С.Колибернов и др. Инженерное обеспечение боя. Военное издательство МО СССР. Москва. 1984г.
5.В.И.Мураховский, С.Л.Федосеев. Оружие пехоты. Арсенал-Пресс.Москва. 1992г.
6.Журнал "Техника и оружие". № 1-97г. (Индекс НТИ 65811).
7.Компакт-диск "Артиллерия от Альфы ло Омеги". Выпуск 2.

---***---

 Заметки на полях. Может быть кто-либо из читателей проинформирует меня об артснарядах, использующих эффект ударного ядра? Калибры, марки, в каких орудиях применяются. Способ обеспечения подрыва снаряда на строго вымеренном удалении от брони. Источники сведений. Только прошу не ссылаться на литературные источники. Там та-а-а-кого могут понаписать!


mines_prt_kptm-3_ptm-3

Кассета КПТМ-3 с противотанковой миной ПТМ-3

Кассета КПТМ-3 предназначена для установки противотанковых минных полей из мин ПТМ-3 с помощью вертолетной системы минирования ВСМ-1, универсального минного заградителя УМЗ или переносного комплекта минирования ПКМ. Основными частями кассеты являются корпус, мина, вышибной заряд и электрокапсюльная втулка ЭКВ-30М. При подаче электрического импульса на электрокапсюльную втулку срабатывает вышибной заряд и мина отстреливается из кассеты. После ее падения на грунт взрыватель мины переводится в боевое положение.

Основные тактико-технические характеристики:
Масса кассеты с миной, кг — 8,5
Масса мины, кг — 4,9
Масса взрывчатого вещества, кг — 1,8
Масса упаковки с кассетами, кг — 48
Количество мин в кассете, шт — 1
Габаритные размеры мины, мм
длина — 330
ширина — 84
высота — 84
Габаритные размеры упаковки с кассетами, мм
длина — 729
ширина — 429
высота — 400
Габаритные размеры кассеты, мм
диаметр — 140 высота — 480
Время самоликвидации, ч — 16-24
Способ установки - ВСМ-1, УМЗ, ПКМ
Гарантийный срок хранения, годы — 10
Поражающее действие - пробивает днище, поражает экипажи агрегаты танка, перебивает гусеницу.


mines_prdes_pdm-1m

Противодесантная мина ПДМ-1М

Противодесантная мина ПДМ-1М Противодесантная мина ПДМ-1М предназначена для минирования прибрежной зоны морей, рек и озер против десантно-высадочных средств и плавающих танков. Она состоит из стального корпуса полусферической формы, снаряженного зарядом взрывчатого вещества, взрывателя с запалом, штанги и балластной плиты. Корпус имеет центральное очко для взрывателя и горловину для заливки заряда взрывчатого вещества. Дно корпуса квадратной формы размером 35х35 см с отверстиями по углам, к которым на болтах крепится балластная плита. Мина ПДМ-1М оснащена механическим взрывателем. Конструктивно он состоит из стального толстостенного корпуса, в котором размещены ударный механизм с запалом и временный сахарный предохранительный механизм. Перед установкой мины в воду снимается резиновый колпачок с крышки предохранительного механизма. После установки мины вода через отверстия в крышке проникает с сахарному предохранителю и постепенно растворяет его. Время растворения сахарного предохранителя зависит от температуры воды и составляет при плюс тридцати градусов восемь минут, при нуль градусов — до двух с половиной часов. По мере растворения сахарного предохранителя шток под действием пружины выходит из отверстия в колпачке и мина переводится в боевое положение.

Противодесантная мина ПДМ-1М При воздействии плавсредства на штангу она отклоняется вместе с головкой взрывателя, деформируя мембрану. Взрывается запал и вызывает взрыв дополнительного детонатора и заряда взрывчатого вещества. Установка мины может осуществляться с плавсредств или с вертолета, а также ручным способом с берега. Глубина установки — 1,1-2 метра. Общая масса мины с чугунной балластной плитой составляет 55-60 кг, масса взрывчатого вещества — 10 кг. Высота мины с взрывателем и штангой — один метр, диаметр — 0,8 метра. Минимальное расстояние между минами — шесть метров. Штормоустойчивость мины — до пяти баллов. Усилие, необходимое для срабатывания взрывателя при приложении нагрузки к концу штанги — 18-26 кгс.


mines_prp_pfm-1s

Противопехотная мина ПФМ-1С

Противопехотная мина ПФМ-1С Противопехотная мина ПФМ-1С предназначена для минирования местности против живой силы противника. Она состоит из корпуса, заряда взрывчатого вещества и взрывателя. Корпус ее представляет собой полиэтиленовой баллон со стабилизированным крылом. Взрыватель закреплен в корпусе мины кольцом и состоит из механизма дальнего взведения, системы предохранителя, предохранительно-детонирующего устройства, механизма самоликвидации, корпуса и вспомогательных деталей. Свободный объем внутри баллон заполнен зарядом жидкого взрывчатого вещества. После выброса мины ПФМ-1С из кассетного боеприпаса раскрывается стабилизированное крыло, которое обеспечивает ее устойчивость в полете. После падения мины ПФМ-1М на грунт взрыватель переводится в боевое положение. При воздействии нагрузки на мину срабатывает детонатор и заряд взрывчатого вещества. В случае отсутствия воздействия на мину нагрузки в течении определенного времени срабатывает механизм самоликвидации.

Основные тактико-технические характеристики:
Количество мин в кассете, шт — 64
Масса мины, кг — 0,08
Масса взрывчатого вещества, кг — 0,04
Габаритные размеры мины, мм длина — 119
ширина — 64
высота — 20
Время самоликвидации, ч — 1-40
Усилие срабатывания, кгс — 5-25
Время дальнего взведения, с — 60-600
Способ установки — ПКМ, ВСМ-1, УМЗ, РСЗО, АСМ.


mines_srm_pkm

Переносной комплект минирования ПКМ

Переносной комплект минирования ПКМ Переносной комплект минирования ПКМ предназначен для минирования местности из разовых минных кассет. Он состоит из станка, подрывной машинки ПМ-4, двух катушек проводной линии по 50 метров каждая, сумки из капроновой ленты. Комплект ПКМ позволяет устанавливать мины ПФМ-1с, ПОМ-2, ПТМ-3.

Основные тактико-технические характеристики:
Масса комплекта, кг — 2,6
Габаритные размеры комплекта в походном положении (в сумке), мм:
длина — 380
ширина — 150
высота — 140
Способ минирования - выстреливанием мин из кассет
Время подготовки комплекта к минированию, мин — до 5
Дальность минирования (до ближней мины), м — 20-50


mines_prp_pmd-6

Противопехотная мина ПМД-6

Противопехотная мина ПМД-6 Противопехотная фугасная мина ПМД-6 состоит из деревянного корпуса, заряда взрывчатого вещества, взрывателя МУВ с запалом. Для обеспечения безопасности при установке таких мин на каждые 25 минут придается установочная чека с отрезком штагата длиной восемь метров. В передней стенке корпуса имеется отверстие для взрывателя, а в передней стенке крышки — паз, в который при закрывании крышки входит шток взрывателя. В снаряженной мине она опирается на корпус взрывателя и повышает усилие срабатывания мины. В боевом положении мины передняя стенка крышки нижней гранью опирается на заплечики Т-образной чеки взрывателя. При нажатии на крышку мины она опускается вниз и передней стенкой вытаскивает боевую чеку взрывателя, что приводит к его срабатыванию и взрыву мины. Общая масса мины составляет 460 грамм, масса заряда взрывчатого вещества — 200 грамм. Высота — 45 мм, длина — 190 мм, ширина — 90 мм. Усилие для срабатывания — 1-12 кгс. Устанавливается противопехотная мина ПМД-6 ручным способом.

Противопехотная мина ПМД-6 Имеется учебно-имитационная мина УИПМД-6. При ее срабатывании выделяется дым белого или оранжевого цвета.


mines_prp_ksf-1s_pmf-1s

Кассета КСФ-1С с противопехотными фугасными минами ПФМ-1С

Кассета КСФ-1С предназначена для хранения, транспортировки и установки минных полей вертолетной системой минирования ВСМ-1 и переносным комплектом минирования ПКМ. Она состоит из стакана с ввернутой в него электрокапсюльной втулкой ЭКВ-30М, внутри которого размещены вышибной пороховой заряд, поршень, разделительный заряд.

При подаче электрического импульса на электрокапсюльную втулку срабатывает вышибной заряд и блоки с минами отстреливаются из кассеты. После вскрытия блоков и падения мин на грунт взрыватели мин переводятся в боевое положение.

Основные тактико-технические характеристики:
Количество мин в кассете, шт — 64
Масса мины, кг — 0,08
Масса взрывчатого вещества, кг — 0,04
Масса кассеты с минами, кг — 9,2
Габаритные размеры мины, мм — 119х64х20
Габаритные размеры кассеты, мм — 480х140
Габаритные размеры упаковки, мм — 729х429х400
Время самоликвидации, ч — 1-40
Количество кассет в упаковке, шт — 4
Гарантийный срок хранения, годы — 10


mines_prt_tm-41

Противотанковая мина ТМ-41

Противотанковая мина ТМ-41 Противотанковая мина ТМ-41 поступила на вооружение Красной Армии в 1941 году. Она успешно применялась в годы Великой Отечественной войны. Мина ТМ-41 снаряжалась достаточно мощным зарядом, обладала высокой механической прочностью, герметичностью и простотой устройства. ТМ-41 имела металлический штампованный корпус цилиндрической формы с ручкой для переноски. К корпусу точечной сваркой приваривалась гофрированная крышка, усиленная нажимным диском. Боевой заряд мины — плавленный или порошкообразный тротил — заливался или засыпался в корпус через заливочную горловину в днище. Безотказность взрыва обеспечивал промежуточный детонатор расположенный в центральной части корпуса. Взрыватель типа МВ-5 с запалом вставлялся через верхнее окно в крышке, плотно закрываемое пробкой. Предельная простота конструкции позволила наладить массовое производство мины в условиях военного времени.


mines_prt_ump-2

Комплект средств для устройства управляемых противотанковых минных полей УМП-2

Комплект УМП-2 предназначен для устройства управляемых по проводам противотанковых минных полей. В его комплект входят: электромеханические взрыватели УМП нажимного действия, пульт управления, проводная сеть, заземлители, приспособления для забивки заземлителей, ампервольтметр и лента с липким слоем. Управление минным полем заключается в переводе его в боевое или безопасное положение с помощью пульта упраления. Минное поле, переведенное в безопасное состояние, допускает проход по нему танков. Комплект УМП-2 позволяет устанавливать противотанковые мины ТМ-57, ТМ-62.

Основные тактико-технические характеристики:
Масса комплекта (без мин), кг — 440
Дальность управления, м — до 800
Время перевода минного поля в боевое положение, с — не более 5
Время перевода минного поля в безопасное положение, с — не более 3
Способ установки — вручную или заградителем ПМЗ-4


mines_prt_umpn-68

Комплект средств для устройства управляемых противотанковых минных полей УМПН-68

Комплект УМПН-68 предназначен для устройства управляемых по проводампротивотанковых минных полей. В комплект входят неконтактные взрыватели МВН-62, пульт управления, проводная сеть, заземлитель и стандартная упаковка. Комплект позволяет устанавливать четырехрядное минное поле из 48 противотанковых мин ТМ-62 протяженностью по фронту до 130 метров и глубину до 40 метров.

Основные тактико-технические характеристики:
Масса комплекта (без мин), кг — 300
Дальность управления, км - до 0,8
Время перевода минного поля в боевое состояние, мин — не более 3
Время перевода минного поля в безопасное состояние, мин — не более 5


mines_srrazm_ur-77

Установка разминирования УР-77

Установка разминирования УР-77 становка предназначена для проделывания прохода в минных полях взрывным способом в ходе боевых действий войск. Она состоит из базовой машины (изделие 2С-1) с пусковым оборудованием и боекомплектом из двух зарядов разминирования. Заряды разминирования размещаются на машине в кассете и подаются на минное поле по воздуху с помощью реактивных двигателей. Пусковое оборудование с боекомплектом зарядов находится в защитном броневом корпусе. Пуск заряда на минное поле и подрыв его производится без выхода экипажа из машины как на суше, так и на плаву.

Основные тактико-технические характеристики
Длина заряда, м — 93
Дальность подачи заряда УЗП-77, м — 200 и 500
Дальность подачи заряда УЗ-67, м — 200 и 350
Размеры прохода в противопехотном минном поле, м:
длина (УЗП-77) — 80-90
длина (УЗ-67) — 75-80
ширина — 6
Время проделывания прохода, мин — 3-8
Расчет, человек — 2
Скорость движения, км/ч: по шоссе до - 60 по пересеченной местности до - 20 на плаву до - 5 ится в защит


mines_srrazm_ur-83p

Переносная установка разминирования УР-83П

Переносная установка разминирования УР-83П предназначена для проделывания прохода в минных полях взрывным способом в ходе боевых действий. Она состоит из направляющей стойки, основания, анкерного устройства, двух кассет с 22 секциями детонирующего кабеля ДКРП-4, двух реактивных двигателей ДМ-70, двух тормозных канатов, узла передачи детонации, взрывателя ВР-04, соединительного троса, пускового приспособления, ЗИПа. Установка снаряжена одним комплектом удлиненного заряда разминирования УЗП-83. Заряд размещается в двух сборно-разборных кассетах на грунте и подается на минное поле по воздуху реактивными двигателями. Установка разминирования УР-83П обеспечивает пуск заряда УЗП-83 с позиции, оборудованной в окопе или на поверхности грунта. Конструкция также допускает использование ее с десантных кораблей при высадке морских десантов, с десантно-переправочных средств при форсировании водных преград, а также с грузовой платформы войсковых автомобилей и прицепов.

Пуск заряда на минное поле производится командиром саперного отделения из укрытия с расстояния не ближе 50 метров от установки разминирования. Подрыв заряда производится дистанционно взрывателем механического действия.

Основные тактико-технические характеристики
Масса упаковки, кг — 230
Масса упаковки в упаковке, кг — 360
Масса заряда, кг — 1380
Масса заряда в упаковке, кг — 1810
Размеры в боевом положении, мм:
длина — 1500
ширина — 1500
высота — 2600
Длина заряда, м — 114
Дальность подачи заряда, м — 440
Размеры прохода в противопехотном минном поле, м:
длина — 115
ширина — 6
Время на подготовку к пуску, мин — 90
Расчет, человек — 2


mines_srm_vsm-1

Система минирования ВСМ-1

Система минирования ВСМ-1 Система минирования ВСМ-1 предназначена для установки противотанковых и противопехотных мин на местности внаброс с вертолета Ми-8МТ (Ми-8Т).

Основные тактико-технические характеристики:
Масса системы, кг — 400
Масса боекомплекта, кг — 1067
Боекомплект — 116 кассет с минами Количество мин в одном боекомплекте, шт: противопехотных фугасных
ПФМ-1с — 7424
противопехотных осколочных ПОМ-2 — 464
противотанковых неконтактных ПТМ-3 — 116
Максимальная протяженность минного поля из одного боекомплекта мин, м противопехотных фугасных
ПФМ-1с — 2000
противопехотных осколочных ПОМ-2 — 4000
противотанковых неконтактных ПТМ-3 — 400
Режим полета вертолета при минировании: высота, м — 30-100
скорость, км/ч — до 220
Время минирования боекомплектом мин, с — 40
Дальность управления, м — до 800
Время перевода минного поля в боевое положение, с — не более 5 Время перевода минного поля в безопасное положение, с — не более 3 Способ установки — вручную или заградителем ПМЗ-4 Ђ


mines_srrazm_zrp-2

Заряд разминирования ЗРП-2

Заряд разминирования ЗРП-2 Заряд разминирования ЗРП-2 предназначен для проделывания проходов-троп взрывным способом в противопехотных минных полях в ходе боевых действий. Он состоит из детонирующего кабеля, порохового реактивного двигателя, соединительного каната, взрывателя, тормозного шнура, пускового станка, пускового устройства, анкера и ранца для переноски. Пуск заряда на противопехотное поле производится с позиции, оборудованной на поверхности грунта, с помощью пускового устройства УП-60.

Заряд разминирования ЗРП-2 Подрыв заряда осуществляется дистанционно взрывателем механического действия. Выравнивание заряда на минном поле производится вручную тормозным шнуром за время горения пиротехнического замедлителя взрывателя. Комплект заряда может десантироваться в грузовом контейнере ГК-30 или на грузовой платформе ПГС-500, когда комплект заряда находится в деревянной упаковке.

Основные тактико-технические характеристики
Масса комплекта в упаковке, кг — 50
Масса комплекта в ранце, кг — 34
Длина заряда, м — 60
Дальность подачи заряда, м — 140-160
Размеры прохода в противопехотном минном поле, м:
длина — 54
ширина — 0,4
Время на подготовку к пуску, мин — 5
Расчет, человек — 1-2